<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>KGHM objął patronatem kilkadziesiąt klas branżowych - Hutnictwo</title>
				<meta name="description" content="KGHM podpisał list intencyjny z lokalnymi samorządami i przedstawicielami szkół w sprawie objęcia patronatem 42 klas branżowych w szkołach powiatów legnickiego, lubińskiego, głogowskiego oraz bolesławieckiego." />
					<link rel="canonical" href="http://hutnictwo.wnp.pl/kghm-objal-patronatem-kilkadziesiat-klas-branzowych,316802_1_0_0.html" />
				<link rel="next" href="http://hutnictwo.wnp.pl/kghm-objal-patronatem-kilkadziesiat-klas-branzowych,316802_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=330" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=62"></script>
	<script type="text/javascript">
<!--
document.writeln('<'+'scr'+'ipt type="text/javascript" src="http://s1.hit.stat24.com/_'+(new Date()).getTime()+'/script.js?id=cohLmUt.fJhzzFrFFWBJMXXoTBP1DV.py7jBF6aKaLD..7/l=11"></'+'scr'+'ipt>');
//-->
</script>	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bDDlbVy0pRjhmHmlC8jQp7dM.q4kBkdSHmWfQ_TKloH.a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="http://i.wnp.pl/d/32/40/71/324071_r0_620.jpg" />
	<meta property="og:title" content="KGHM objął patronatem kilkadziesiąt klas branżowych" />

	<meta property="og:description" content="KGHM podpisał list intencyjny z lokalnymi samorządami i przedstawicielami szkół w sprawie objęcia patronatem 42 klas branżowych w szkołach powiatów legnickiego, lubińskiego, głogowskiego oraz bolesławieckiego." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://hutnictwo.wnp.pl/kghm-objal-patronatem-kilkadziesiat-klas-branzowych,316802_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="hutnictwo" class=" hutnictwo">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/redakcja/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/info.html?mode=wnp">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/info.html?mode=polityka-prywatnosci">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;5&nbsp;lutego&nbsp;2018&nbsp; <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="http://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.5.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners"> 
	<div class="wrap">
		<small>PARTNER PORTALU</small>

		

		

		<a rel="external nofollow" href="http://www.wnp.pl/klik/biuletyn/veolia|wnp19012017.xml?http://www.veolia.pl/">
			<img src="http://www.wnp.pl/images/logotypes/partners/veolia_v2.png" alt="partner portalu wnp.pl" width="125" />
		</a>
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="http://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.wnp.pl/konferencje/2498.html"><span>Property Forum Katowice </span>, <i>15-16 lutego 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,245" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="http://www.eecpoland.eu/"><span>X Europejski Kongres Gospodarczy</span>, <i>14-16 maja 2018</i></a></span>
											</div>
									<div class="one">
						<span><a href="http://www.estartupdays.eu/"><span>European Start-up Days</span>, <i>15-16 maja 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="http://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/handel-gastronomia-i-uslugi-pod-jednym-dachem-obok-hotel-i-biurowiec,61403.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/04/72/92/047292_r2_300.jpg" alt="Handel, gastronomia i usługi pod jednym dachem. Obok hotel i biurowiec">
		</div>
				<div class="desc">
			<h3>Handel, gastronomia i usługi pod jednym dachem. Obok hotel i biurowiec</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/jozek_madej_prelegent_4dd_producenci_i_designerzy_szalu_nie_ma,16794.html" rel="external">
				<div class="desc">
			<h3>Józek Madej, prelegent 4DD: Producenci i designerzy – szału nie ma?</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/enklawa_bialowieska_na_skraju_puszczy,14471.html" rel="external">
				<div class="desc">
			<h3>Enklawa Białowieska. Na skraju puszczy </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/inne/wiadomosci/gastrosilesia-food-show-2018-ostatnie-miejsca-dla-producentow-i-dystrybutorow-technologii-i-wyposazenia-horeca,154635.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/08/56/78/085678_r2_300.jpg" alt="Gastrosilesia / Food Show 2018: Ostatnie miejsca dla producentów i dystrybutorów technologii i wyposażenia HoReCa">
		</div>
				<div class="desc">
			<h3>Gastrosilesia / Food Show 2018: Ostatnie miejsca dla producentów i dystrybutorów technologii i wyposażenia HoReCa</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/robert-perkowski-zwiazek-samorzadow-polskich-jest-otwarty,103571.html" rel="external">
				<div class="desc">
			<h3>Stare korporacje się przeżyły? Nowy związek ma ambitne plany</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/ekspert-o-nowych-przepisach-eksperymenty-w-handlu-wymagaja-ostroznosci,67866.html" rel="external">
				<div class="desc">
			<h3>Ekspert o nowych przepisach: Eksperymenty w handlu wymagają ostrożności</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>18:25</b> <a href="http://energetyka.wnp.pl/kurs-akcji-energoinstalu-wystrzelil-po-aneksie-na-blok-w-ec-zofiowka,316825_1_0_0.html">Kurs akcji Energoinstalu wystrzelił po aneksie na blok w EC Zofiówka</a></li>
															<li><b>16:38</b> <a href="http://energetyka.wnp.pl/w-szczecinie-ruszyla-nowa-spalarnia-odpadow,316817_1_0_0.html">W Szczecinie ruszyła nowa spalarnia odpadów</a></li>
															<li><b>16:09</b> <a href="http://energetyka.wnp.pl/w-styczniu-na-tge-w-kontraktach-terminowych-ceny-pradu-i-gazu-w-dol,316810_1_0_0.html">W styczniu na TGE w kontraktach terminowych ceny prądu i gazu w dół</a></li>
															<li><b>15:36</b> <a href="http://energetyka.wnp.pl/ekolodzy-zaskarzyli-decyzje-ws-budowy-stopnia-na-wisle,316811_1_0_0.html">Ekolodzy zaskarżyli decyzję ws. budowy stopnia na Wiśle</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/ure-nalozyl-na-ponad-tysiac-firm-kary-finansowe,316735_1_0_0.html">
									<img alt="Kryzys energetyczny z 2015 r. nie daje o sobie zapomnieć. Kolejne firmy zagrożone karami" src="http://i.wnp.pl/d/31/00/41/310041_r0_300.jpg">
									<h3>Kryzys energetyczny z 2015 r. nie daje o sobie zapomnieć. Kolejne firmy zagrożone karami</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/pkn-orlen-analizuje-rozne-projekty-energetyczne-takze-elektrowni-jadrowej,316724_1_0_0.html">
									<img alt="Płocki koncern nieco łagodzi sensacyjną wypowiedź swojego wiceprezesa" src="http://i.wnp.pl/d/32/87/31/328731_r0_300.jpg">
									<h3>Płocki koncern nieco łagodzi sensacyjną wypowiedź swojego wiceprezesa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/znowu-bedzie-przerwa-we-wsparciu-dla-kogeneracji,316654_1_0_0.html">
									<img alt="Przeciąga się ważna procedura. Czy zdążą? Cała branża czeka" src="http://i.wnp.pl/d/32/37/86/323786_r0_300.jpg">
									<h3>Przeciąga się ważna procedura. Czy zdążą? Cała branża czeka</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>18:25</b> <a href="http://gazownictwo.wnp.pl/kurs-akcji-energoinstalu-wystrzelil-po-aneksie-na-blok-w-ec-zofiowka,316825_1_0_0.html">Kurs akcji Energoinstalu wystrzelił po aneksie na blok w EC Zofiówka</a></li>
															<li><b>16:09</b> <a href="http://gazownictwo.wnp.pl/w-styczniu-na-tge-w-kontraktach-terminowych-ceny-pradu-i-gazu-w-dol,316810_1_0_0.html">W styczniu na TGE w kontraktach terminowych ceny prądu i gazu w dół</a></li>
															<li><b>13:32</b> <a href="http://gazownictwo.wnp.pl/pgnig-wiecej-gazu-w-zlozu-przemysl,316800_1_0_0.html">PGNiG: więcej gazu w złożu Przemyśl </a></li>
															<li><b>06:25</b> <a href="http://gazownictwo.wnp.pl/wybuch-gazu-w-bydgoszczy-zawalil-sie-budynek-mieszkalny,316753_1_0_0.html">Wybuch gazu w Bydgoszczy. Zawalił się budynek mieszkalny</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/omv-rozpoczelo-najwieksza-kampanie-sejsmiczna-w-historii-austrii,316816_1_0_0.html">
									<img alt="Austriacki koncern przebada jeszcze większy obszar niż PGNiG" src="http://i.wnp.pl/d/33/66/42/336642_r0_300.jpg">
									<h3>Austriacki koncern przebada jeszcze większy obszar niż PGNiG</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/pgnig-zamyka-stacje-cng-ale-bedzie-tez-otwierac-nowe,316716_1_0_0.html">
									<img alt="PGNiG zamyka stacje CNG, ale będzie też otwierać nowe " src="http://i.wnp.pl/d/32/21/91/322191_r0_300.jpg">
									<h3>PGNiG zamyka stacje CNG, ale będzie też otwierać nowe </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/niemcy-wydano-zezwolenie-na-budowe-nord-stream-2-w-wodach-terytorialnych,316496_1_0_0.html">
									<img alt="Niemcy pozwalają na budowę Nord Stream 2 w wodach terytorialnych" src="http://i.wnp.pl/d/33/22/98/332298_r0_300.jpg">
									<h3>Niemcy pozwalają na budowę Nord Stream 2 w wodach terytorialnych</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>13:43</b> <a href="http://gornictwo.wnp.pl/kghm-objal-patronatem-kilkadziesiat-klas-branzowych,316802_1_0_0.html">KGHM objął patronatem kilkadziesiąt klas branżowych</a></li>
															<li><b>13:16</b> <a href="http://gornictwo.wnp.pl/normy-jakosci-wegla-dla-domowych-piecow-jeszcze-w-2018-roku,316797_1_0_0.html">Normy jakości węgla dla domowych pieców jeszcze w 2018 roku</a></li>
															<li><b>11:59</b> <a href="http://gornictwo.wnp.pl/realizacja-inwestycji-oczkiem-w-glowie-zarzadu-jsw,316783_1_0_0.html">Realizacja inwestycji oczkiem w głowie zarządu JSW</a></li>
															<li><b>10:21</b> <a href="http://gornictwo.wnp.pl/nowe-kierownictwo-okregowego-urzedu-gorniczego-w-lublinie,316772_1_0_0.html">Nowe kierownictwo Okręgowego Urzędu Górniczego w Lublinie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/adam-toborek-wiceprezes-zarzadu-famuru-po-2020-roku-nasz-eksport-ma-przekraczac-50-proc-przychodow-ze-sprzedazy-ogolem,316648_1_0_0.html">
									<img alt="Okołogórnicza spółka stawia na zagranicę. Dzięki synergii chcą podbić Chiny" src="http://i.wnp.pl/d/33/38/25/333825_r0_300.jpg">
									<h3>Okołogórnicza spółka stawia na zagranicę. Dzięki synergii chcą podbić Chiny</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/pawel-kolodziej-przewodniczacy-federacji-zzg-jsw-wprowadzenie-nowego-ukladu-zbiorowego-pracy-bedzie-kosztowac,316661_1_0_0.html">
									<img alt="Szykuje się bałagan w JSW? &quot;Głównym problemem może być koszt wprowadzenia nowego układu zbiorowego pracy&quot;" src="http://i.wnp.pl/d/31/48/27/314827_r0_300.jpg">
									<h3>Szykuje się bałagan w JSW? "Głównym problemem może być koszt wprowadzenia nowego układu zbiorowego pracy"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/marian-pawlas-wojt-suszca-trzeba-mozliwie-szybkich-decyzji-o-reaktywacji-krupinskiego,316557_1_0_0.html">
									<img alt="Krupiński i Dębieńsko z szansami na reaktywację? Potrzebne są szybkie decyzje" src="http://i.wnp.pl/d/33/65/30/336530_r0_300.jpg">
									<h3>Krupiński i Dębieńsko z szansami na reaktywację? Potrzebne są szybkie decyzje</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4 active">
					<a href="http://hutnictwo.wnp.pl/">Hutnictwo</a>
									</li>
				
				<li class="c5">
					<a href="http://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>16:55</b> <a href="http://nafta.wnp.pl/omv-rozpoczelo-najwieksza-kampanie-sejsmiczna-w-historii-austrii,316816_1_0_0.html">OMV rozpoczęło największą kampanię sejsmiczną w historii Austrii</a></li>
															<li><b>14:30</b> <a href="http://nafta.wnp.pl/pawel-stanczyk-byly-szef-olpp-pokieruje-logistyka-w-orlenie,316807_1_0_0.html">Paweł Stańczyk, były szef OLPP pokieruje logistyką w Orlenie</a></li>
															<li><b>13:08</b> <a href="http://nafta.wnp.pl/ceny-ropy-dotarly-do-oporu-po-gwaltownym-wzroscie-produkcji-i-zapasow-w-usa,316796_1_0_0.html">Ceny ropy dotarły do oporu po gwałtownym wzroście produkcji i zapasów w USA</a></li>
															<li><b>08:28</b> <a href="http://nafta.wnp.pl/ropa-naftowa-powinna-taniec-bo-rosnie-liczba-odwiertow-w-usa,316762_1_0_0.html">Ropa naftowa powinna tanieć, bo rośnie liczba odwiertów w USA</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/nie-da-sie-wykluczyc-zmian-w-zarzadzie-pkn-orlen,316788_1_0_0.html">
									<img alt="Prezes Orlenu straci stanowisko? Atmosfera się zagęszcza" src="http://i.wnp.pl/d/33/62/61/336261_r0_300.jpg">
									<h3>Prezes Orlenu straci stanowisko? Atmosfera się zagęszcza</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/wietnam-druga-kara-dozywocia-dla-bylego-szefa-firmy-naftowej,316768_1_0_0.html">
									<img alt="Druga kara dożywocia dla byłego szefa firmy naftowej" src="http://i.wnp.pl/d/33/66/13/336613_r0_300.jpg">
									<h3>Druga kara dożywocia dla byłego szefa firmy naftowej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/krzysztof-tchorzewski-przywola-do-porzadku-prezesa-orlenu-wojciecha-jasinskiego,316758_1_0_0.html">
									<img alt="Minister energii przywoła do porządku prezesa Orlenu?" src="http://i.wnp.pl/d/33/46/16/334616_r0_300.jpg">
									<h3>Minister energii przywoła do porządku prezesa Orlenu?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>17:05</b> <a href="http://chemia.wnp.pl/plast-box-mniejsze-zyski-ale-za-to-spora-dywidenda,316820_1_0_0.html">Plast-Box: mniejsze zyski, ale za to spora dywidenda</a></li>
															<li><b>13:48</b> <a href="http://chemia.wnp.pl/gigant-diesla-wchodzi-w-baterie,316803_1_0_0.html">Gigant diesla wchodzi w baterie</a></li>
															<li><b>12:50</b> <a href="http://chemia.wnp.pl/zamiast-spalac-smieci-w-domowych-piecach-mozna-je-ponownie-wykorzystac,316792_1_0_0.html">Zamiast spalać śmieci w domowych piecach można je ponownie wykorzystać</a></li>
															<li><b>Nd 15:01</b> <a href="http://chemia.wnp.pl/powstanie-osrodek-leczacy-pracownikow-przemyslu,316745_1_0_0.html">Powstanie ośrodek leczący pracowników przemysłu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/w-branzy-chemicznej-spolki-stawiaja-na-paliwo-weglowe,316670_1_0_0.html">
									<img alt="Węgiel napędza polską chemię. Dlaczego wygrał z gazem?" src="http://i.wnp.pl/d/30/60/08/306008_r0_300.jpg">
									<h3>Węgiel napędza polską chemię. Dlaczego wygrał z gazem?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/polska-chemia-bedzie-podazac-sciezkami-rozwoju-chemii-w-niemczech,316583_1_0_0.html">
									<img alt="Cyfryzacja i gospodarka o obiegu zamkniętym wytyczają kierunek rozwoju chemii" src="http://i.wnp.pl/d/32/08/83/320883_r0_300.jpg">
									<h3>Cyfryzacja i gospodarka o obiegu zamkniętym wytyczają kierunek rozwoju chemii</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/rusza-najwieksza-inwestycja-energetyczna-w-grupie-azoty,316501_1_0_0.html">
									<img alt="Prąd z Puław, węgiel z Bogdanki, oszczędności dla całej chemicznej spółki. Prawie miliard złotych w grze" src="http://i.wnp.pl/d/33/64/34/336434_r0_300.jpg">
									<h3>Prąd z Puław, węgiel z Bogdanki, oszczędności dla całej chemicznej spółki. Prawie miliard złotych w grze</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>18:25</b> <a href="http://budownictwo.wnp.pl/kurs-akcji-energoinstalu-wystrzelil-po-aneksie-na-blok-w-ec-zofiowka,316825_1_0_0.html">Kurs akcji Energoinstalu wystrzelił po aneksie na blok w EC Zofiówka</a></li>
															<li><b>18:06</b> <a href="http://budownictwo.wnp.pl/atal-rusza-ze-sprzedaza-we-wroclawiu,316823_1_0_0.html">Atal rusza ze sprzedażą we Wrocławiu</a></li>
															<li><b>17:58</b> <a href="http://budownictwo.wnp.pl/za-prawie-35-4-mln-zl-powstanie-obwodnica-konarzyc-k-lomzy,316824_1_0_0.html">Za prawie 35,4 mln zł powstanie obwodnica Konarzyc k. Łomży</a></li>
															<li><b>16:38</b> <a href="http://budownictwo.wnp.pl/w-szczecinie-ruszyla-nowa-spalarnia-odpadow,316817_1_0_0.html">W Szczecinie ruszyła nowa spalarnia odpadów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/porr-chce-zatrudnic-pracownikow-ktorych-zwolni-skanska,316804_1_0_0.html">
									<img alt="Chcą zatrudnić pracowników, których zwolni Skanska. „Potrzebujemy od 500 do 1000 osób”" src="http://i.wnp.pl/d/33/66/33/336633_r0_300.jpg">
									<h3>Chcą zatrudnić pracowników, których zwolni Skanska. „Potrzebujemy od 500 do 1000 osób”</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/gorazdze-cement-w-2018-roku-optymizm-i-obawy-na-rynku-materialow-budowlanych,316764_1_0_0.html">
									<img alt="Budowlany boom pod presją. Dwa kluczowe czynniki mogą pokrzyżować plany" src="http://i.wnp.pl/d/30/29/41/302941_r0_300.jpg">
									<h3>Budowlany boom pod presją. Dwa kluczowe czynniki mogą pokrzyżować plany</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/nowa-strategia-spolki-skanska-w-polsce-oto-szczegoly-restrukturyzacji,316691_1_0_0.html">
									<img alt="Taka będzie nowa Skanska w Polsce. Prezes dla WNP.PL: zwolnienia to konieczność" src="http://i.wnp.pl/d/33/65/78/336578_r0_300.jpg">
									<h3>Taka będzie nowa Skanska w Polsce. Prezes dla WNP.PL: zwolnienia to konieczność</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="http://www.wnp.pl/tech/" class="new">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>13:44</b> <a href="http://www.wnp.pl/tech/70-mld-po-6-latach-wzrostow-polacy-dobrze-rozumieja-korzysci-podatkowe-leasingu,316798_1_0_0.html">70 mld po 6 latach wzrostów. Polacy dobrze rozumieją korzyści podatkowe leasingu</a></li>
															<li><b>13:18</b> <a href="http://www.wnp.pl/tech/wysyp-testow-innowacyjnych-pojazdow-autonomicznych,316799_1_0_0.html">Wysyp testów innowacyjnych pojazdów autonomicznych</a></li>
															<li><b>12:57</b> <a href="http://www.wnp.pl/tech/falcon-heavy-gotowy-do-swojego-pierwszego-lotu,316794_1_0_0.html">Falcon Heavy gotowy do swojego pierwszego lotu</a></li>
															<li><b>11:53</b> <a href="http://www.wnp.pl/tech/na-dachach-australijskich-domow-powstanie-najwieksza-wirtualna-farma-sloneczna-swiata,316782_1_0_0.html">Na dachach australijskich domów powstanie największa wirtualna farma słoneczna świata</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/adam-goral-przedsiebiorcy-licza-przede-wszystkim-na-siebie,316671_1_0_0.html">
									<img alt="Prezes największej polskiej firmy IT zdradza, jaki błąd popełnił. Zrozumiał to dopiero po kilku latach" src="http://i.wnp.pl/d/33/65/75/336575_r0_300.jpg">
									<h3>Prezes największej polskiej firmy IT zdradza, jaki błąd popełnił. Zrozumiał to dopiero po kilku latach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/uokik-przejecie-netii-przez-cyfrowy-polsat-w-drugim-etapie,316660_1_0_0.html">
									<img alt="Jest postęp w sprawie przejęcia Netii przez Cyfrowy Polsat" src="http://i.wnp.pl/d/31/44/37/314437_r0_300.jpg">
									<h3>Jest postęp w sprawie przejęcia Netii przez Cyfrowy Polsat</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/anna-strezynska-o-mc2-solutions-mamy-na-starcie-7-5-miliona-klientow,316508_1_0_0.html">
									<img alt="Anna Streżyńska odkrywa kulisy ostatnich miesięcy w rządzie. Padły ostre słowa" src="http://i.wnp.pl/d/30/38/84/303884_r0_300.jpg">
									<h3>Anna Streżyńska odkrywa kulisy ostatnich miesięcy w rządzie. Padły ostre słowa</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/przemysl-obronny/" class="new">Przemysł obronny</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>18:23</b> <a href="http://www.wnp.pl/przemysl-obronny/krzysztof-falkowski-nowym-prezesem-amw,316826_1_0_0.html">Krzysztof Falkowski nowym prezesem AMW</a></li>
															<li><b>12:08</b> <a href="http://www.wnp.pl/przemysl-obronny/katastrofa-smiglowca-na-kiusiu-w-japonii-sa-ofiary-smiertelne,316786_1_0_0.html">Katastrofa śmigłowca na Kiusiu w Japonii. Są ofiary śmiertelne</a></li>
															<li><b>08:17</b> <a href="http://www.wnp.pl/przemysl-obronny/iran-kara-wiezienia-za-sprzedaz-informacji-dot-programu-atomowego,316760_1_0_0.html">Iran: kara więzienia za sprzedaż informacji dot. programu atomowego</a></li>
															<li><b>06:39</b> <a href="http://www.wnp.pl/przemysl-obronny/iran-nowa-doktryna-nuklearna-usa-zagraza-rosji,316755_1_0_0.html">Iran: nowa doktryna nuklearna USA zagraża Rosji</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/parlamentarny/ludzie/wojciech-skurkiewicz-wiceministrem-obrony-narodowej,28973.html">
									<img alt="MON ma nowego wiceministra" src="http://i.wnp.pl/d/33/66/26/336626_r0_300.jpg">
									<h3>MON ma nowego wiceministra</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/polska-w-ogonie-nato-jestesmy-pozamiatani,316700_1_0_0.html">
									<img alt="Polska w ogonie NATO. &quot;Jesteśmy pozamiatani!&quot;" src="http://i.wnp.pl/d/33/65/82/336582_r0_300.jpg">
									<h3>Polska w ogonie NATO. "Jesteśmy pozamiatani!"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/zaklad-autosan-byli-na-skraju-bankructwa-odzyli-dzieki-nowemu-wlascicielowi,316611_1_0_0.html">
									<img alt="Niedawno byli na skraju bankructwa. Odżyli dzięki nowemu właścicielowi. &quot;Marka, na której można polegać&quot;" src="http://i.wnp.pl/d/33/65/31/336531_r0_300.jpg">
									<h3>Niedawno byli na skraju bankructwa. Odżyli dzięki nowemu właścicielowi. "Marka, na której można polegać"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/tarcza-antyrakietowa-usa-jest-wciaz-dziurawa-nieudany-test,316593_1_0_0.html">
									<img alt="Amerykanie przeprowadzili nieudany test rakietowy" src="http://i.wnp.pl/d/33/34/44/333444_r0_300.jpg">
									<h3>Amerykanie przeprowadzili nieudany test rakietowy</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>

				<li class="c9">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>16:46</b> <a href="http://logistyka.wnp.pl/poczta-polska-otworzy-w-tym-roku-105-nowych-placowek,316818_1_0_0.html">Poczta Polska otworzy w tym roku 105 nowych placówek</a></li>
															<li><b>15:32</b> <a href="http://logistyka.wnp.pl/solaris-dostarczyl-12-autobusow-elektrycznych-do-wloskiego-bergamo,316813_1_0_0.html">Solaris dostarczył 12 autobusów elektrycznych do włoskiego Bergamo</a></li>
															<li><b>15:21</b> <a href="http://logistyka.wnp.pl/szesc-stacji-metra-wylaczonych-z-powodu-pozostawionego-bagazu,316812_1_0_0.html">Sześć stacji metra wyłączonych z powodu pozostawionego bagażu</a></li>
															<li><b>13:18</b> <a href="http://logistyka.wnp.pl/wysyp-testow-innowacyjnych-pojazdow-autonomicznych,316799_1_0_0.html">Wysyp testów innowacyjnych pojazdów autonomicznych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/dubaj-ma-wciaz-najpopularniejsze-lotnisko-na-swiecie,316781_1_0_0.html">
									<img alt="Na tym lotnisku obsługuje się najwięcej pasażerów na świecie" src="http://i.wnp.pl/d/33/66/21/336621_r0_300.jpg">
									<h3>Na tym lotnisku obsługuje się najwięcej pasażerów na świecie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/wiceminister-materna-zainwestujemy-100-mld-zl-w-gospodarke-morska,316732_1_0_0.html">
									<img alt="Polska przeznaczy gigantyczne środki na gospodarkę morską" src="http://i.wnp.pl/d/33/52/51/335251_r0_300.jpg">
									<h3>Polska przeznaczy gigantyczne środki na gospodarkę morską</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/krakow-airport-odnotowal-imponujacy-wzrost-liczby-pasazerow,316675_1_0_0.html">
									<img alt="Kraków Airport odnotował imponujący wzrost liczby pasażerów" src="http://i.wnp.pl/d/32/89/88/328988_r0_300.jpg">
									<h3>Kraków Airport odnotował imponujący wzrost liczby pasażerów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Motoryzacja</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>15:52</b> <a href="http://motoryzacja.wnp.pl/turecki-ulus-metal-zainwestuje-40-mln-zl-w-strefie-ekonomicznej-w-zabrzu,316814_1_0_0.html">Turecki Ulus Metal zainwestuje 40 mln zł w strefie ekonomicznej w Zabrzu</a></li>
															<li><b>15:32</b> <a href="http://motoryzacja.wnp.pl/solaris-dostarczyl-12-autobusow-elektrycznych-do-wloskiego-bergamo,316813_1_0_0.html">Solaris dostarczył 12 autobusów elektrycznych do włoskiego Bergamo</a></li>
															<li><b>14:22</b> <a href="http://motoryzacja.wnp.pl/nissan-zainwestuje-w-chinach-9-5-mld-dolarow-m-in-w-auta-elektryczne,316806_1_0_0.html">Nissan zainwestuje w Chinach 9,5 mld dolarów m.in. w auta elektryczne</a></li>
															<li><b>13:48</b> <a href="http://motoryzacja.wnp.pl/gigant-diesla-wchodzi-w-baterie,316803_1_0_0.html">Gigant diesla wchodzi w baterie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/porsche-podwaja-wydatki-na-elektromobilnosc,316805_1_0_0.html">
									<img alt="Porsche inwestuje miliardy w elektromobilność" src="http://i.wnp.pl/d/33/66/34/336634_r0_300.jpg">
									<h3>Porsche inwestuje miliardy w elektromobilność</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/car-sharing-droga-do-masowej-produkcji-polskich-elektrycznych-aut-osobowych,316363_1_0_0.html">
									<img alt="Milion elektrycznych samochodów? Możecie w to nie wierzyć, ale jest pomysł, który ma szanse powodzenia" src="http://i.wnp.pl/d/33/65/57/336557_r0_300.jpg">
									<h3>Milion elektrycznych samochodów? Możecie w to nie wierzyć, ale jest pomysł, który ma szanse powodzenia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/rynek-motoryzacyjny-w-polsce-sie-rozwija-ale-sa-oznaki-zadyszki,316553_1_0_0.html">
									<img alt="W Polsce rośnie liczba rejestracji samochodów. Jest jedno ale" src="http://i.wnp.pl/d/33/46/53/334653_r0_300.jpg">
									<h3>W Polsce rośnie liczba rejestracji samochodów. Jest jedno ale</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="http://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>17:43</b> <a href="http://finanse.wnp.pl/pawel-borys-w-perspektywie-kilku-lat-w-polsce-moze-byc-6-7-uniwersalnych-bankow,316822_1_0_0.html">Paweł Borys: w perspektywie kilku lat w Polsce może być 6-7 uniwersalnych banków</a></li>
															<li><b>17:10</b> <a href="http://finanse.wnp.pl/bitbay-z-katowic-to-nowy-podmiot-na-liscie-ostrzezen-knf,316821_1_0_0.html">BitBay z Katowic to nowy podmiot na liście ostrzeżeń KNF</a></li>
															<li><b>17:05</b> <a href="http://finanse.wnp.pl/plast-box-mniejsze-zyski-ale-za-to-spora-dywidenda,316820_1_0_0.html">Plast-Box: mniejsze zyski, ale za to spora dywidenda</a></li>
															<li><b>16:50</b> <a href="http://finanse.wnp.pl/credit-agricole-wreszcie-ruszyly-inwestycje,316815_1_0_0.html">Credit Agricole: wreszcie ruszyły inwestycje</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/ofe-zarobily-w-styczniu-2-9-proc,316809_1_0_0.html">
									<img alt="Styczeń przyniósł dobre wiadomości dla przyszłych emerytów" src="http://i.wnp.pl/d/31/29/22/312922_r0_300.jpg">
									<h3>Styczeń przyniósł dobre wiadomości dla przyszłych emerytów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/goldman-sachs-przejmie-grupe-robyg-i-wycofa-ja-z-gieldy,316773_1_0_0.html">
									<img alt="Goldman Sachs przejmuje dużego polskiego dewelopera i wycofuje go z giełdy" src="http://i.wnp.pl/d/32/74/20/327420_r0_300.jpg">
									<h3>Goldman Sachs przejmuje dużego polskiego dewelopera i wycofuje go z giełdy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/adam-goral-przedsiebiorcy-licza-przede-wszystkim-na-siebie,316671_1_0_0.html">
									<img alt="Prezes największej polskiej firmy IT zdradza, jaki błąd popełnił. Zrozumiał to dopiero po kilku latach" src="http://i.wnp.pl/d/33/65/75/336575_r0_300.jpg">
									<h3>Prezes największej polskiej firmy IT zdradza, jaki błąd popełnił. Zrozumiał to dopiero po kilku latach</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>18:23</b> <a href="http://praca.wnp.pl/krzysztof-falkowski-nowym-prezesem-amw,316826_1_0_0.html">Krzysztof Falkowski nowym prezesem AMW</a></li>
															<li><b>16:50</b> <a href="http://praca.wnp.pl/credit-agricole-wreszcie-ruszyly-inwestycje,316815_1_0_0.html">Credit Agricole: wreszcie ruszyły inwestycje</a></li>
															<li><b>15:52</b> <a href="http://praca.wnp.pl/turecki-ulus-metal-zainwestuje-40-mln-zl-w-strefie-ekonomicznej-w-zabrzu,316814_1_0_0.html">Turecki Ulus Metal zainwestuje 40 mln zł w strefie ekonomicznej w Zabrzu</a></li>
															<li><b>15:50</b> <a href="http://praca.wnp.pl/ofe-zarobily-w-styczniu-2-9-proc,316809_1_0_0.html">OFE zarobiły w styczniu 2,9 proc. </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://praca.wnp.pl/porr-chce-zatrudnic-pracownikow-ktorych-zwolni-skanska,316804_1_0_0.html">
									<img alt="Chcą zatrudnić pracowników, których zwolni Skanska. „Potrzebujemy od 500 do 1000 osób”" src="http://i.wnp.pl/d/33/66/33/336633_r0_300.jpg">
									<h3>Chcą zatrudnić pracowników, których zwolni Skanska. „Potrzebujemy od 500 do 1000 osób”</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.pulshr.pl/start-upy/start-upy-i-dojrzaly-biznes-w-spodku-spotkania-trzeciego-stopnia,50744.html">
									<img alt="Spotkania trzeciego stopnia w Spodku. Start-upy i dojrzały biznes" src="http://i.wnp.pl/d/33/66/10/336610_r0_300.jpg">
									<h3>Spotkania trzeciego stopnia w Spodku. Start-upy i dojrzały biznes</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/kwiecinski-szacujemy-ze-zagrozone-jest-1-2-mld-euro-z-programow-regionalnych,316723_1_0_0.html">
									<img alt="Polsce grozi utrata części środków unijnych" src="http://i.wnp.pl/d/33/53/76/335376_r0_300.jpg">
									<h3>Polsce grozi utrata części środków unijnych</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a class="new" href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>11:25</b> <a href="http://www.wnp.pl/rynki-zagraniczne/uslugi-w-strefie-euro-maja-dobre-perspektywy-sa-najnowsze-dane,316779_1_0_0.html">Usługi w strefie euro mają dobre perspektywy. Są najnowsze dane</a></li>
															<li><b>10:34</b> <a href="http://www.wnp.pl/rynki-zagraniczne/pmi-dla-uslug-w-niemczech-rosnie,316774_1_0_0.html">PMI dla usług w Niemczech rośnie</a></li>
															<li><b>10:21</b> <a href="http://www.wnp.pl/rynki-zagraniczne/wladimir-putin-szykuje-wielka-repatriacje-biznesmenow,316771_1_0_0.html">Władimir Putin szykuje wielką repatriację biznesmenów?</a></li>
															<li><b>Pt 16:41</b> <a href="http://www.wnp.pl/rynki-zagraniczne/brexit-moze-zachwiac-polska-branza-transportu-drogowego,316696_1_0_0.html">Brexit może zachwiać polską branżą transportu drogowego</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/theresa-may-wielka-brytania-opusci-unie-celna,316793_1_0_0.html">
									<img alt="Theresa May nie pozostawia złudzeń odnośnie unii celnej" src="http://i.wnp.pl/d/33/65/27/336527_r0_300.jpg">
									<h3>Theresa May nie pozostawia złudzeń odnośnie unii celnej</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/adam-toborek-wiceprezes-zarzadu-famuru-po-2020-roku-nasz-eksport-ma-przekraczac-50-proc-przychodow-ze-sprzedazy-ogolem,316648_1_0_0.html">
									<img alt="Okołogórnicza spółka stawia na zagranicę. Dzięki synergii chcą podbić Chiny" src="http://i.wnp.pl/d/33/38/25/333825_r0_300.jpg">
									<h3>Okołogórnicza spółka stawia na zagranicę. Dzięki synergii chcą podbić Chiny</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/chiny-przedstawiciel-banku-centralnego-ostrzega-przez-skorumpowana-sitwa,316681_1_0_0.html">
									<img alt="&quot;Skorumpowana sitwa zagraża systemowi finansowemu Chin&quot;" src="http://i.wnp.pl/d/33/31/77/333177_r0_300.jpg">
									<h3>"Skorumpowana sitwa zagraża systemowi finansowemu Chin"</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/unia-europejska-domaga-sie-od-rosji-rekompensaty-za-embargo-wieprzowe,316021_1_0_0.html">
									<img alt="Mocny cios w Rosję. Unia wytacza najcięższe działa" src="http://i.wnp.pl/d/31/77/44/317744_r0_300.jpg">
									<h3>Mocny cios w Rosję. Unia wytacza najcięższe działa</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>
				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://motoryzacja.wnp.pl/car-sharing-droga-do-masowej-produkcji-polskich-elektrycznych-aut-osobowych,316363_1_0_0.html">
		<div class="img">
			<img alt="Milion elektrycznych samochodów? Możecie w to nie wierzyć, ale jest pomysł, który ma szanse powodzenia" src="http://i.wnp.pl/d/33/65/57/336557_r0_300.jpg">
			<small>MOTORYZACJA</small>		</div>
		<div class="desc">
			<h3>Milion elektrycznych samochodów? Możecie w to nie wierzyć, ale jest pomysł, który ma szanse powodzenia</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/rynki-zagraniczne/most-w-chorwacji-chiny-sie-ciesza-sasiedzi-protestuja,315868_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/32/85/47/328547_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Chiny się cieszą, sąsiedzi protestują. Ważny przyczółek w Europie zdobyty</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://finanse.wnp.pl/roman-kluska-trzeba-lupic-duze-firmy-male-zostawmy-w-spokoju,315235_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/56/74/335674_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Ikona polskiego biznesu w mocnym wywiadzie. "Duże firmy stać, aby ponosić koszty biurokracji"</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/przemysl-obronny/misja-odstraszyc-wroga,314122_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/48/98/334898_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Misja - zażegnać konflikt. Rozmowy na wysokim szczeblu w Pałacu Prezydenckim</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Stocznie" href="http://www.wnp.pl/tematy/stocznie,4389.html">Stocznie</a></h3>
				</div>
							<div class="one">
					<h3><a title="Przemysł obronny: przetargi, zamówienia, kadry" href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny: przetargi, zamówienia, kadry</a></h3>
				</div>
							<div class="one">
					<h3><a title="KGHM" href="http://www.wnp.pl/tematy/kghm-polska-miedz,2432.html">KGHM</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
							<div class="one">
					<h3><a title="Emisja CO2" href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisja CO2</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://hutnictwo.wnp.pl/">Hutnictwo</a> &raquo;		<a href="http://hutnictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>KGHM objął patronatem kilkadziesiąt klas branżowych</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">KOMENTARZE (1)</a>								<a href="javascript:void(0);">NOTOWANIA</a>	</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/PSZ</b>				
				<br>
				<small>05-02-2018 13:43</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="http://i.wnp.pl/d/32/40/71/324071_r0_620.jpg" width="605" height="403" alt="KGHM objął patronatem kilkadziesiąt klas branżowych" title="Szkolnictwo zawodowe doświadcza istotnych zmian.Fot. Shutterstock" />
					

										<div class="desc">
						<p>Szkolnictwo zawodowe doświadcza istotnych zmian.</p>						<small>Fot. Shutterstock</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhutnictwo.wnp.pl%2Fkghm-objal-patronatem-kilkadziesiat-klas-branzowych%2C316802_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Fhutnictwo.wnp.pl%2Fkghm-objal-patronatem-kilkadziesiat-klas-branzowych%2C316802_1_0_0.html">0</span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Fhutnictwo.wnp.pl%2Fkghm-objal-patronatem-kilkadziesiat-klas-branzowych%2C316802_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fhutnictwo.wnp.pl%2Fkghm-objal-patronatem-kilkadziesiat-klas-branzowych%2C316802_1_0_0.html&title=KGHM+obj%C4%85%C5%82+patronatem+kilkadziesi%C4%85t+klas+bran%C5%BCowych&desc=KGHM+podpisa%C5%82+list+intencyjny+z+lokalnymi+samorz%C4%85dami+i+przedstawicielami+szk%C3%B3%C5%82+w+sprawie+obj%C4%99cia+patronatem+42+klas+bran%C5%BCowych+w+szko%C5%82ach+powiat%C3%B3w+legnickiego%2C+lubi%C5%84skiego%2C+g%C5%82ogowskiego+oraz+boles%C5%82awieckiego." rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fhutnictwo.wnp.pl%2Fkghm-objal-patronatem-kilkadziesiat-klas-branzowych%2C316802_1_0_0.html&title=KGHM+obj%C4%85%C5%82+patronatem+kilkadziesi%C4%85t+klas+bran%C5%BCowych&summary=KGHM+podpisa%C5%82+list+intencyjny+z+lokalnymi+samorz%C4%85dami+i+przedstawicielami+szk%C3%B3%C5%82+w+sprawie+obj%C4%99cia+patronatem+42+klas+bran%C5%BCowych+w+szko%C5%82ach+powiat%C3%B3w+legnickiego%2C+lubi%C5%84skiego%2C+g%C5%82ogowskiego+oraz+boles%C5%82awieckiego.&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/316802_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://hutnictwo.wnp.pl/kghm-objal-patronatem-kilkadziesiat-klas-branzowych,316802_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (1)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">KGHM podpisał list intencyjny z lokalnymi samorządami i przedstawicielami szkół w sprawie objęcia patronatem 42 klas branżowych w szkołach powiatów legnickiego, lubińskiego, głogowskiego oraz bolesławieckiego.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.5.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>MEN przeznaczył na szkoły branżowe 9 mld zł subwencji.</strong></li>
<li><strong>Kolejne 4 mld zł maja na ten cel urzędy marszałkowskie.</strong></li>
<li><strong>KGHM stawia w tej kwestii na ścisłą współpracę z samorządami.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="http://praca.wnp.pl/men-sa-zapewnione-srodki-na-podwyzki-dla-nauczycieli,316400_1_0_0.html" title="MEN: są zapewnione środki na podwyżki dla nauczycieli">
							<img src="http://i.wnp.pl/d/31/75/77/317577_r0_300.jpg" alt="MEN: są zapewnione środki na podwyżki dla nauczycieli">
							<h3>MEN: są zapewnione środki na podwyżki dla nauczycieli</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="http://gornictwo.wnp.pl/trzydniowa-zaloba-w-kghm-dwoch-gornikow-zginelo-w-drodze-do-pracy,316329_1_0_0.html" title="Trzydniowa żałoba w KGHM. Dwóch górników zginęło w drodze do pracy">Trzydniowa żałoba w KGHM. Dwóch górników zginęło w drodze do pracy</a></h3></li>
												<li><h3><a href="http://hutnictwo.wnp.pl/kghm-przeprowadzi-testy-na-utrate-wartosci-czesci-aktywow-zagranicznych,315676_1_0_0.html" title="KGHM przeprowadzi testy na utratę wartości części aktywów zagranicznych">KGHM przeprowadzi testy na utratę wartości części aktywów zagranicznych</a></h3></li>
												<li><h3><a href="http://hutnictwo.wnp.pl/abb-wykona-wazne-prace-dla-kghm,315675_1_0_0.html" title="ABB wykona ważne prace dla KGHM">ABB wykona ważne prace dla KGHM</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Klasy branżowe, które będą kształcić m.in. przyszłe kadry miedziowej spółki, zostaną objęte patronatem w szkołach w Legnicy, Lubinie oraz w powiatach głogowskim i bolesławieckim. Klasy będą kształcić m.in. w kierunkach elektryk, monter, elektromonter czy w kierunku wiertniczym. KGHM uczniom tych klas zaoferuje przede wszystkim pomoc merytoryczną pracowników spółki, materiały dydaktyczne oraz system praktyk i stażów. Rozważane jest wprowadzenie systemu stypendialnego.
<br />
<br />
Podpisanie listów intencyjnych poprzedziła konferencja "Kompetentni w branży górniczo - hutniczej. KGHM kluczowy partner w kształceniu zawodowym", w której wzięła udział minister edukacji narodowej Anna Zalewska.
<br />
<br />
"W reformie szkolnictwa branżowego muszą uczestniczyć wszyscy: pracodawcy, nauczyciele, dyrektorzy szkół i rodzice, bo to oni decydują, jaką szkołę wybierze młody człowiek, (…) promowanie szkolnictwa branżowego będzie trwało kilka lat, bo nie łatwo jest nadrobić kilkunastoletnie zapóźnienia" - mówił Zalewska podczas konferencji.
<br />
<br />
Minister dodała, że na szkoły branżowe jest około 9 mld zł subwencji oświatowej, a - jak podkreśliła - kolejnych 4 mld zł jest w urzędach marszałkowskich. "Tam pieniądze są najsłabiej wydawane" - oceniła.
<br />
<br />
<strong>Czytaj także:</strong> <a href="http://hutnictwo.wnp.pl/awaria-pieca-ktora-zatrzesla-kghm,315309_1_0_0.html">Awaria pieca, która zatrzęsła KGHM. Koncern straci kilkaset milionów</a>
<br />
<br />
Zalewska podkreśliła, że w 2019 r. każda ze szkół branżowych będzie musiała mieć podpisaną umowę z pracodawcą. "Nie będziemy finansować szkoły, która kształci bezrobotnych" - mówiła.
<br />
<br />
Ostateczne zmiany w szkolnictwie branżowym - jak poinformowała szefowa MEN - mają zostać przedstawione 6 kwietnia na kongresie we Wrocławiu. "Szkoła branżowa ma być elastyczna, ma być małą firmą. Będziemy w tym kontekście przekonywać do zmian w ustawach podatkowych, bo np. wiele spółek chce się zaangażować i postawić mini halę na terenie szkoły z elementem linii produkcyjnej, ale dyrektorzy nie chcą tego przyjąć, bo muszą zapłacić podatek od darowizny. To pokazuje, jak wiele mechanizmów utrudnia rozwój szkół branżowych" - mówiła Zalewska.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="http://hutnictwo.wnp.pl/kghm-objal-patronatem-kilkadziesiat-klas-branzowych,316802_1_0_1.html">2</a></li>
																				<li><a class="next" href="http://hutnictwo.wnp.pl/kghm-objal-patronatem-kilkadziesiat-klas-branzowych,316802_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
			
			
			
			</div>

									<div class="aright marginB">
							<a href="#comments" class="button small">Zobacz komentarze</a>
						</div>
						
		
		<h2>
			<span class="cat green"></span> NA GIEŁDZIE
			<hr>
		</h2>

					
			<div class="stock">
				<h2><a href="http://finanse.wnp.pl/gpw/kghm/"><b>KGHM Polska Miedź SA</b> [KGH]</a></h2>

				<div class="left">
					<h3><a href="http://finanse.wnp.pl/gpw/kghm/">108.80 PLN <span class="cGreen">0.30 (0.28%)</span></a></h3>

					<p>
						<a href="http://finanse.wnp.pl/gpw/kghm/">Notowania</a> |
						
						
						
												
						
						
						<a href="http://finanse.wnp.pl/gpw/kghm/?at=1">Analiza techniczna</a>
					</p>

					<hr>

					
				</div>

				<div class="right">
					<a href="http://finanse.wnp.pl/gpw/kghm/">
						<img alt="Wykres KGH" src="http://www.wnp.pl/wykres/gpwa/KGH.png">
					</a>
				</div>
			</div>
							

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/ministerstwo-edukacji-narodowej,18341.html">Ministerstwo Edukacji Narodowej</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_18341.xml">RSS</a>
													</li>
											<li>
							<a href="http://www.wnp.pl/tematy/zalewska-anna,20785.html">Zalewska Anna</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_20785.xml">RSS</a>
													</li>
											<li>
							<a href="http://www.wnp.pl/tematy/domagalski-labedzki-radoslaw,21212.html">Domagalski-Łabędzki Radosław</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_21212.xml">RSS</a>
													</li>
											<li>
							<a href="http://www.wnp.pl/tematy/szkoly-zawodowe,5510.html">szkoły zawodowe</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_5510.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/szkolnictwo-zawodowe,13722.html">szkolnictwo zawodowe</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_13722.xml">RSS</a>
													</li>
											<li>
							<a href="http://www.wnp.pl/tematy/kghm-polska-miedz,2432.html">KGHM Polska Miedź</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_2432.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,800&amp;subset=latin-ext" rel="stylesheet">


<script type="text/javascript">
$(document).ready(function () {
	$("body").on("click", ".grn-tabs > div.navi > a", function () {
		$(this).addClass("active").siblings().removeClass("active");
		var ind = $(this).index();
		$(this).closest(".grn-tabs").find("div.panes").children().eq(ind).addClass("active").siblings().removeClass("active");
		return false;
	});
});
</script>

<style type="text/css">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</style>


<div class="zpp2018">
	<div class="head">
		<ul>
			<li class="logo">
				<a href="http://www.wnp.pl/konferencje/2496.html"><img alt="" src="http://www.wnp.pl/images/serwisy/zpp/zpp.png" width="186" /></a>
			</li>
			<li class="title">
				<h2>Warszawa, 25&nbsp;stycznia&nbsp;2018</h2>
			</li>
			<li class="social">
				<a href="http://www.facebook.com/wnppl" rel="external nofollow"><img src="http://www.wnp.pl/images/serwisy/zpp/fb.png" alt="facebook" width="32"/></a>
				<a href="https://twitter.com/wnppl" rel="external nofollow"><img src="http://www.wnp.pl/images/serwisy/zpp/tw.png" alt="twitter" width="32"/></a>
			</li>
		</ul>
	</div>
	<div class="body">
		<div class="left">
			<div class="grn-tabs">
				<div class="navi">
											<a href="javascript: void(0);" class="active">REDAKCJA POLECA</a>
										<a href="javascript: void(0);"><i class="tw"></i> @wnppl</a>
				</div>
				<div class="panes">
					<div class="one active">

													<div class="grn-box-1">
								<a href="http://budownictwo.wnp.pl/gorazdze-cement-w-2018-roku-optymizm-i-obawy-na-rynku-materialow-budowlanych,316764_1_0_0.html" title="Budowlany boom pod presją. Dwa kluczowe czynniki mogą pokrzyżować plany">
									<div class="img">
										<img src="http://i.wnp.pl/d/30/29/41/302941_r2_620.jpg" alt="Budowlany boom pod presją. Dwa kluczowe czynniki mogą pokrzyżować plany" />
									</div>
									<div class="desc">
										<h3>Budowlany boom pod presją. Dwa kluczowe czynniki mogą pokrzyżować plany</h3>
									</div>
								</a>
							</div>
											</div>
					<div class="one padd">
						<div class="autoscroll" style="height: 140px;">
							<ul class="grn-list-2">
															<li><blockquote>Wielkie wejście do <a rel="external nofollow" href="https://twitter.com/hashtag/Zabrze">#Zabrze</a> <a rel="external nofollow" href="http://bit.ly/2EINZJt">bit.ly/2EINZJt</a></blockquote><small><i class="tw"></i>wnp.pl</small></li>
															<li><blockquote>Wszyscy stawiają na elektromobilność, no to @Porsche też <a rel="external nofollow" href="http://bit.ly/2EGetLm">bit.ly/2EGetLm</a></blockquote><small><i class="tw"></i>wnp.pl</small></li>
															<li><blockquote>.@Nissan wchodzi w samochody elektryczne <a rel="external nofollow" href="http://bit.ly/2E3KIae">bit.ly/2E3KIae</a></blockquote><small><i class="tw"></i>wnp.pl</small></li>
															<li><blockquote>Firma @Cummins stawia na baterie <a rel="external nofollow" href="http://bit.ly/2E2fUTi">bit.ly/2E2fUTi</a></blockquote><small><i class="tw"></i>wnp.pl</small></li>
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="right">
			<div class="grn-tabs v2">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
					<a href="javascript:void(0);">GALERIE</a>
				</div>
				<div class="panes">
					<div class="one active">
													<ul class="grn-list-1">
															<li><a href="http://www.wnp.pl/tech/adam-goral-przedsiebiorcy-licza-przede-wszystkim-na-siebie,316671_1_0_0.html"><h3>Prezes największej polskiej firmy IT zdradza, jaki błąd popełnił. Zrozumiał to dopiero po kilku latach</h3></a></li>
															<li><a href="http://www.wnp.pl/rynki-zagraniczne/marek-magierowski-msz-podzieli-sie-doswiadczeniem-z-przedsiebiorcami,316603_1_0_0.html"><h3>Marek Magierowski: MSZ podzieli się doświadczeniem z przedsiębiorcami</h3></a></li>
															<li><a href="http://energetyka.wnp.pl/ladowarki-samochodow-elektrycznych-elektromobilnosc-impulsem-dla-energetyki-rozproszonej,316326_1_0_0.html"><h3>Stacje ładowania samochodów lokalnym źródłem energii?</h3></a></li>
														</ul>
											</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="http://www.wnp.pl/pliki/14677.html">
									<div class="img">
										<img src="http://i.wnp.pl/d/33/62/30/336230_r0_300.jpg" alt="Forum ZPP 2018: Energetyka. Modernizacje i inwestycje. Polska energetyka wobec współczesnych trendów" />
									</div>
									<div class="desc">
										<h3 title="Forum ZPP 2018: Energetyka. Modernizacje i inwestycje. Polska energetyka wobec współczesnych trendów">Forum ZPP 2018: Energetyka. Modernizacje i inwe...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/pliki/14676.html">
									<div class="img">
										<img src="http://i.wnp.pl/d/33/61/98/336198_r0_300.jpg" alt="Forum ZPP 2018. Tytuły &quot;Tego, który zmienia polski przemysł&quot; nadane" />
									</div>
									<div class="desc">
										<h3 title="Forum ZPP 2018. Tytuły &quot;Tego, który zmienia polski przemysł&quot; nadane">Forum ZPP 2018. Tytuły "Tego, który zmienia pol...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/pliki/14675.html">
									<div class="img">
										<img src="http://i.wnp.pl/d/33/62/12/336212_r0_300.jpg" alt="Forum ZPP 2018: Budownictwo na fali inwestycji - koniunktura i ryzyko" />
									</div>
									<div class="desc">
										<h3 title="Forum ZPP 2018: Budownictwo na fali inwestycji - koniunktura i ryzyko">Forum ZPP 2018: Budownictwo na fali inwestycji ...</h3>
									</div>
								</a>
							</li>
												</ul>
					</div>
				</div>
			</div>

		</div>
	</div>
	<div class="foot">
		<a href="http://www.wnp.pl/tematy/forum-zmieniamy-polski-przemysl,1811.html" class="more">WIĘCEJ</a>
	</div>
</div>
		
		
		<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP belka 468x60 teksty -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:468px;height:60px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="3181834536"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://budownictwo.wnp.pl/porr-chce-zatrudnic-pracownikow-ktorych-zwolni-skanska,316804_1_0_0.html">
								<div class="img">
									<img alt="Chcą zatrudnić pracowników, których zwolni Skanska. „Potrzebujemy od 500 do 1000 osób”" src="http://i.wnp.pl/d/33/66/33/336633_r0_300.jpg">
								</div>
								<h3>Chcą zatrudnić pracowników, których zwolni Skanska. „Potrzebujemy od 500 do 1000 osób”</h3>
							</a>
						</li>
											<li>
							<a href="http://hutnictwo.wnp.pl/piec-w-dabrowie-gorniczej-bedzie-wygaszony-do-remontu-w-polowie-roku,316776_1_0_0.html">
								<div class="img">
									<img alt="Piec w Dąbrowie Górniczej będzie wygaszony do remontu w połowie roku" src="http://i.wnp.pl/d/33/34/34/333434_r0_300.jpg">
								</div>
								<h3>Piec w Dąbrowie Górniczej będzie wygaszony do remontu w połowie roku</h3>
							</a>
						</li>
											<li>
							<a href="http://budownictwo.wnp.pl/kurs-akcji-energoinstalu-wystrzelil-po-aneksie-na-blok-w-ec-zofiowka,316825_1_0_0.html">
								<div class="img">
									<img alt="Budowa bloku energetycznego dłuższa i droższa. Kurs akcji wystrzelił" src="http://i.wnp.pl/d/33/66/50/336650_r0_300.jpg">
								</div>
								<h3>Budowa bloku energetycznego dłuższa i droższa. Kurs akcji wystrzelił</h3>
							</a>
						</li>
											<li>
							<a href="http://www.wnp.pl/przemysl-obronny/krzysztof-falkowski-nowym-prezesem-amw,316826_1_0_0.html">
								<div class="img">
									<img alt="Krzysztof Falkowski nowym prezesem AMW" src="http://i.wnp.pl/d/33/66/48/336648_r0_300.jpg">
								</div>
								<h3>Krzysztof Falkowski nowym prezesem AMW</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
			<div id="boxSpodek" class="one active spodek">
			<div class="head">
				<div class="img">
					<a href="http://www.spodekkatowice.pl/" rel="external"><img src="/images/mck-spodek/spodek.png" alt="Spodek Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.spodekkatowice.pl/pl/wydarzenia/61/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/4-design-days,741.html" rel="external">
						<div class="img">
							<img src="http://pliki.spodekkatowice.pl/i/9a/93/95/2lo0dp70mrxjn5r1_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>4 Design Days</h3>
							<p>15-18 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.4dd.pl/pl/" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/metalmania-2018,617.html" rel="external">
						<div class="img">
							<img src="http://pliki.spodekkatowice.pl/i/d9/ce/70/o4rmdwjr48p73vnz_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Metalmania 2018</h3>
							<p>7 kwietnia 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://shop.metalmind.com.pl/100,bilety_22,pl.html" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							</ul>
		</div>
					<div id="boxMCK" class="one mck">
			<div class="head">
				<div class="img">
					<a href="http://www.mckkatowice.pl/" rel="external"><img src="/images/mck-spodek/mck.png" alt="MCK Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.mckkatowice.pl/pl/wydarzenia/5/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/4-design-days-2018,679.html" rel="external">
						<div class="img">
							<img src="http://pliki.mckkatowice.pl/i/92/a7/a2/lz40rw00zlwo6q91_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>4 Design Days 2018</h3>
							<p>15-18 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.4dd.pl/pl/" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/europejski-kongres-gospodarczy-2018,691.html" rel="external">
						<div class="img">
							<img src="http://pliki.mckkatowice.pl/i/40/55/ad/0zv4owzq46wyl5q2_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Europejski Kongres Gospodarczy 2018</h3>
							<p>14-16 maja 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.eecpoland.eu/pl/" rel="external">
																					<i class="register2"></i> ZAREJESTRUJ SIĘ						</a>
											</div>
				</li>
						</ul>
		</div>
			</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>

		
					<a name="comments"></a>
			<div class="box">
				<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		<a href="http://forum.wnp.pl/topic/287180-kghm-objal-patronatem-kilkadziesiat-klas-branzowych/">KOMENTARZE (1)</a></h2>
				<small class="axComForm fright">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(316802,1);
				});
			</script>
		
		</small>
			</div>

	<div class="body">

			<ul class="comments">
					<li>
				<p><a href="http://forum.wnp.pl/topic/287180-kghm-objal-patronatem-kilkadziesiat-klas-branzowych/#entry738934">Zeghar,</a> <small>05.02.2018 17:29</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/287180-kghm-objal-patronatem-kilkadziesiat-klas-branzowych/#entry738934">Nie no, pracownicy fizyczni są ważni, ale w KGHM to powinni coś zrobić z kadrą zarządzającą.</a></p>
				</blockquote>
			</li>
				</ul>

				<div class="innerAll acenter">
			<a href="http://forum.wnp.pl/topic/287180-kghm-objal-patronatem-kilkadziesiat-klas-branzowych/" class="button">ZOBACZ WSZYSTKIE KOMENTARZE</a>
		</div>
		
	
	</div>


</div>


			</div>
		
		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		<a href="http://forum.wnp.pl/topic/287180-kghm-objal-patronatem-kilkadziesiat-klas-branzowych/">KOMENTARZE (1)</a></h2>
				<small class="axComForm fright">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(316802,1);
				});
			</script>
		
		</small>
			</div>

	<div class="body">

			<ul class="comments">
					<li>
				<p><a href="http://forum.wnp.pl/topic/287180-kghm-objal-patronatem-kilkadziesiat-klas-branzowych/#entry738934">Zeghar,</a> <small>05.02.2018 17:29</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/287180-kghm-objal-patronatem-kilkadziesiat-klas-branzowych/#entry738934">Nie no, pracownicy fizyczni są ważni, ale w KGHM to powinni coś zrobić z kadrą zarządzającą.</a></p>
				</blockquote>
			</li>
				</ul>

				<div class="innerAll acenter">
			<a href="http://forum.wnp.pl/topic/287180-kghm-objal-patronatem-kilkadziesiat-klas-branzowych/" class="button">ZOBACZ WSZYSTKIE KOMENTARZE</a>
		</div>
		
	
	</div>


</div>



		</div>
		
		

		
		
				<div class="one"><!-- notowania -->

									<h2>
				<span class="cat green"></span> <a href="http://finanse.wnp.pl/gpw/kghm/">KGHM Polska Miedź SA [KGH]</a>
				<hr>
			</h2>

			<div class="stock">
				<small class="desc">kurs:</small>

				<div class="left v2">
					<h3>108.80 PLN <span class="cGreen">0.30 (0.28%)</span></h3>

					<p>
						<a href="http://finanse.wnp.pl/gpw/kghm/">Notowania</a> |
						
						
						
												
						
						
						<a href="http://finanse.wnp.pl/gpw/kghm/?at=1">Analiza techniczna</a>
					</p>
				</div>

				<hr />

				<div>
					<a href="http://finanse.wnp.pl/gpw/kghm/">
						<img width="530" height="364" alt="Notowania spółki KGHM Polska Miedź SA [KGH]" src="http://www.wnp.pl/wykres/akcje/KGH/0.png">
					</a>
				</div>

			</div>
						
		</div>
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://hutnictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://hutnictwo.wnp.pl/piec-w-dabrowie-gorniczej-bedzie-wygaszony-do-remontu-w-polowie-roku,316776_1_0_0.html" title="Piec w Dąbrowie Górniczej będzie wygaszony do remontu w połowie roku">
				<div class="img">
					<img alt="Piec w Dąbrowie Górniczej będzie wygaszony do remontu w połowie roku" src="http://i.wnp.pl/d/33/34/34/333434_r0_300.jpg">
				</div>
				<h3>Piec w Dąbrowie Górniczej będzie wygaszony do remontu w połowie roku</h3>
			</a>
		</li>
			<li>
			<a href="http://hutnictwo.wnp.pl/marian-pawlas-wojt-suszca-trzeba-mozliwie-szybkich-decyzji-o-reaktywacji-krupinskiego,316557_1_0_0.html" title="Krupiński i Dębieńsko z szansami na reaktywację? Potrzebne są szybkie decyzje">
				<div class="img">
					<img alt="Krupiński i Dębieńsko z szansami na reaktywację? Potrzebne są szybkie decyzje" src="http://i.wnp.pl/d/33/65/30/336530_r0_300.jpg">
				</div>
				<h3>Krupiński i Dębieńsko z szansami na reaktywację? Potrzebne są szybkie decyzje</h3>
			</a>
		</li>
			<li>
			<a href="http://hutnictwo.wnp.pl/walcownia-blach-batory-rozruch-na-pol-gwizdka,316623_1_0_0.html" title="Walcownia Blach Batory - rozruch na pół gwizdka">
				<div class="img">
					<img alt="Walcownia Blach Batory - rozruch na pół gwizdka" src="http://i.wnp.pl/d/33/65/40/336540_r0_300.jpg">
				</div>
				<h3>Walcownia Blach Batory - rozruch na pół gwizdka</h3>
			</a>
		</li>
			<li>
			<a href="http://hutnictwo.wnp.pl/arcelormittal-zaciera-rece-i-liczy-zyski,316549_1_0_0.html" title="Największa hutnicza firma świata zaciera ręce i liczy zyski">
				<div class="img">
					<img alt="Największa hutnicza firma świata zaciera ręce i liczy zyski" src="http://i.wnp.pl/d/33/48/33/334833_r0_300.jpg">
				</div>
				<h3>Największa hutnicza firma świata zaciera ręce i liczy zyski</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="advB marginB aleft"><div class="advE">
	<div id='bmone2n-20689.5.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>15:52</i>
					</small>
																				<a title="Turcy zainwestują w Zabrzu 40 mln zł" href="http://hutnictwo.wnp.pl/turecki-ulus-metal-zainwestuje-40-mln-zl-w-strefie-ekonomicznej-w-zabrzu,316814_1_0_0.html">Turcy zainwestują w Zabrzu 40 mln zł</a>
				</li>
							<li>
															<small>
												<i>13:43</i>
					</small>
																				<a title="KGHM objął patronatem kilkadziesiąt klas branżowych" href="http://hutnictwo.wnp.pl/kghm-objal-patronatem-kilkadziesiat-klas-branzowych,316802_1_0_0.html">KGHM objął patronatem kilkadziesiąt klas branżowych</a>
				</li>
							<li>
															<small>
												<i>11:59</i>
					</small>
																				<a title="Dzięki tym inwestycjom górnicza spółka będzie mogła więcej zarobić" href="http://hutnictwo.wnp.pl/realizacja-inwestycji-oczkiem-w-glowie-zarzadu-jsw,316783_1_0_0.html">Dzięki tym inwestycjom górnicza spółka będzie mogła więcej zarobić</a>
				</li>
							<li>
															<small>
												<i>11:06</i>
					</small>
																				<a title="Piec w Dąbrowie Górniczej będzie wygaszony do remontu w połowie roku" href="http://hutnictwo.wnp.pl/piec-w-dabrowie-gorniczej-bedzie-wygaszony-do-remontu-w-polowie-roku,316776_1_0_0.html">Piec w Dąbrowie Górniczej będzie wygaszony do remontu w połowie roku</a>
				</li>
							<li>
															<small>
												<i>10:30</i>
					</small>
																				<a title="Polska w ogonie NATO. &quot;Jesteśmy pozamiatani!&quot;" href="http://hutnictwo.wnp.pl/polska-w-ogonie-nato-jestesmy-pozamiatani,316700_1_0_0.html">Polska w ogonie NATO. "Jesteśmy pozamiatani!"</a>
				</li>
							<li>
															<small>
												<i>09:17</i>
					</small>
																				<a title="Wyciek gazu w stalowni. Są ofiary śmiertelne" href="http://hutnictwo.wnp.pl/wyciek-gazu-w-stalowni-sa-ofiary-smiertelne,316767_1_0_0.html">Wyciek gazu w stalowni. Są ofiary śmiertelne</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Czy na KGHM dybie międzynarodowy spisek?" href="http://hutnictwo.wnp.pl/czy-na-kghm-dybie-miedzynarodowy-spisek,314755_1_0_0.html">Czy na KGHM dybie międzynarodowy spisek?</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Szykuje się bałagan w JSW? &quot;Głównym problemem może być koszt wprowadzenia nowego układu(...)" href="http://hutnictwo.wnp.pl/pawel-kolodziej-przewodniczacy-federacji-zzg-jsw-wprowadzenie-nowego-ukladu-zbiorowego-pracy-bedzie-kosztowac,316661_1_0_0.html">Szykuje się bałagan w JSW? "Głównym problemem może być koszt wprowadzenia nowego układu(...)</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Krupiński i Dębieńsko z szansami na reaktywację? Potrzebne są szybkie decyzje" href="http://hutnictwo.wnp.pl/marian-pawlas-wojt-suszca-trzeba-mozliwie-szybkich-decyzji-o-reaktywacji-krupinskiego,316557_1_0_0.html">Krupiński i Dębieńsko z szansami na reaktywację? Potrzebne są szybkie decyzje</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Dobre wiadomości dla pracowników górniczej spółki" href="http://hutnictwo.wnp.pl/pawel-kolodziej-kibicujemy-zarzadowi-jsw-aby-zaplanowane-inwestycje-zostaly-wykonane,315794_1_0_0.html">Dobre wiadomości dla pracowników górniczej spółki</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Roman Karkosik spełnia groźbę? Śmiała decyzja miliardera" href="http://hutnictwo.wnp.pl/zaczyna-sie-ruch-w-spolkach-romana-karkosika,315627_1_0_0.html">Roman Karkosik spełnia groźbę? Śmiała decyzja miliardera</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Szykują się akwizycje w polskich hutach? &quot;Nie wykluczamy żadnych scenariuszy&quot;" href="http://hutnictwo.wnp.pl/weglokoks-porzadkuje-aktywa-hutnicze-mozliwe-dalsze-akwizycje,316189_1_0_0.html">Szykują się akwizycje w polskich hutach? "Nie wykluczamy żadnych scenariuszy"</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.5.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="http://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/gospodarka/rzad-zajmie-sie-m-in-projektem-dot-ochrony-firm-po-smierci-wlasciciela,28991.html">
                            <h3>Rząd zajmie się sukcesą w rodzinnych firmach</h3>
                            <div>
                                    <img width="120" height="80" alt="Rząd zajmie się sukcesą w rodzinnych firmach" src="http://i.parlamentarny.pl/i/04/28/88/042888_r0_300.jpg">
                                    <p>Rząd we wtorek (6 lutego) zajmie się m.in. propozycją przepisów mających pomagać w płynnym...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/ludzie/krzysztof-falkowski-nowym-prezesem-agencji-mienia-wojskowego,28990.html">
                            <h3>Jest nowy prezes Agencji Mienia Wojskowego</h3>
                            <div>
                                    <img width="120" height="80" alt="Jest nowy prezes Agencji Mienia Wojskowego" src="http://i.parlamentarny.pl/i/04/28/87/042887_r0_300.jpg">
                                    <p>Premier Mateusz Morawiecki powołał Krzysztofa Falkowskiego na stanowisko prezesa Agencji Mienia...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/mateusz-morawiecki-polskie-spoleczenstwo-bylo-oburzone-pojawiajacymi-sie-okresleniami,28989.html">Premier o ustawie o IPN:...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/beata-szydlo-rozpoczela-juz-kampanie-wyborcza,28988.html">Beata Szydło rozpoczęła już...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/dziennikarze-z-izraela-wiemy-ze-nie-bylo-polskich-obozow-smierci,28987.html">Dziennikarze z Izraela: Polskie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/ukraina-saakaszwili-przegrywa-przed-sadem-mozliwa-ekstradycja,28986.html">Ukraina: możliwa ekstradycji...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/problemy-kadrowe-w-msz-specjalny-zespol-zajmie-sie-reforma-struktury-zatrudnienia-w-resorcie,28985.html">Problemy kadrowe w MSZ....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/andrzej-duda-rodzina-to-absolutny-fundament-ustroju-spolecznego-panstwa,28984.html">Andrzej Duda: Rodzina to...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/czaputowicz-polska-zyskuje-na-sporze-wokol-ustawy-o-ipn,28983.html">Czaputowicz: Polska zyskuje na...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/pierwsze-spotkanie-polsko-izraelskiego-zespolu-w-tel-awiwie,28981.html">Pierwsze spotkanie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="http://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>32 241</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Tokarz/Frezer konwencjonalny - Niemcy, Bad Oyenhausen (1840€, darmowe mieszkanie) " href="http://praca.wnp.pl/oferta_pracy/27_14270192.html">
						<b>Tokarz/Frezer konwencjonalny - Niemcy, Bad Oyenhausen (1840€, darmowe mieszkanie) </b>
						<small>Zeitmann</small>
					</a>
				</li>
															<li>
					<a title=" ŚLUSARZ-ekstra pensja+premie, mieszkanie ZWICKAU" href="http://praca.wnp.pl/oferta_pracy/24_2646298.html">
						<b> ŚLUSARZ-ekstra pensja+premie, mieszkanie ZWICKAU</b>
						<small>Walter- Fach- Kraft Personal GmBH</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>740 362</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_6989707X20180204.html">
						<b>Wrocław</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7142698X20180204.html">
						<b>Wrocław</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7276431X20180204.html">
						<b>Wrocław</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_5085006X20180204.html">
						<b>Czarnków</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>5 935</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/dystrybucja-i-dostawa-energii-cieplnej-dla-szkoly-podstawowej-nr-29-im-giuseppe-garibaldiego-mieszczacej-sie-przy-ul-fabrycznej-,601234.html">
						<b>Dystrybucja i dostawa energii cieplnej dla Szkoły Podstawowej Nr 29 im. Giuseppe Garibaldiego, mieszczącej się przy ul....</b>
						<small>Szkoła Podstawowa nr 29</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/usluga-ubezpieczenia-mienia-oraz-odpowiedzialnosci-cywilnej-z-tytulu-prowadzonej-odpowiedzialnosci-gospodarczej-i-ubezpieczenia-,751416.html">
						<b>Usługa ubezpieczenia mienia oraz odpowiedzialności cywilnej z tytułu
prowadzonej odpowiedzialności gospodarczej i ubezpieczenia...</b>
						<small>Regionalne Centrum Krwiodawstwa i Krwiolecznictwa</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/roboty-remontowe-elewacji-zewnetrznych-budynku-nr-2-w-krakowie-ul-rakowicka-22,264552.html">
						<b>Roboty remontowe elewacji zewnętrznych budynku nr 2 w Krakowie ul. Rakowicka 22</b>
						<small>Rejonowy Zarząd Infrastruktury</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Maszyny -->


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9405862536"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>57</i>
			<a href="http://forum.wnp.pl/topic/286918-prof-andrzej-barczak-czas-pokaze-jak-przebiegac-bedzie-realizacja-programu-dla-gornictwa-i-na-jakie-kompromisy-pojdzie-rzad/">Prof. Andrzej Barczak: czas pokaże, jak przebiegać będzie realizacja programu dla górnictwa i na jakie kompromisy pójdzie rząd</a>
		</li>
			<li class="width-2">
			<i>55</i>
			<a href="http://forum.wnp.pl/topic/287055-pawel-kolodziej-przewodniczacy-federacji-zzg-jsw-wprowadzenie-nowego-ukladu-zbiorowego-pracy-bedzie-kosztowac/">Paweł Kołodziej, przewodniczący Federacji ZZG JSW: wprowadzenie nowego układu zbiorowego pracy będzie kosztować</a>
		</li>
			<li class="width-3">
			<i>55</i>
			<a href="http://forum.wnp.pl/topic/287050-car-sharing-droga-do-masowej-produkcji-polskich-elektrycznych-aut-osobowych/">Car-sharing drogą do masowej produkcji polskich elektrycznych aut osobowych?</a>
		</li>
			<li class="width-4">
			<i>19</i>
			<a href="http://forum.wnp.pl/topic/286604-weglokoks-porzadkuje-aktywa-hutnicze-mozliwe-dalsze-akwizycje/">Węglokoks porządkuje aktywa hutnicze. Możliwe dalsze akwizycje</a>
		</li>
			<li class="width-5">
			<i>17</i>
			<a href="http://forum.wnp.pl/topic/286577-roman-kluska-dla-wnp-pl-pieniadze-nie-sa-dla-mnie-celem-juz-je-zarobilem/">Roman Kluska dla WNP.PL: Pieniądze nie są dla mnie celem. Już je zarobiłem</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="wzrost gospodarczy" href="http://www.wnp.pl/tematy/wzrost-gospodarczy,5111.html">wzrost gospodarczy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Katowicka Specjalna Strefa Ekonomiczna" href="http://www.wnp.pl/tematy/katowicka-specjalna-strefa-ekonomiczna,2407.html">Katowicka Specjalna Strefa Ekonomiczna</a></h3>
			</div>
					<div class="one">
				<h3><a title="Wody Polskie" href="http://www.wnp.pl/tematy/wody-polskie,22933.html">Wody Polskie</a></h3>
			</div>
					<div class="one">
				<h3><a title="wzrost PKB" href="http://www.wnp.pl/tematy/wzrost-pkb,8013.html">wzrost PKB</a></h3>
			</div>
					<div class="one">
				<h3><a title="wyniki finansowe" href="http://www.wnp.pl/tematy/wyniki-finansowe,5097.html">wyniki finansowe</a></h3>
			</div>
					<div class="one">
				<h3><a title="PGNiG Termika Energetyka Przemysłowa" href="http://www.wnp.pl/tematy/pgnig-termika-energetyka-przemyslowa,23425.html">PGNiG Termika Energetyka Przemysłowa</a></h3>
			</div>
					<div class="one">
				<h3><a title="samochody elektryczne" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">samochody elektryczne</a></h3>
			</div>
					<div class="one">
				<h3><a title="Budimex" href="http://www.wnp.pl/tematy/budimex,1074.html">Budimex</a></h3>
			</div>
					<div class="one">
				<h3><a title="autobusy elektryczne" href="http://www.wnp.pl/tematy/autobusy-elektryczne,18390.html">autobusy elektryczne</a></h3>
			</div>
					<div class="one">
				<h3><a title="dywidenda" href="http://www.wnp.pl/tematy/dywidenda,1499.html">dywidenda</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				<div class="notowania partners">
	
	
	
		<div class="head">
		<p>PARTNER</p>
	</div>
	<ul class="partners">
		<li><a href="http://www.wnp.pl/klik/biuletyn/KGHMzanamHUTNICTWO|WNP17102017.xml?http://www.kghmzanam.com/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/kghm_zanam.jpg" alt="" /></a></li>
                
		
	</ul>
	
	
	
	
	
	
	
	
		
	
</div>


				<div class="notowania">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2505.98 <span class="red">-0.05%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2878.02 <span class="red">-0.37%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">64685.64 <span class="red">-0.52%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4875.74 <span class="red">-1.66%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">14773.03 <span class="red">-0.93%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">270.44 <span class="red">-1.06%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.16 zł <span class="red">-0.07%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.34 zł <span class="green">0.14%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.59 zł <span class="red">-0.01%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.71 zł <span class="red">-0.57%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">88.53 USD <span class="red">-1.8%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">95.25 USD <span class="red">-0.97%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.69 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.99 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.59 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.1 <span class="red">-2gr</span></a></small></p>
		</li>
		
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2457.60 <span class="green"> 45.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">68.58 USD <span class="red">-0.72%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">65.45 USD <span class="red">-0.53%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">67.14 USD <span class="red">-0.84%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2518 PLN <span class="green">0.2%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2603 PLN <span class="green">0.74%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2449 PLN <span class="green">0.53%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2565 PLN <span class="green">2.19%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2371 PLN <span class="green">0.42%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2465 PLN <span class="red">-0.24%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>
			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.eecpoland.eu/pl/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/smierc-pracownika-w-polskim-centrum-logistycznym-firmy-amazon,61417.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/04/57/19/045719_r0_300.jpg" alt="Śmierć pracownika w polskim centrum logistycznym firmy Amazon" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Śmierć pracownika w polskim centrum logistycznym firmy Amazon</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/lutowe_nowosci_od_ikea_kontrastujace_barwy_i_proste_ksztalty,16803.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/06/46/86/064686_r0_300.jpg" alt="Lutowe nowości od IKEA. Kontrastujące barwy i proste kształty" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Lutowe nowości od IKEA. Kontrastujące barwy i proste kształty</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/tajniki_budownictwa_energooszczednego_teraz_takze_na_youtube,14482.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/02/84/67/028467_r0_300.jpg" alt="Tajniki budownictwa energooszczędnego teraz także na YouTube" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Tajniki budownictwa energooszczędnego teraz także na YouTube</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/ochrona-zdrowia/lukasz-szumowski-osiem-procent-wszystkich-inwestycji-medycznych-ulokowane-w-woj-lodzkim,103670.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/11/18/08/111808_r0_300.jpg" alt="Łukasz Szumowski: Osiem procent wszystkich inwestycji medycznych ulokowane w woj. łódzkim " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Łukasz Szumowski: Osiem procent wszystkich inwestycji medycznych ulokowane w woj. łódzkim </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.pulshr.pl/edukacja/marcin-warchol-uczelnie-sa-dobrze-przygotowane-do-ksztalcenia-aplikantow-prawniczych,50821.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/05/73/76/057376_r0_300.jpg" alt="Marcin Warchoł: Uczelnie są dobrze przygotowane do kształcenia aplikantów prawniczych" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Marcin Warchoł: Uczelnie są dobrze przygotowane do kształcenia aplikantów prawniczych</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/internetowy-mem-naruszyl-wizerunek-marki-hortex,154639.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/08/56/84/085684_r0_300.jpg" alt="Internetowy mem naruszył wizerunek marki Hortex" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Internetowy mem naruszył wizerunek marki Hortex</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/ekspert-o-nowych-przepisach-eksperymenty-w-handlu-wymagaja-ostroznosci,67866.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/63/81/016381_r0_300.jpg" alt="Ekspert o nowych przepisach: Eksperymenty w handlu wymagają ostrożności" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Ekspert o nowych przepisach: Eksperymenty w handlu wymagają ostrożności</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/wniosek-krir-o-wliczanie-sluzby-wojskowej-do-stazu-pracy-rolnika,76432.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/07/65/19/076519_r0_300.jpg" alt="Wniosek KRIR o wliczanie służby wojskowej do stażu pracy rolnika" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Wniosek KRIR o wliczanie służby wojskowej do stażu pracy rolnika</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/gif-seria-rovamycine-wraca-na-rynek,24357.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/28/02/002802_r0_300.jpg" alt="GIF: seria Rovamycine wraca na rynek" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>GIF: seria Rovamycine wraca na rynek</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/otwarcie-wystawy-w-sejmie-nt-70-lat-szkoly-sanatoryjnej-w-podkarpackim-uzdrowisku,181004.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/14/36/77/143677_r0_300.jpg" alt="Otwarcie wystawy w Sejmie nt. 70 lat szkoły sanatoryjnej w podkarpackim uzdrowisku" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Otwarcie wystawy w Sejmie nt. 70 lat szkoły sanatoryjnej w podkarpackim uzdrowisku</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="http://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.5.1.1','');
bmone2n.addPosition('20689.5.1.3','');
bmone2n.addPosition('20689.5.1.4','');
bmone2n.addPosition('20689.5.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- stat24 clickMap -->
<script type="text/javascript" src="http://s1.hit.stat24.com/xy.js?id=oqWVT7sp0TeDhs1fVSV3DpYTroDFLFuJfkqzaiZ84Zf.o7/align=center/type=absolute"></script>



		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>