<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Automotive ciągnie stale jakościowe, a budownictwo - nierdzewne - Hutnictwo</title>
				<meta name="description" content="Sektor stali jakościowych w Polsce pracuje głównie na rzecz branży automotive, która przeżywa obecnie bardzo dobry okres. Firmy - zarówno motoryzacyjne, jak i stalowe - sporo inwestują w rozbudowę mocy produkcyjnych, a także w poprawę jakoś" />
					<link rel="canonical" href="https://hutnictwo.wnp.pl/automotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne,328116_1_0_0.html" />
				<link rel="next" href="https://hutnictwo.wnp.pl/automotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne,328116_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=371" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=69"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bDDlbVy0pRjhmHmlC8jQp7dM.q4kBkdSHmWfQ_TKloH.a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/32/56/25/325625_r0_620.jpg" />
	<meta property="og:title" content="Automotive ciągnie stale jakościowe, a budownictwo - nierdzewne" />

	<meta property="og:description" content="Sektor stali jakościowych w Polsce pracuje głównie na rzecz branży automotive, która przeżywa obecnie bardzo dobry okres. Firmy - zarówno motoryzacyjne, jak i stalowe - sporo inwestują w rozbudowę mocy produkcyjnych, a także w poprawę jakoś" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://hutnictwo.wnp.pl/automotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne,328116_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
    
	</head>
<body id="hutnictwo" class=" hutnictwo">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;7&nbsp;sierpnia&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.5.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.propertyforum.pl/"><span>Property Forum 2018</span>, <i>17-18 września 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,265" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2531.html"><span>Kongres Nowego Przemysłu</span>, <i>27-28 września 2018</i></a></span>
											</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2532.html"><span>Konferencja Górnictwo</span>, <i>28 września 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/atrium-tower-w-portfelu-vig-fund,66120.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/08/22/050822_r2_300.jpg" alt="Atrium Tower w portfelu VIG Fund">
		</div>
				<div class="desc">
			<h3>Atrium Tower w portfelu VIG Fund</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/to_nowy_restauracyjny_koncept_przy_muzeum_polskiej_wodki_poznaj_restauracje_zoni_i_bistro_wuwu,19684.html" rel="external">
				<div class="desc">
			<h3>To nowy restauracyjny koncept przy Muzeum Polskiej Wódki. Poznaj restaurację ZONI i bistro WuWu</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/nowa_odslona_peerelowskiego_hotelu_nowoczesny_apartamentowiec_z_widokiem_na_beskid,16137.html" rel="external">
				<div class="desc">
			<h3>Nowa odsłona peerelowskiego hotelu: nowoczesny apartamentowiec z widokiem na Beskid</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/bracia-sadownicy-marka-to-zobowiazanie-do-bycia-uczciwym-wobec-konsumentow,161537.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/24/04/092404_r2_300.jpg" alt="Bracia Sadownicy: marka to zobowiązanie do bycia uczciwym wobec konsumentów">
		</div>
				<div class="desc">
			<h3>Bracia Sadownicy: marka to zobowiązanie do bycia uczciwym wobec konsumentów</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/komunikacja-spoleczna/jaka-jest-kondycja-polskiego-samorzadu-na-koniec-kadencji,111660.html" rel="external">
				<div class="desc">
			<h3>Polskie samorządy na koniec kadencji. Jest dobrze, choć widać zagrożenia</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/platforma-lidl-podroze-stawia-na-unikalnosc-oferty-i-doswiadczenie-klienta,72429.html" rel="external">
				<div class="desc">
			<h3>Platforma Lidl Podróże stawia na unikalność oferty i doświadczenie klienta</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>07:28</b> <a href="https://energetyka.wnp.pl/pge-ws-nowelizacji-ordynacji-podatkowej,328272_1_0_0.html">PGE ws. nowelizacji ordynacji podatkowej</a></li>
															<li><b>07:02</b> <a href="https://energetyka.wnp.pl/najnowsze-notowania-metali-bazowych-wegla-i-paliw,328271_1_0_0.html">Najnowsze notowania metali bazowych, węgla i paliw</a></li>
															<li><b>06:31</b> <a href="https://energetyka.wnp.pl/munich-re-odwraca-sie-od-wegla,328269_1_0_0.html">Munich Re odwraca się od węgla</a></li>
															<li><b>06:01</b> <a href="https://energetyka.wnp.pl/miguel-arias-ca-ete-o-porozumieniu-paryskim-polskiej-energetyce-weglowej-i-dywersyfikacji-dostaw-gazu,327129_1_0_0.html">Miguel Arias Cañete o Porozumieniu paryskim, polskiej energetyce węglowej i dywersyfikacji dostaw gazu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/w-i-polowie-2018-roku-w-europie-przybylo-wiatrakow-o-mocy-blisko-4-5-gw,328265_1_0_0.html">
									<img alt="W Europie przybyło mniej wiatraków niż rok wcześniej" src="https://i.wnp.pl/d/32/12/05/321205_r0_300.jpg">
									<h3>W Europie przybyło mniej wiatraków niż rok wcześniej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/niedorobki-nowelizacji-ustawy-o-oze,328114_1_0_0.html">
									<img alt="Niefortunna niedoróbka w nowym prawie doprowadzi do absurdalnych sytuacji" src="https://i.wnp.pl/d/34/06/41/340641_r0_300.jpg">
									<h3>Niefortunna niedoróbka w nowym prawie doprowadzi do absurdalnych sytuacji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/sektor-czy-polska-jest-bezpieczna-energetycznie,327991_1_0_0.html">
									<img alt="Bezpieczeństwo energetyczne Polski zagrożone. Czas na pilne decyzje" src="https://i.wnp.pl/d/34/62/08/346208_r0_300.jpg">
									<h3>Bezpieczeństwo energetyczne Polski zagrożone. Czas na pilne decyzje</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>06:31</b> <a href="https://gazownictwo.wnp.pl/munich-re-odwraca-sie-od-wegla,328269_1_0_0.html">Munich Re odwraca się od węgla</a></li>
															<li><b>06:01</b> <a href="https://gazownictwo.wnp.pl/miguel-arias-ca-ete-o-porozumieniu-paryskim-polskiej-energetyce-weglowej-i-dywersyfikacji-dostaw-gazu,327129_1_0_0.html">Miguel Arias Cañete o Porozumieniu paryskim, polskiej energetyce węglowej i dywersyfikacji dostaw gazu</a></li>
															<li><b>Pn 07:14</b> <a href="https://gazownictwo.wnp.pl/surowce-plyna-z-rosji-do-polski,328206_1_0_0.html">Surowce płyną z Rosji do Polski</a></li>
															<li><b>Sb 18:42</b> <a href="https://gazownictwo.wnp.pl/gaz-system-wiekszosc-badan-koniecznych-do-projektowania-baltic-pipe-wykonana,328195_1_0_0.html">Gaz-System: większość badań koniecznych do projektowania Baltic Pipe wykonana</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/nord-stream-2-biznes-wazniejszy-niz-polityka-merkel-ma-problem-z-sojusznikami,328237_1_0_0.html">
									<img alt="Projekt prowadzony przez byłego szpiega NRD pogrąży przyjaźń Niemiec z sojusznikami" src="https://i.wnp.pl/d/33/84/37/338437_r0_300.jpg">
									<h3>Projekt prowadzony przez byłego szpiega NRD pogrąży przyjaźń Niemiec z sojusznikami</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-udzial-gazu-rosyjskiego-w-imporcie-systematycznie-spada,328183_1_0_0.html">
									<img alt="PGNiG: udział gazu rosyjskiego w imporcie systematycznie spada" src="https://i.wnp.pl/d/34/06/54/340654_r0_300.jpg">
									<h3>PGNiG: udział gazu rosyjskiego w imporcie systematycznie spada</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/nord-stream-2-ma-nowy-wariant-trasy-by-ominac-danie,328135_1_0_0.html">
									<img alt="Nord Stream 2 ma nowy wariant trasy. Chcą ominąć poważny kłopot" src="https://i.wnp.pl/d/34/42/17/344217_r0_300.jpg">
									<h3>Nord Stream 2 ma nowy wariant trasy. Chcą ominąć poważny kłopot</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>07:02</b> <a href="https://gornictwo.wnp.pl/najnowsze-notowania-metali-bazowych-wegla-i-paliw,328271_1_0_0.html">Najnowsze notowania metali bazowych, węgla i paliw</a></li>
															<li><b>06:31</b> <a href="https://gornictwo.wnp.pl/munich-re-odwraca-sie-od-wegla,328269_1_0_0.html">Munich Re odwraca się od węgla</a></li>
															<li><b>06:01</b> <a href="https://gornictwo.wnp.pl/miguel-arias-ca-ete-o-porozumieniu-paryskim-polskiej-energetyce-weglowej-i-dywersyfikacji-dostaw-gazu,327129_1_0_0.html">Miguel Arias Cañete o Porozumieniu paryskim, polskiej energetyce węglowej i dywersyfikacji dostaw gazu</a></li>
															<li><b>Pn 13:15</b> <a href="https://gornictwo.wnp.pl/corum-group-dostarczy-kombajny-do-kopaln-pgg-i-jsw,328231_1_0_0.html">Corum Group dostarczy kombajny do kopalń PGG i JSW</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/wiceminister-energii-grzegorz-tobiszowski-o-mozliwosciach-zagranicznej-ekspansji-w-gornictwie,328067_1_0_0.html">
									<img alt="Polskie firmy będą budować nowe kopalnie za granicą?" src="https://i.wnp.pl/d/31/89/01/318901_r0_300.jpg">
									<h3>Polskie firmy będą budować nowe kopalnie za granicą?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/gornictwo-moze-byc-nowoczesne-i-przyjazne-dla-srodowiska,328150_1_0_0.html">
									<img alt="Górnictwo przemysłem schyłkowym? &quot;Nie zgadzamy się z tym&quot;" src="https://i.wnp.pl/d/32/46/33/324633_r0_300.jpg">
									<h3>Górnictwo przemysłem schyłkowym? "Nie zgadzamy się z tym"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/naprawde-nie-warto-zeby-gornicy-oszczedzali-na-starosc,328145_1_0_0.html">
									<img alt="Naprawdę nie warto, żeby górnicy oszczędzali na starość? " src="https://i.wnp.pl/d/34/43/81/344381_r0_300.jpg">
									<h3>Naprawdę nie warto, żeby górnicy oszczędzali na starość? </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4 active">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>Pn 18:26</b> <a href="https://nafta.wnp.pl/pierwsza-runda-sankcji-usa-wobec-iranu-wejdzie-w-zycie-po-polnocy,328257_1_0_0.html">Pierwsza runda sankcji USA wobec Iranu wejdzie w życie po północy</a></li>
															<li><b>Pn 14:29</b> <a href="https://nafta.wnp.pl/pern-szuka-projektanta-rozbudowy-bazy-paliw-w-koluszkach,328238_1_0_0.html">PERN szuka projektanta rozbudowy bazy paliw w Koluszkach</a></li>
															<li><b>Pn 10:14</b> <a href="https://nafta.wnp.pl/pozar-hali-z-przepracowanym-olejem-pod-belchatowem,328217_1_0_0.html">Pożar hali z przepracowanym olejem pod Bełchatowem</a></li>
															<li><b>Pn 08:46</b> <a href="https://nafta.wnp.pl/chiny-importuja-coraz-mniej-ropy-z-usa-wchodza-nowe-sankcje,328209_1_0_0.html">Chiny importują coraz mniej ropy z USA. Wchodzą nowe sankcje</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/polska-zbuduje-duze-biorafinerie-minister-rozmawia-z-orlenem,328216_1_0_0.html">
									<img alt="Polska zbuduje duże biorafinerie? Minister rozmawia z Orlenem" src="https://i.wnp.pl/d/34/63/10/346310_r0_300.jpg">
									<h3>Polska zbuduje duże biorafinerie? Minister rozmawia z Orlenem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/pern-przygotowuje-sie-do-budowy-rurociagu-paliwowego-boronow-trzebinia,328079_1_0_0.html">
									<img alt="PERN przygotowuje się do budowy rurociągu paliwowego Boronów-Trzebinia" src="https://i.wnp.pl/d/32/77/05/327705_r0_300.jpg">
									<h3>PERN przygotowuje się do budowy rurociągu paliwowego Boronów-Trzebinia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/daniel-obajtek-zdradzil-kiedy-sfinalizuje-przejecie-lotosu-przez-orlen,327922_1_0_0.html">
									<img alt="Daniel Obajtek zdradził, kiedy sfinalizuje przejęcie Lotosu przez Orlen" src="https://i.wnp.pl/d/34/42/69/344269_r0_300.jpg">
									<h3>Daniel Obajtek zdradził, kiedy sfinalizuje przejęcie Lotosu przez Orlen</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Pn 14:53</b> <a href="https://chemia.wnp.pl/erg-zwiekszyl-moce-wytworcze-o-15-proc,328241_1_0_0.html">ERG zwiększył moce wytwórcze o 15 proc. </a></li>
															<li><b>Pt 21:32</b> <a href="https://chemia.wnp.pl/najcenniejszy-metal-swiata-jeszcze-cenniejszy,328187_1_0_0.html">Najcenniejszy metal świata jeszcze cenniejszy</a></li>
															<li><b>Cz 12:00</b> <a href="https://chemia.wnp.pl/mol-bedzie-odzyskiwal-tworzywa-sztuczne,328058_1_0_0.html">MOL będzie odzyskiwał tworzywa sztuczne</a></li>
															<li><b>Śr 15:17</b> <a href="https://chemia.wnp.pl/ruszyla-rejestracja-na-nowy-przemysl-expo,328012_1_0_0.html">Ruszyła rejestracja na Nowy Przemysł Expo</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/drozejacy-gaz-pograza-biznes-nawozowy,327973_1_0_0.html">
									<img alt="Drożejący gaz pogrąża biznes nawozowy" src="https://i.wnp.pl/d/30/29/56/302956_r0_300.jpg">
									<h3>Drożejący gaz pogrąża biznes nawozowy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/eboir-pozyczyl-grupie-azoty-500-mln-zl,327668_1_0_0.html">
									<img alt="Azoty mają pół miliarda na inwestycje" src="https://i.wnp.pl/d/33/39/20/333920_r0_300.jpg">
									<h3>Azoty mają pół miliarda na inwestycje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/zwiazkowcy-pikietowali-w-pulawach-zarzad-chce-porozumienia,327615_1_0_0.html">
									<img alt="Związkowcy pikietowali w Puławach, zarząd chce porozumienia" src="https://i.wnp.pl/d/30/05/72/300572_r0_300.jpg">
									<h3>Związkowcy pikietowali w Puławach, zarząd chce porozumienia</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pn 06:31</b> <a href="https://www.wnp.pl/przemysl-odziezowy/podrobki-warte-600-tys-zl-policja-zlikwidowala-nielegalna-szwalnie,328204_1_0_0.html">Podróbki warte 600 tys. zł. Policja zlikwidowała nielegalną szwalnię</a></li>
															<li><b>Cz 18:28</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wojas-ze-spadkiem-przychodow-po-siedmiu-miesiacach,328104_1_0_0.html">Wojas ze spadkiem przychodów po siedmiu miesiącach</a></li>
															<li><b>20:55</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wirtualne-modelki-przyszloscia-reklamy,327912_1_0_0.html">Wirtualne modelki przyszłością reklamy?</a></li>
															<li><b>Sb 06:01</b> <a href="https://www.wnp.pl/przemysl-odziezowy/sprzedawcy-paliwa-maja-problem-i-nie-chodzi-tylko-o-elektryczne-samochody,327186_1_0_0.html">Sprzedawcy paliwa mają problem. I nie chodzi tylko o elektryczne samochody</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/vistula-z-dwucyfrowym-wzrostem-sprzedazy,328100_1_0_0.html">
									<img alt="Vistula z dwucyfrowym wzrostem sprzedaży" src="https://i.wnp.pl/d/34/38/20/343820_r0_300.jpg">
									<h3>Vistula z dwucyfrowym wzrostem sprzedaży</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/rosna-przychody-ccc,327999_1_0_0.html">
									<img alt="Dobre wyniki sprzedaży obuwniczego potentata w lipcu" src="https://i.wnp.pl/d/34/06/62/340662_r0_300.jpg">
									<h3>Dobre wyniki sprzedaży obuwniczego potentata w lipcu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/to-koniec-prochnika-najstarsza-spolka-na-polskiej-gieldzie-przestala-istniec,327788_1_0_0.html">
									<img alt="To koniec Próchnika. Najstarsza spółka na polskiej giełdzie przestała istnieć" src="https://i.wnp.pl/d/34/38/36/343836_r0_300.jpg">
									<h3>To koniec Próchnika. Najstarsza spółka na polskiej giełdzie przestała istnieć</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/polskie-firmy-obuwnicze-i-odziezowe-na-rozdrozu,327560_1_0_0.html">
									<img alt="Polskie firmy obuwnicze i odzieżowe na rozdrożu" src="https://i.wnp.pl/d/34/40/82/344082_r0_300.jpg">
									<h3>Polskie firmy obuwnicze i odzieżowe na rozdrożu</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>06:02</b> <a href="https://budownictwo.wnp.pl/automotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne,328116_1_0_0.html">Automotive ciągnie stale jakościowe, a budownictwo - nierdzewne</a></li>
															<li><b>Pn 22:25</b> <a href="https://budownictwo.wnp.pl/w-i-polowie-2018-roku-w-europie-przybylo-wiatrakow-o-mocy-blisko-4-5-gw,328265_1_0_0.html">W I połowie 2018 roku w Europie przybyło wiatraków o mocy blisko 4,5 GW </a></li>
															<li><b>Pn 20:00</b> <a href="https://budownictwo.wnp.pl/nord-stream-2-biznes-wazniejszy-niz-polityka-merkel-ma-problem-z-sojusznikami,328237_1_0_0.html">Nord Stream 2 - biznes ważniejszy niż polityka? Merkel ma problem z sojusznikami</a></li>
															<li><b>Pn 14:29</b> <a href="https://budownictwo.wnp.pl/pern-szuka-projektanta-rozbudowy-bazy-paliw-w-koluszkach,328238_1_0_0.html">PERN szuka projektanta rozbudowy bazy paliw w Koluszkach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/konsorcjum-z-porr-na-czele-ma-kontrakt-na-budowe-odcinka-s61-za-568-7-mln-zl-netto,328245_1_0_0.html">
									<img alt="Konsorcjum Porr z kontraktem na ekspresówkę za prawie 600 mln zł" src="https://i.wnp.pl/d/34/25/56/342556_r0_300.jpg">
									<h3>Konsorcjum Porr z kontraktem na ekspresówkę za prawie 600 mln zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/na-tunelu-w-swinoujsciu-sie-nie-skonczy-problemy-beda-coraz-wieksze,328218_1_0_0.html">
									<img alt="Na tunelu w Świnoujściu się nie skończy. Problemy będą coraz większe" src="https://i.wnp.pl/d/34/00/50/340050_r0_300.jpg">
									<h3>Na tunelu w Świnoujściu się nie skończy. Problemy będą coraz większe</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/porr-nowym-wykonawca-tunelu-pomiedzy-wyspami-uznam-i-wolin,328188_1_0_0.html">
									<img alt="Porr zastąpi Astaldi przy budowie tunelu" src="https://i.wnp.pl/d/33/87/84/338784_r0_300.jpg">
									<h3>Porr zastąpi Astaldi przy budowie tunelu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>Pn 16:39</b> <a href="https://www.wnp.pl/tech/centrica-zainwestowala-w-izraelska-technologie-ladowania-samochodow,328250_1_0_0.html">Centrica zainwestowała w izraelską technologię ładowania samochodów</a></li>
															<li><b>Pn 15:59</b> <a href="https://www.wnp.pl/tech/ponad-56-proc-przestepstw-kryptowalutowych-ma-miejsce-w-usa,328248_1_0_0.html">Ponad 56 proc. przestępstw kryptowalutowych ma miejsce w USA</a></li>
															<li><b>Pn 14:43</b> <a href="https://www.wnp.pl/tech/producent-czipow-do-iphone-ow-zaatakowany-przez-wirusa,328240_1_0_0.html">Producent czipów do iPhone'ów zaatakowany przez wirusa</a></li>
															<li><b>Pn 14:36</b> <a href="https://www.wnp.pl/tech/senatorowie-usa-pytaja-google-o-plany-w-chinach,328239_1_0_0.html">Senatorowie USA pytają Google o plany w Chinach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/wartosc-apple-przebila-bilion-dolarow,328110_1_0_0.html">
									<img alt="Pękła magiczna bariera. Apple wart bilion dolarów" src="https://i.wnp.pl/d/33/56/16/335616_r0_300.jpg">
									<h3>Pękła magiczna bariera. Apple wart bilion dolarów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/hakerzy-z-ukrainy-spowodowali-wielomilionowe-straty-usa-chca-ekstradycji,328059_1_0_0.html">
									<img alt="Trzej hakerzy wyrządzili wielomilionowe straty. Jednego zatrzymano w Polsce" src="https://i.wnp.pl/d/34/62/51/346251_r0_300.jpg">
									<h3>Trzej hakerzy wyrządzili wielomilionowe straty. Jednego zatrzymano w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/polski-ladownik-marsjanski-powalczy-w-konkursie-nasa,328052_1_0_0.html">
									<img alt="Polski lądownik marsjański powalczy w konkursie NASA" src="https://i.wnp.pl/d/34/62/47/346247_r0_300.jpg">
									<h3>Polski lądownik marsjański powalczy w konkursie NASA</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Cz 15:36</b> <a href="https://www.wnp.pl/przemysl-obronny/w-hucie-stalowa-wola-zakonczyla-sie-budowa-nowej-hali,328085_1_0_0.html">W Hucie Stalowa Wola zakończyła się budowa nowej hali</a></li>
															<li><b>Cz 06:42</b> <a href="https://www.wnp.pl/przemysl-obronny/usa-kongres-uchwalil-budzet-pentagonu-na-2019-r,328042_1_0_0.html">USA. Kongres uchwalił budżet Pentagonu na 2019 r.</a></li>
															<li><b>Śr 10:36</b> <a href="https://www.wnp.pl/przemysl-obronny/bron-palna-z-drukarki-3d-w-usa-trwa-walka-o-instrukcje,327989_1_0_0.html">Broń palna z drukarki 3D? W USA trwa walka o instrukcję</a></li>
															<li><b>Pn 17:45</b> <a href="https://www.wnp.pl/przemysl-obronny/uniewazniony-przetarg-na-autobusy-dla-wojska,327880_1_0_0.html">Unieważniony przetarg na autobusy dla wojska</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/eksperci-krytykuja-plan-zakupu-30-letnich-fregat-od-australijczykow,328253_1_0_0.html">
									<img alt="Eksperci krytykują plan zakupu 30-letnich fregat od Australijczyków." src="https://i.wnp.pl/d/34/63/31/346331_r0_300.jpg">
									<h3>Eksperci krytykują plan zakupu 30-letnich fregat od Australijczyków.</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/waza-sie-losy-amerykanskich-wojsk-w-polsce-zeby-zyskac-bezpieczenstwo-i-miliardy-trzeba-wydac-miliardy,328073_1_0_0.html">
									<img alt="Jeden podpis Donalda Trumpa może zdecydować o przyszłości Polski. Żeby zyskać, wydamy miliardy" src="https://i.wnp.pl/d/34/63/23/346323_r0_300.jpg">
									<h3>Jeden podpis Donalda Trumpa może zdecydować o przyszłości Polski. Żeby zyskać, wydamy miliardy</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/rosja-moze-zablokowac-dostawy-broni-do-armenii-z-powodu-generala,328061_1_0_0.html">
									<img alt="Rosja może zablokować dostawy broni do Armenii z powodu sprawy karnej generała" src="https://i.wnp.pl/d/34/62/52/346252_r0_300.jpg">
									<h3>Rosja może zablokować dostawy broni do Armenii z powodu sprawy karnej generała</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/korea-polnocna-buduje-pociski-ktore-dosiegna-usa,327907_1_0_0.html">
									<img alt="Korea Północna szykuje groźną broń przeciwko USA" src="https://i.wnp.pl/d/32/90/53/329053_r0_300.jpg">
									<h3>Korea Północna szykuje groźną broń przeciwko USA</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>Pn 22:40</b> <a href="https://logistyka.wnp.pl/konflikt-dyplomatyczny-saudyjskie-linie-lotnicze-zawieszaja-polaczenia-z-toronto,328266_1_0_0.html">Konflikt dyplomatyczny. Saudyjskie linie lotnicze zawieszają połączenia z Toronto</a></li>
															<li><b>Pn 22:11</b> <a href="https://logistyka.wnp.pl/w-usa-katastrofa-samolotu-z-polskimi-turystami-na-pokladzie,328264_1_0_0.html">W USA katastrofa samolotu z polskimi turystami na pokładzie</a></li>
															<li><b>Pn 17:49</b> <a href="https://logistyka.wnp.pl/polacy-rejestruja-dwudziestokrotnie-mniej-samochodow-elektrycznych-niz-niemcy,328254_1_0_0.html">Polacy rejestrują dwudziestokrotnie mniej samochodów elektrycznych niż Niemcy</a></li>
															<li><b>Pn 16:39</b> <a href="https://logistyka.wnp.pl/centrica-zainwestowala-w-izraelska-technologie-ladowania-samochodow,328250_1_0_0.html">Centrica zainwestowała w izraelską technologię ładowania samochodów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/centralne-biuro-antykorupcyjne-kontroluje-przetargi-warszawskiego-metra,328270_1_0_0.html">
									<img alt="CBA kontroluje przetargi warszawskiego Metra" src="https://i.wnp.pl/d/33/98/44/339844_r0_300.jpg">
									<h3>CBA kontroluje przetargi warszawskiego Metra</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/konsorcjum-z-porr-na-czele-ma-kontrakt-na-budowe-odcinka-s61-za-568-7-mln-zl-netto,328245_1_0_0.html">
									<img alt="Konsorcjum Porr z kontraktem na ekspresówkę za prawie 600 mln zł" src="https://i.wnp.pl/d/34/25/56/342556_r0_300.jpg">
									<h3>Konsorcjum Porr z kontraktem na ekspresówkę za prawie 600 mln zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/pkp-plk-blokuja-przejazd-pociagow-przez-krakow-w-srodku-dnia,328227_1_0_0.html">
									<img alt="PKP PLK blokują przejazd pociągów przez Kraków w środku dnia" src="https://i.wnp.pl/d/34/63/16/346316_r0_300.jpg">
									<h3>PKP PLK blokują przejazd pociągów przez Kraków w środku dnia</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>06:02</b> <a href="https://motoryzacja.wnp.pl/automotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne,328116_1_0_0.html">Automotive ciągnie stale jakościowe, a budownictwo - nierdzewne</a></li>
															<li><b>Pn 21:27</b> <a href="https://motoryzacja.wnp.pl/w-okresie-i-vii-2018-przychody-oponeo-pl-przekroczyly-370-mln-zl,328263_1_0_0.html">W okresie I-VII 2018 przychody Oponeo.pl przekroczyły 370 mln zł </a></li>
															<li><b>Pn 19:27</b> <a href="https://motoryzacja.wnp.pl/akcje-british-automotive-holding-stracily-na-wartosci-ponad-57-proc,328259_1_0_0.html">Akcje British Automotive Holding straciły na wartości ponad 57 proc. </a></li>
															<li><b>Pn 18:26</b> <a href="https://motoryzacja.wnp.pl/pierwsza-runda-sankcji-usa-wobec-iranu-wejdzie-w-zycie-po-polnocy,328257_1_0_0.html">Pierwsza runda sankcji USA wobec Iranu wejdzie w życie po północy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/bah-traci-umowe-z-jaguar-land-rover-limited,328212_1_0_0.html">
									<img alt="Jaguar wypowiedział umowę importową jednej z polskich spółek" src="https://i.wnp.pl/d/30/61/95/306195_r0_300.jpg">
									<h3>Jaguar wypowiedział umowę importową jednej z polskich spółek</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/toyota-zaskoczyla-nadzwyczajnie-duzym-zyskiem,328149_1_0_0.html">
									<img alt="Toyota zaskoczyła nadzwyczajnie dużym zyskiem" src="https://i.wnp.pl/d/33/27/93/332793_r0_300.jpg">
									<h3>Toyota zaskoczyła nadzwyczajnie dużym zyskiem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/usa-zmiena-normy-zuzycia-paliwa-i-emisji-spalin,328133_1_0_0.html">
									<img alt="Donald Trump pozwoli samochodom spalać więcej paliwa" src="https://i.wnp.pl/d/34/62/92/346292_r0_300.jpg">
									<h3>Donald Trump pozwoli samochodom spalać więcej paliwa</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>07:28</b> <a href="https://finanse.wnp.pl/pge-ws-nowelizacji-ordynacji-podatkowej,328272_1_0_0.html">PGE ws. nowelizacji ordynacji podatkowej</a></li>
															<li><b>06:10</b> <a href="https://finanse.wnp.pl/kurs-akcji-krezusa-spadl-o-ponad-16-proc,328268_1_0_0.html">Kurs akcji Krezusa spadł  o ponad 16 proc.</a></li>
															<li><b>Pn 23:32</b> <a href="https://finanse.wnp.pl/glowne-indeksy-w-usa-coraz-blizej-historycznych-szczytow,328267_1_0_0.html">Główne indeksy w USA coraz bliżej historycznych szczytów</a></li>
															<li><b>Pn 20:00</b> <a href="https://finanse.wnp.pl/nord-stream-2-biznes-wazniejszy-niz-polityka-merkel-ma-problem-z-sojusznikami,328237_1_0_0.html">Nord Stream 2 - biznes ważniejszy niż polityka? Merkel ma problem z sojusznikami</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/glowny-ekonomista-mfw-niemcy-wywoluja-napiecia-handlowe,328221_1_0_0.html">
									<img alt="Główny ekonomista MFW: Niemcy wywołują napięcia handlowe" src="https://i.wnp.pl/d/30/43/05/304305_r0_300.jpg">
									<h3>Główny ekonomista MFW: Niemcy wywołują napięcia handlowe</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/brexit-brytyjczycy-szykuja-sie-na-apokalipse,328180_1_0_0.html">
									<img alt="Brytyjczycy szykują się na apokalipsę. Zagrożenie jest coraz bardziej realne" src="https://i.wnp.pl/d/34/63/06/346306_r0_300.jpg">
									<h3>Brytyjczycy szykują się na apokalipsę. Zagrożenie jest coraz bardziej realne</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/wartosc-apple-przebila-bilion-dolarow,328110_1_0_0.html">
									<img alt="Pękła magiczna bariera. Apple wart bilion dolarów" src="https://i.wnp.pl/d/33/56/16/335616_r0_300.jpg">
									<h3>Pękła magiczna bariera. Apple wart bilion dolarów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>Pn 20:45</b> <a href="https://praca.wnp.pl/spotkanie-wladz-s-z-premierem-nt-podwyzki-plac,328262_1_0_0.html">Spotkanie władz "S" z premierem nt. podwyżki płac</a></li>
															<li><b>Pn 16:39</b> <a href="https://praca.wnp.pl/centrica-zainwestowala-w-izraelska-technologie-ladowania-samochodow,328250_1_0_0.html">Centrica zainwestowała w izraelską technologię ładowania samochodów</a></li>
															<li><b>Pn 13:46</b> <a href="https://www.pulshr.pl/zarzadzanie/mrpips-stopa-bezrobocia-w-lipcu-utrzymala-sie-na-poziomie-5-9-proc,56323.html">Stopa bezrobocia utrzymuje się na niskim poziomie</a></li>
															<li><b>Pn 12:58</b> <a href="https://praca.wnp.pl/maciej-trybuchowski-zostanie-nowym-prezesem-kdpw,328230_1_0_0.html">Maciej Trybuchowski zostanie nowym prezesem KDPW</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/edukacja/inzynier-szyty-na-miare-firmy-scisle-wspolpracuja-z-uczelniami,56289.html">
									<img alt="Biją się o nich firmy, uczelnie są oblegane. Nawet 19 chętnych na jedno miejsce" src="https://i.wnp.pl/d/34/63/21/346321_r0_300.jpg">
									<h3>Biją się o nich firmy, uczelnie są oblegane. Nawet 19 chętnych na jedno miejsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/we-wtorek-pilne-spotkanie-solidarnosci-z-premierem-morawieckim,56319.html">
									<img alt="We wtorek pilne spotkanie Solidarności z premierem Morawieckim" src="https://i.wnp.pl/d/34/63/15/346315_r0_300.jpg">
									<h3>We wtorek pilne spotkanie Solidarności z premierem Morawieckim</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/sztucce-z-hefry-na-stolach-od-200-lat-rzemieslnicy-znajda-swoich-zastepcow,328113_1_0_0.html">
									<img alt="Działają już 200 lat, w Polsce nie mają konkurencji. Z roku na rok sprzedają coraz więcej" src="https://i.wnp.pl/d/34/62/81/346281_r0_300.jpg">
									<h3>Działają już 200 lat, w Polsce nie mają konkurencji. Z roku na rok sprzedają coraz więcej</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Pn 17:52</b> <a href="https://www.wnp.pl/rynki-zagraniczne/cla-w-dol-otwarcie-rynku-i-ochrona-znakow-jak-polskie-firmy-moga-wygrac-na-umowie-ue-z-japonia,328156_1_0_0.html">Cła w dół, otwarcie rynku i ochrona znaków. Jak polskie firmy mogą wygrać na umowie UE z Japonią</a></li>
															<li><b>Pn 10:40</b> <a href="https://www.wnp.pl/rynki-zagraniczne/niemiecki-przemysl-niebezpiecznie-zanurkowal-w-czerwcu,328215_1_0_0.html">Niemiecki przemysł niebezpiecznie zanurkował w czerwcu</a></li>
															<li><b>Pn 10:39</b> <a href="https://www.wnp.pl/rynki-zagraniczne/rynek-ukrainski-co-musi-wiedziec-polski-eksporter,328220_1_0_0.html">Rynek ukraiński - co musi wiedzieć polski eksporter</a></li>
															<li><b>Sb 13:39</b> <a href="https://www.wnp.pl/rynki-zagraniczne/ekspert-wdrozenie-strategii-rozwoju-ai-to-koniecznosc,328192_1_0_0.html">Ekspert: wdrożenie strategii rozwoju AI to konieczność</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wiceminister-energii-grzegorz-tobiszowski-o-mozliwosciach-zagranicznej-ekspansji-w-gornictwie,328067_1_0_0.html">
									<img alt="Polskie firmy będą budować nowe kopalnie za granicą?" src="https://i.wnp.pl/d/31/89/01/318901_r0_300.jpg">
									<h3>Polskie firmy będą budować nowe kopalnie za granicą?</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexit-brytyjczycy-szykuja-sie-na-apokalipse,328180_1_0_0.html">
									<img alt="Brytyjczycy szykują się na apokalipsę. Zagrożenie jest coraz bardziej realne" src="https://i.wnp.pl/d/34/63/06/346306_r0_300.jpg">
									<h3>Brytyjczycy szykują się na apokalipsę. Zagrożenie jest coraz bardziej realne</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/bialorus-niedoceniany-sasiad-do-robienia-biznesu,327929_1_0_0.html">
									<img alt="Niedaleko od nas jest rynek, który może być żyłą złota dla polskich firm" src="https://i.wnp.pl/d/34/03/30/340330_r0_300.jpg">
									<h3>Niedaleko od nas jest rynek, który może być żyłą złota dla polskich firm</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-2-trwaja-przygotowania-do-brexitu-bez-porozumienia,327775_1_0_0.html">
									<img alt="Jest problem z brexitem. Będzie &quot;tąpnięcie&quot; dla polskich firm" src="https://i.wnp.pl/d/33/41/17/334117_r0_300.jpg">
									<h3>Jest problem z brexitem. Będzie "tąpnięcie" dla polskich firm</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://energetyka.wnp.pl/miguel-arias-ca-ete-o-porozumieniu-paryskim-polskiej-energetyce-weglowej-i-dywersyfikacji-dostaw-gazu,327129_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/57/17/345717_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Dlaczego wprowadzono restrykcyjne dla Polski obostrzenie? Unijny komisarz odpowiada</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/cla-w-dol-otwarcie-rynku-i-ochrona-znakow-jak-polskie-firmy-moga-wygrac-na-umowie-ue-z-japonia,328156_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/38/86/343886_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Unia z Japonią stworzyły giganta, który odstawi USA na boczny tor</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://logistyka.wnp.pl/los-lotniska-chopina-jest-przesadzony-cpk-jedyna-alternatywa,327135_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/62/78/346278_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Los lotniska Chopina jest już przesądzony</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/zyski-tauronu-energi-enei-i-pge-zagrozone,328032_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/62/54/346254_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Zyski Tauronu, Energi, Enei i PGE zagrożone</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Stocznie" href="http://www.wnp.pl/tematy/stocznie,4389.html">Stocznie</a></h3>
				</div>
							<div class="one">
					<h3><a title="Przemysł obronny: przetargi, zamówienia, kadry" href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny: przetargi, zamówienia, kadry</a></h3>
				</div>
							<div class="one">
					<h3><a title="KGHM" href="http://www.wnp.pl/tematy/kghm-polska-miedz,2432.html">KGHM</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
							<div class="one">
					<h3><a title="Emisja CO2" href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisja CO2</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://hutnictwo.wnp.pl/">Hutnictwo</a> &raquo;		<a href="https://hutnictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Automotive ciągnie stale jakościowe, a budownictwo - nierdzewne</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>							</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">WNP.PL (PIM)</b>				
				<br>
				<small>07-08-2018 06:02&nbsp;|&nbsp;&nbsp;aktualizacja: 06-08-2018 21:36</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/32/56/25/325625_r0_620.jpg" width="605" height="403" alt="Automotive ciągnie stale jakościowe, a budownictwo - nierdzewne" title="Produkcja motoryzacyjna zwiększa popyt na stale jakościoweFot. Kongsberg Automotive" />
					

										<div class="desc">
						<p>Produkcja motoryzacyjna zwiększa popyt na stale jakościowe</p>						<small>Fot. Kongsberg Automotive</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhutnictwo.wnp.pl%2Fautomotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne%2C328116_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fhutnictwo.wnp.pl%2Fautomotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne%2C328116_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fhutnictwo.wnp.pl%2Fautomotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne%2C328116_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fhutnictwo.wnp.pl%2Fautomotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne%2C328116_1_0_0.html&title=Automotive+ci%C4%85gnie+stale+jako%C5%9Bciowe%2C+a+budownictwo+-+nierdzewne&desc=Sektor+stali+jako%C5%9Bciowych+w+Polsce+pracuje+g%C5%82%C3%B3wnie+na+rzecz+bran%C5%BCy+automotive%2C+kt%C3%B3ra+prze%C5%BCywa+obecnie+bardzo+dobry+okres.+Firmy%C2%A0-+zar%C3%B3wno+motoryzacyjne%2C+jak+i+stalowe%C2%A0-+sporo+inwestuj%C4%85+w+rozbudow%C4%99+mocy+produkcyjnych%2C+a+tak%C5%BCe+w+popraw%C4%99+jako%C5%9Bci+wyrob%C3%B3w.+W+wypadku+stali+nierdzewnych+wzrost+generuj%C4%85+inwestycje+infrastrukturalne." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fhutnictwo.wnp.pl%2Fautomotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne%2C328116_1_0_0.html&title=Automotive+ci%C4%85gnie+stale+jako%C5%9Bciowe%2C+a+budownictwo+-+nierdzewne&summary=Sektor+stali+jako%C5%9Bciowych+w+Polsce+pracuje+g%C5%82%C3%B3wnie+na+rzecz+bran%C5%BCy+automotive%2C+kt%C3%B3ra+prze%C5%BCywa+obecnie+bardzo+dobry+okres.+Firmy%C2%A0-+zar%C3%B3wno+motoryzacyjne%2C+jak+i+stalowe%C2%A0-+sporo+inwestuj%C4%85+w+rozbudow%C4%99+mocy+produkcyjnych%2C+a+tak%C5%BCe+w+popraw%C4%99+jako%C5%9Bci+wyrob%C3%B3w.+W+wypadku+stali+nierdzewnych+wzrost+generuj%C4%85+inwestycje+infrastrukturalne.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/328116_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://hutnictwo.wnp.pl/automotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne,328116_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Sektor stali jakościowych w Polsce pracuje głównie na rzecz branży automotive, która przeżywa obecnie bardzo dobry okres. Firmy - zarówno motoryzacyjne, jak i stalowe - sporo inwestują w rozbudowę mocy produkcyjnych, a także w poprawę jakości wyrobów. W wypadku stali nierdzewnych wzrost generują inwestycje infrastrukturalne.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.5.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Huta Stali Jakościowych zainwestuje 50 mln złotych w rozwinięcie mocy produkcyjnych.</strong></li>
<li><strong>ArcelorMittal Warszawa chce zwiększyć moce w dziedzinie stali jakościowych o 20-30 proc.</strong></li>
<li><strong>Wysoki popyt sprzyja także inwestycjom producentów wyrobów ze stali nierdzewnych.</strong></li>
</ul>

<br />
W ciągu pierwszych 5 miesięcy tego roku zużycie stali w Polsce wzrosło o 12 proc. rok do roku, sięgając 6 378 mln złotych. Hutnicza Izba Przemysłowo-Handlowa nie prowadzi osobnych statystyk dla stali jakościowych.&nbsp;Operujące na tym rynku firmy mówią natomiast, że sytuacja jest bardzo dobra. Produkcja w tym sektorze w Polsce jest napędzana przede wszystkim przez przemysł motoryzacyjny, stanowiący głównego odbiorcę wyższych gatunków stali. W przypadku Huty Stali Jakościowych 95 proc. wyprodukowanych wyrobów trafia na rynek automotive. Poza tym sektorem znacznym odbiorcą jest także przemysł obronny, bo HSJ wytwarza także blachy pancerne. Huta pracuje na pełnych obrotach, mimo że niedawno zwiększyła moce produkcyjne z 15 tys. ton do 18 tys. ton wyrobów. W przyszłym roku nadal chce zwiększać moce produkcyjne swojej walcowni.
<br />
<br />
- Chcemy zainwestować 50 mln złotych w nowy piec i dwie klatki walcownicze, co pozwoli zwiększyć moce produkcyjne o kolejne 20-30 proc. Będziemy wówczas mogli w pełni wykorzystać moce naszej stalowni; obecnie sprzedajemy 6-7 tys. ton stali nieprzetworzonej - mówi Przemysław Grzesiak, prezes Huty Stali Jakościowych. Stalownia huty produkuje ok. 25 tys. ton.
<br />
<div class="artGallery"><img src="https://i.wnp.pl/d/34/63/25/346325.png" alt="" /></div>
Obecna sytuacja rynkowa powoduje, że HSJ nie będzie musiała długo szukać odbiorców na nowe produkty. - Wyroby wykonane dzięki planowanym na przyszły rok mocom produkcyjnym obecnie moglibyśmy w każdej chwili sprzedać na rynku, ale staramy się pozyskać dla nich stałych odbiorców, którzy pozwolą utrzymać stabilność dostaw niezależnie od chwilowych wahań koniunktury - mówi Przemysław Grzesiak.
<br />
<br />
Na razie jednak nic nie wskazuje na to, żeby w najbliższym okresie popyt miał się pogorszyć. - Prognozy na kolejne miesiące są bardzo dobre. Obecnie wszyscy nasi kontrahenci także pracują na pełnych obrotach. Co prawda obecnie kryzysy potrafią się pojawiać z tygodnia na tydzień, ale na razie szacunki analityków wskazują, że w najbliższym czasie popyt wciąż będzie rósł - mówi Przemysław Grzesiak.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://hutnictwo.wnp.pl/automotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne,328116_1_0_1.html">2</a></li>
																					<li><a href="https://hutnictwo.wnp.pl/automotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne,328116_1_0_2.html">3</a></li>
																				<li><a class="next" href="https://hutnictwo.wnp.pl/automotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne,328116_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/stal,4345.html">stal</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4345.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/automotive,799.html">automotive</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_799.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/budownictwo,8157.html">budownictwo</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_8157.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/hiph,2082.html">HIPH</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2082.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/stowarzyszenie-stal-nierdzewna,23597.html">Stowarzyszenie Stal Nierdzewna</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_23597.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/stal-nierdzewna,4346.html">stal nierdzewna</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4346.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="https://energetyka.wnp.pl/miguel-arias-ca-ete-o-porozumieniu-paryskim-polskiej-energetyce-weglowej-i-dywersyfikacji-dostaw-gazu,327129_1_0_0.html">
								<div class="img">
									<img alt="Dlaczego wprowadzono restrykcyjne dla Polski obostrzenie? Unijny komisarz odpowiada" src="https://i.wnp.pl/d/34/57/17/345717_r0_300.jpg">
								</div>
								<h3>Dlaczego wprowadzono restrykcyjne dla Polski obostrzenie? Unijny komisarz odpowiada</h3>
							</a>
						</li>
											<li>
							<a href="https://hutnictwo.wnp.pl/zuzycie-stali-wzroslo-pieciokrotnie-szybciej-niz-produkcja,328021_1_0_0.html">
								<div class="img">
									<img alt="Zużycie stali wzrosło pięciokrotnie szybciej niż produkcja. Co się dzieje?" src="https://i.wnp.pl/d/34/40/25/344025_r0_300.jpg">
								</div>
								<h3>Zużycie stali wzrosło pięciokrotnie szybciej niż produkcja. Co się dzieje?</h3>
							</a>
						</li>
											<li>
							<a href="https://energetyka.wnp.pl/pge-ws-nowelizacji-ordynacji-podatkowej,328272_1_0_0.html">
								<div class="img">
									<img alt="PGE proponuje, by państwowe spółki skarbówka traktowała łagodniej" src="https://i.wnp.pl/d/34/60/71/346071_r0_300.jpg">
								</div>
								<h3>PGE proponuje, by państwowe spółki skarbówka traktowała łagodniej</h3>
							</a>
						</li>
											<li>
							<a href="https://gornictwo.wnp.pl/najnowsze-notowania-metali-bazowych-wegla-i-paliw,328271_1_0_0.html">
								<div class="img">
									<img alt="Węgiel energetyczny tanieje, koksujący jeszcze bardziej" src="https://i.wnp.pl/d/31/47/88/314788_r0_300.jpg">
								</div>
								<h3>Węgiel energetyczny tanieje, koksujący jeszcze bardziej</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(328116,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																																			
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://hutnictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://hutnictwo.wnp.pl/zuzycie-stali-wzroslo-pieciokrotnie-szybciej-niz-produkcja,328021_1_0_0.html" title="Zużycie stali wzrosło pięciokrotnie szybciej niż produkcja. Co się dzieje?">
				<div class="img">
					<img alt="Zużycie stali wzrosło pięciokrotnie szybciej niż produkcja. Co się dzieje?" src="https://i.wnp.pl/d/34/40/25/344025_r0_300.jpg">
				</div>
				<h3>Zużycie stali wzrosło pięciokrotnie szybciej niż produkcja. Co się dzieje?</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/miedz-przyciaga-pawla-gruze,327968_1_0_0.html" title="Z ministerstwa do zarządu KGHM? Jest kandydat do fotela wiceprezesa">
				<div class="img">
					<img alt="Z ministerstwa do zarządu KGHM? Jest kandydat do fotela wiceprezesa" src="https://i.wnp.pl/d/34/22/48/342248_r0_300.jpg">
				</div>
				<h3>Z ministerstwa do zarządu KGHM? Jest kandydat do fotela wiceprezesa</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/pgz-stocznia-wojenna-zwieksza-moce-produkcyjne,327838_1_0_0.html" title="Chcą być liderem produkcji stoczniowej dla Marynarki Wojennej">
				<div class="img">
					<img alt="Chcą być liderem produkcji stoczniowej dla Marynarki Wojennej" src="https://i.wnp.pl/d/34/61/34/346134_r0_300.jpg">
				</div>
				<h3>Chcą być liderem produkcji stoczniowej dla Marynarki Wojennej</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/kghm-szuka-nowych-czlonkow-zarzadu-jest-konkurs,327657_1_0_0.html" title="KGHM szuka nowych członków zarządu. Jest konkurs">
				<div class="img">
					<img alt="KGHM szuka nowych członków zarządu. Jest konkurs" src="https://i.wnp.pl/d/32/79/59/327959_r0_300.jpg">
				</div>
				<h3>KGHM szuka nowych członków zarządu. Jest konkurs</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.5.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>06:02</i>
					</small>
																				<a title="Złoty okres sektora, który nie chce przestać rosnąć. Producenci dwoją się i troją, by(...)" href="https://hutnictwo.wnp.pl/automotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne,328116_1_0_0.html">Złoty okres sektora, który nie chce przestać rosnąć. Producenci dwoją się i troją, by(...)</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>08:53</i>
					</small>
																				<a title="Miedź tanieje, choć nad rynek nadciąga wielka burza" href="https://hutnictwo.wnp.pl/miedz-tanieje-choc-grozba-strajku-chile-nadal-istnieje,328211_1_0_0.html">Miedź tanieje, choć nad rynek nadciąga wielka burza</a>
				</li>
							<li>
															<small>
						<span>Nd</span>						<i>17:41</i>
					</small>
																				<a title="Taleja dyskretnie wycofuje się z Krezusa" href="https://hutnictwo.wnp.pl/taleja-sprzedala-20-proc-akcji-krezusa,328198_1_0_0.html">Taleja dyskretnie wycofuje się z Krezusa</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>09:36</i>
					</small>
																				<a title="Najnowsze ceny metali bazowych, węgla i paliw" href="https://hutnictwo.wnp.pl/najnowsze-ceny-metali-bazowych-wegla-i-paliw,328131_1_0_0.html">Najnowsze ceny metali bazowych, węgla i paliw</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>08:46</i>
					</small>
																				<a title="Miedź tanieje, mimo zapowiedzi wielkiego strajku" href="https://hutnictwo.wnp.pl/miedz-tanieje-mimo-zapowiedzi-wielkiego-strajku,328127_1_0_0.html">Miedź tanieje, mimo zapowiedzi wielkiego strajku</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>19:00</i>
					</small>
																				<a title="Ograniczanie emisji? Jest inny sposób, nie musimy likwidować miejsc pracy" href="https://hutnictwo.wnp.pl/lepiej-zagospodarowywac-dwutlenek-wegla-niz-ograniczac-emisje-likwidujac-miejsca-pracy,328088_1_0_0.html">Ograniczanie emisji? Jest inny sposób, nie musimy likwidować miejsc pracy</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Najnowsze ceny metali bazowych, węgla i paliw" href="https://hutnictwo.wnp.pl/najnowsze-ceny-metali-bazowych-wegla-i-paliw,328131_1_0_0.html">Najnowsze ceny metali bazowych, węgla i paliw</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Najnowsze ceny metali bazowych, węgla i paliw" href="https://hutnictwo.wnp.pl/najnowsze-ceny-metali-bazowych-wegla-i-paliw,327977_1_0_0.html">Najnowsze ceny metali bazowych, węgla i paliw</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Takich turbin do produkcji energii w Polsce nie było. Montowane są w Dąbrowie Górniczej" href="https://hutnictwo.wnp.pl/tameh-polska-wyprodukuje-energie-z-gazu-wielkopiecowego,327181_1_0_0.html">Takich turbin do produkcji energii w Polsce nie było. Montowane są w Dąbrowie Górniczej</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Dostali kontrakt za 4,5 mld zł i wiatr w żagle. Nowa hala, roboty, a nawet największy w Polsce(...)" href="https://hutnictwo.wnp.pl/roboty-najwiekszy-rentgen-stalowa-wola-inwestuje-na-potege,327733_1_0_0.html">Dostali kontrakt za 4,5 mld zł i wiatr w żagle. Nowa hala, roboty, a nawet największy w Polsce(...)</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Jeśli nie wkroczy wojsko, stracimy 14 mld zł" href="https://hutnictwo.wnp.pl/marynarka-wojenna-ratunkiem-dla-polskich-stoczni,327360_1_0_0.html">Jeśli nie wkroczy wojsko, stracimy 14 mld zł</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="50 mln ton mocy produkcyjnych tej branży wyprowadziło się z Europy. Nadzieja? Tylko nowe(...)" href="https://hutnictwo.wnp.pl/50-mln-ton-mocy-produkcyjnych-tej-branzy-wyprowadzilo-sie-z-europy-nadzieja-tylko-nowe-technologie,327183_1_0_0.html">50 mln ton mocy produkcyjnych tej branży wyprowadziło się z Europy. Nadzieja? Tylko nowe(...)</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.5.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/k-morawiecki-prezydent-powinien-zawetowac-ordynacje-do-pe,33042.html">
                            <h3>K. Morawiecki: prezydent powinien zawetować ordynację do PE</h3>
                            <div>
                                    <img width="120" height="80" alt="K. Morawiecki: prezydent powinien zawetować ordynację do PE" src="https://i.parlamentarny.pl/i/04/56/67/045667_r0_300.jpg">
                                    <p>Prezydent powinien zawetować ordynację do Parlamentu Europejskiego - powiedział marszałek senior...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/prezydent-slowacji-stracilem-zaufanie-do-szefowej-msw,33041.html">
                            <h3>Prezydent Słowacji: Straciłem zaufanie do szefowej MSW</h3>
                            <div>
                                    <img width="120" height="80" alt="Prezydent Słowacji: Straciłem zaufanie do szefowej MSW" src="https://i.parlamentarny.pl/i/04/59/40/045940_r0_300.jpg">
                                    <p>Prezydent Słowacji Andrej Kiska oświadczył, że stracił zaufanie do minister spraw wewnętrznych...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/rowhani-usa-pozaluja-ze-nalozyly-sankcje-na-iran,33040.html">Rowhani: USA pożałują, że...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/msz-nie-ma-informacji-by-w-indonezji-ucierpial-jakikolwiek-obywatel-polski,33039.html">MSZ: nie ma informacji, by w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/kod-chce-zaprzestania-postepowan-ws-konstytucji-na-pomnikach,33038.html">KOD chce zaprzestania postępowań...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/londyn-zazada-od-rosji-wydania-sprawcow-ataku-na-skripala,33037.html">Londyn zażąda od Rosji wydania...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/szef-msz-wyrazamy-poparcie-dla-integralnosci-terytorialnej-gruzji,33036.html">Szef MSZ: wyrażamy poparcie dla...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/krs-rada-nie-jest-adresatem-zawieszenia-stosowania-przepisow-ustawy-o-sn,33035.html">KRS: Rada nie jest adresatem...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/dozywocie-dla-niemki-i-francuza-za-przynaleznosc-do-is,33034.html">Dożywocie dla Niemki i Francuza...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wielka-brytania-realizuje-odwet-wobec-rosji-za-probe-otrucia-siergieja-skripala,33033.html">Wielka Brytania realizuje odwet...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>30 774</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Dziennikarz" href="https://praca.wnp.pl/oferta_pracy/20503.html">
						<b>Dziennikarz</b>
						<small>Grupa PTWP S.A.</small>
					</a>
				</li>
															<li>
					<a title="Specjalista ds. sprzedaży i marketingu" href="https://praca.wnp.pl/oferta_pracy/20500.html">
						<b>Specjalista ds. sprzedaży i marketingu</b>
						<small>Grupa PTWP S.A.</small>
					</a>
				</li>
															<li>
					<a title="Specjalista ds. komunikacji" href="https://praca.wnp.pl/oferta_pracy/20496.html">
						<b>Specjalista ds. komunikacji</b>
						<small>Grupa PTWP S.A. </small>
					</a>
				</li>
															<li>
					<a title="Dyrektor Działu Organizacji Eventów" href="https://praca.wnp.pl/oferta_pracy/20493.html">
						<b>Dyrektor Działu Organizacji Eventów</b>
						<small>Grupa PTWP S.A. </small>
					</a>
				</li>
															<li>
					<a title="Tokarz CNC, sterowanie OKUMA, Operator CNC, Programista CNC," href="https://praca.wnp.pl/oferta_pracy/27_14336011.html">
						<b>Tokarz CNC, sterowanie OKUMA, Operator CNC, Programista CNC,</b>
						<small>Job-Skala</small>
					</a>
				</li>
															<li>
					<a title="Zbrojarz - cięcie i gięcie stali budowlanej na hali produkcyjnej" href="https://praca.wnp.pl/oferta_pracy/24_3017127.html">
						<b>Zbrojarz - cięcie i gięcie stali budowlanej na hali produkcyjnej</b>
						<small>MEGATERM PLUS Sp. z o.o.</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>592 114</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7689767X20180805.html">
						<b>Białystok</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7689732X20180805.html">
						<b>Gdańsk, Kokoszki (Kiełpino Górne)</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7689707X20180805.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7679878X20180805.html">
						<b>Gdynia</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 070</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/rgs-271-47-2012-pj-przebudowa-i-modernizacja-istniejacych-skoczni-narciarskich-hs10-hs20-i-hs40-wraz-z-wieza-sedziowska-w-wisle-,326749.html">
						<b>RGŚ.271.47.2012.PJ: Przebudowa i modernizacja istniejących skoczni narciarskich HS10, HS20 i HS40 wraz z wieżą sędziowską w...</b>
						<small>Gmina Wisła</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/swiadczenie-uslugi-przewozu-regularnego-wykonywanej-w-ramach-lokalnego-transportu-zbiorowego-na-liniach-autobusowych-funkcjonuja,275753.html">
						<b>Świadczenie usługi przewozu regularnego wykonywanej w ramach lokalnego transportu zbiorowego na liniach autobusowych...</b>
						<small>Zarząd Transportu Miejskiego</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/remont-nawierzchni-odcinka-drogi-gminnej-ul-pieknej-w-zamarskach-etap-ii,831901.html">
						<b>Remont nawierzchni odcinka drogi gminnej ul. Pięknej w Zamarskach - etap II</b>
						<small>Gmina Hażlach</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9405862536"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>25</i>
			<a href="http://forum.wnp.pl/topic/296197-prezes-pgg-tomasz-rogala-o-planach-inwestycyjnych-i-sytuacji-na-rynku-wegla/">Prezes PGG Tomasz Rogala o planach inwestycyjnych i sytuacji na rynku węgla</a>
		</li>
			<li class="width-2">
			<i>19</i>
			<a href="http://forum.wnp.pl/topic/296118-cezary-mech-musimy-sie-wyrwac-z-pulapki-niskich-wynagrodzen/">Cezary Mech: musimy się wyrwać z pułapki niskich wynagrodzeń</a>
		</li>
			<li class="width-3">
			<i>18</i>
			<a href="http://forum.wnp.pl/topic/296139-rada-nadzorcza-energi-odwolala-prezesa-arkadiusza-siwko/">Rada nadzorcza Energi odwołała prezesa Arkadiusza Siwko</a>
		</li>
			<li class="width-4">
			<i>15</i>
			<a href="http://forum.wnp.pl/topic/296160-chca-budowac-dwie-nowe-linie-metra-w-warszawie-ale-czy-to-ma-sens/">Chcą budować dwie nowe linie metra w Warszawie. Ale czy to ma sens?</a>
		</li>
			<li class="width-5">
			<i>14</i>
			<a href="http://forum.wnp.pl/topic/296303-polska-zbuduje-duze-biorafinerie-minister-rozmawia-z-orlenem/">Polska zbuduje duże biorafinerie? Minister rozmawia z Orlenem</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Arabia Saudyjska" href="https://www.wnp.pl/tematy/arabia-saudyjska,732.html">Arabia Saudyjska</a></h3>
			</div>
					<div class="one">
				<h3><a title="CBA" href="https://www.wnp.pl/tematy/cba,1134.html">CBA</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny miedzi" href="https://www.wnp.pl/tematy/ceny-miedzi,1174.html">ceny miedzi</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny paliw" href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny ropy" href="https://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Facebook" href="https://www.wnp.pl/tematy/facebook,1733.html">Facebook</a></h3>
			</div>
					<div class="one">
				<h3><a title="Giełda Papierów Wartościowych" href="https://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Giełda Papierów Wartościowych</a></h3>
			</div>
					<div class="one">
				<h3><a title="Iran" href="https://www.wnp.pl/tematy/iran,2244.html">Iran</a></h3>
			</div>
					<div class="one">
				<h3><a title="Jaguar" href="https://www.wnp.pl/tematy/jaguar,2276.html">Jaguar</a></h3>
			</div>
					<div class="one">
				<h3><a title="Kanada" href="https://www.wnp.pl/tematy/kanada,2367.html">Kanada</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2295.82 <span class="green">0.39%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2626.60 <span class="green">0.23%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">59707.80 <span class="green">0.17%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4301.74 <span class="red">-0.34%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12929.94 <span class="red">-0.43%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">252.11 <span class="green">0.19%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.27 zł <span class="red">-0.20%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.69 zł <span class="red">-0.02%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.71 zł <span class="red">-0.08%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.79 zł <span class="red">-0.25%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">94.53 USD <span class="green">0.03%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">103.00 USD <span class="red">-0.61%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.09 <span class="green"> 1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.38 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.01 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.36 <span class="red">-1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2700.60 <span class="green"> 6.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">73.21 USD <span class="red">-0.33%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">68.49 USD <span class="red">-0.68%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">71.94 USD <span class="red">-0.51%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2556 PLN <span class="green">1.11%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2655 PLN <span class="green">0.95%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2506 PLN <span class="green">0.48%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2680 PLN <span class="green">1.28%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2345 PLN <span class="green">0.9%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2487 PLN <span class="green">1.14%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/wyzsze-pensje-w-centrach-logistycznych-amazona,66121.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/04/52/55/045255_r0_300.jpg" alt="Wyższe pensje w centrach logistycznych Amazona" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Wyższe pensje w centrach logistycznych Amazona</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/przedmioty_symbole_z_ktorych_slynal_radom_pojawia_sie_na_ulicach_miasta,19689.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/04/04/07/040407_r0_300.jpg" alt="Przedmioty-symbole z których słynął Radom pojawią się na ulicach miasta" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Przedmioty-symbole z których słynął Radom pojawią się na ulicach miasta</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/podpowiadamy_jak_zadbac_o_mikroklimat_we_wnetrzu,16149.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/05/82/030582_r0_300.jpg" alt="Podpowiadamy jak zadbać o mikroklimat we wnętrzu " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Podpowiadamy jak zadbać o mikroklimat we wnętrzu </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/centralne-biuro-antykorupcyjne-kontroluje-przetargi-warszawskiego-metra,111696.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/22/08/122208_r0_300.jpg" alt="Centralne Biuro Antykorupcyjne kontroluje przetargi warszawskiego Metra" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Centralne Biuro Antykorupcyjne kontroluje przetargi warszawskiego Metra</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/12-postepowan-przeciwko-amazonowi-w-sadach-pracy,56343.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/44/40/064440_r0_300.jpg" alt="12 postępowań przeciwko Amazonowi w sądach pracy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>12 postępowań przeciwko Amazonowi w sądach pracy</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/skutki-twardego-brexitu-moga-odczuc-polscy-eksporterzy-zywnosci-wideo,161562.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/24/40/092440_r0_300.jpg" alt="Skutki twardego Brexitu mogą odczuć polscy eksporterzy żywności (wideo)" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Skutki twardego Brexitu mogą odczuć polscy eksporterzy żywności (wideo)</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/inne/hummel-chcemy-sie-rozwijac-ale-nie-za-wszelka-cene,72455.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/01/88/97/018897_r0_300.jpg" alt="Hummel: Chcemy się rozwijać, ale nie za wszelką cenę" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Hummel: Chcemy się rozwijać, ale nie za wszelką cenę</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/ceny-zboz-w-trendzie-wzrostowym,80194.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/48/78/084878_r0_300.jpg" alt="Ceny zbóż w trendzie wzrostowym" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Ceny zbóż w trendzie wzrostowym</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/prezydent-podpisal-ustawe-wprowadzajaca-ikp,27365.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/76/93/007693_r0_300.jpg" alt="Prezydent podpisał ustawę wprowadzającą IKP " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Prezydent podpisał ustawę wprowadzającą IKP </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/krakow-rezygnacje-w-szefostwie-centrum-onkologii,186446.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/30/25/143025_r0_300.jpg" alt="Kraków: rezygnacje w szefostwie Centrum Onkologii " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Kraków: rezygnacje w szefostwie Centrum Onkologii </h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.5.1.1','');
bmone2n.addPosition('20689.5.1.3','');
bmone2n.addPosition('20689.5.1.4','');
bmone2n.addPosition('20689.5.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>