<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Haitong Bank podniósł rekomendację dla KGHM - Hutnictwo</title>
				<meta name="description" content="Haitong Bank w raporcie z 13 grudnia 2018 roku zmienia zalecenie inwestycyjne dla akcji KGHM do „neutralnie” (ze „sprzedaj”) podwyższając cenę docelową do 82,04 zł (z 79,30 zł)." />
					<link rel="canonical" href="https://hutnictwo.wnp.pl/haitong-bank-podniosl-rekomendacje-dla-kghm,336308_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=390" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=72"></script>	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bDDlbVy0pRjhmHmlC8jQp7dM.q4kBkdSHmWfQ_TKloH.a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/33/00/00/330000_r0_620.jpg" />
	<meta property="og:title" content="Haitong Bank podniósł rekomendację dla KGHM" />

	<meta property="og:description" content="Haitong Bank w raporcie z 13 grudnia 2018 roku zmienia zalecenie inwestycyjne dla akcji KGHM do „neutralnie” (ze „sprzedaj”) podwyższając cenę docelową do 82,04 zł (z 79,30 zł)." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://hutnictwo.wnp.pl/haitong-bank-podniosl-rekomendacje-dla-kghm,336308_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="hutnictwo" class=" hutnictwo">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;14&nbsp;grudnia&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.5.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

												<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2561.html"><span>Forum Zmieniamy Polski Przemysł</span>, <i>27 lutego 2019</i></a></span>
											</div>
								</div>
								
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/to-dopiero-poczatek-coworkingu-w-polsce,69551.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/31/09/053109_r2_300.jpg" alt="To dopiero początek coworkingu w Polsce">
		</div>
				<div class="desc">
			<h3>To dopiero początek coworkingu w Polsce</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/na_gwiazde_morza_czeka_pomorze_i_cala_branza_ten_projekt_nie_moze_zawiesc,21646.html" rel="external">
				<div class="desc">
			<h3>Na Gwiazdę Morza czeka Pomorze i cała branża. Ten projekt nie może zawieść</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/jak_sie_mieszka_na_woli,17149.html" rel="external">
				<div class="desc">
			<h3>Jak się mieszka na Woli?</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/protest-pod-zakladem-food-service-zakonczony-zatrzymano-dwa-tiry-z-podejrzanym-miesem,166124.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/74/59/097459_r2_300.jpg" alt="Protest pod zakładem Food Service zakończony. Zatrzymano dwa tiry z podejrzanym mięsem">
		</div>
				<div class="desc">
			<h3>Protest pod zakładem Food Service zakończony. Zatrzymano dwa tiry z podejrzanym mięsem</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/likwidacja-bialych-plam-komunikacyjnych-do-2022-roku-w-styczniu-sprawa-zajmie-sie-rzad,118354.html" rel="external">
				<div class="desc">
			<h3>Transport w regionach po nowemu. Znamy datę</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/inne/ikea-podsumowuje-rok-mocny-wzrost-sprzedazy-ale-byloby-lepiej-gdyby-nie-wolne-niedziele,75712.html" rel="external">
				<div class="desc">
			<h3>IKEA podsumowuje rok: Mocny wzrost sprzedaży, ale byłoby lepiej gdyby nie wolne niedziele</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>13:05</b> <a href="https://energetyka.wnp.pl/przebieg-cop24-pokazuje-ze-katowice-to-byl-dobry-wybor,336317_1_0_0.html">Przebieg COP24 pokazuje, że Katowice to był dobry wybór</a></li>
															<li><b>12:03</b> <a href="https://energetyka.wnp.pl/innogy-z-ing-razem-beda-rozwijac-elektromobilnosc,336306_1_0_0.html">innogy z ING razem będą rozwijać elektromobilność</a></li>
															<li><b>11:37</b> <a href="https://energetyka.wnp.pl/ml-system-blizej-uruchomienia-produkcji-szyb-z-powloka-z-kropek-kwantowych,336310_1_0_0.html">ML System bliżej uruchomienia produkcji szyb z powłoką z kropek kwantowych</a></li>
															<li><b>11:30</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/cop24-to-nie-koniec-szczytu-klimatycznego-rozmowy-przedluzone,118349.html">COP24: To nie koniec szczytu klimatycznego. Rozmowy przedłużone</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/dwa-swiaty-walcza-o-ceny-pradu-porozumienie-nie-jest-mozliwe,336282_1_0_0.html">
									<img alt="Dwa światy walczą o ceny prądu. Porozumienie nie jest możliwe" src="https://i.wnp.pl/d/34/92/14/349214_r0_300.jpg">
									<h3>Dwa światy walczą o ceny prądu. Porozumienie nie jest możliwe</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/rekompensaty-za-wzrost-cen-pradu-dla-gospodarstw-domowych-msp-i-samorzadow-co-wiemy-o-projekcie,336275_1_0_0.html">
									<img alt="Znamy szczegóły projektu rekompensat za wzrost cen prądu. Jeśli przejdzie, będzie wyglądał właśnie tak" src="https://i.wnp.pl/d/34/68/60/346860_r0_300.jpg">
									<h3>Znamy szczegóły projektu rekompensat za wzrost cen prądu. Jeśli przejdzie, będzie wyglądał właśnie tak</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/szczyt-klimatyczny-na-finiszu-czyli-podsumowanie-13-grudnia-na-cop24,336265_1_0_0.html">
									<img alt="Jeszcze, bagatela, 600 punktów spornych i COP24 można kończyć" src="https://i.wnp.pl/d/35/29/07/352907_r0_300.jpg">
									<h3>Jeszcze, bagatela, 600 punktów spornych i COP24 można kończyć</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Cz 22:05</b> <a href="https://gazownictwo.wnp.pl/nietypowy-transport-lng-do-swinoujscia,336280_1_0_0.html">Nietypowy transport LNG do Świnoujścia</a></li>
															<li><b>Cz 20:20</b> <a href="https://gazownictwo.wnp.pl/szczyt-klimatyczny-na-finiszu-czyli-podsumowanie-13-grudnia-na-cop24,336265_1_0_0.html">Szczyt klimatyczny na finiszu, czyli podsumowanie 13 grudnia na COP24</a></li>
															<li><b>Cz 18:34</b> <a href="https://gazownictwo.wnp.pl/pgnig-gaz-dla-spoldzielni-i-wspolnot-jak-dla-gospodarstw-domowych,336268_1_0_0.html">PGNiG: gaz dla spółdzielni i wspólnot jak dla gospodarstw domowych</a></li>
															<li><b>Cz 16:15</b> <a href="https://gazownictwo.wnp.pl/prezes-gaz-systemu-w-zarzadzie-waznej-organizacji,336251_1_0_0.html">Prezes Gaz-Systemu w zarządzie ważnej organizacji  </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/gaz-pomostem-do-czystego-powietrza-sa-dobre-przyklady,336160_1_0_0.html">
									<img alt="Gaz pomostem do czystego powietrza. Są dobre przykłady" src="https://i.wnp.pl/d/35/28/28/352828_r0_300.jpg">
									<h3>Gaz pomostem do czystego powietrza. Są dobre przykłady</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/parlament-europejski-potepil-budowe-gazociagu-nord-stream-2,336183_1_0_0.html">
									<img alt="Parlament Europejski potępił budowę gazociągu Nord Stream 2" src="https://i.wnp.pl/d/33/88/23/338823_r0_300.jpg">
									<h3>Parlament Europejski potępił budowę gazociągu Nord Stream 2</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/mggp-zaprojektuje-gazociag-skoczow-komorowice-oswiecim,336134_1_0_0.html">
									<img alt="Wiadomo, kto zaprojektuje ważną inwestycję dla Gaz-Systemu" src="https://i.wnp.pl/d/34/39/13/343913_r0_300.jpg">
									<h3>Wiadomo, kto zaprojektuje ważną inwestycję dla Gaz-Systemu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>12:00</b> <a href="https://gornictwo.wnp.pl/od-likwidacji-do-rekultywacji-tak-dziala-srk,336314_1_0_0.html">Od likwidacji do rekultywacji. Tak działa SRK</a></li>
															<li><b>11:34</b> <a href="https://gornictwo.wnp.pl/haitong-bank-podniosl-rekomendacje-dla-kghm,336308_1_0_0.html">Haitong Bank podniósł rekomendację dla KGHM</a></li>
															<li><b>07:05</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,336293_1_0_0.html">Notowania metali bazowych, węgla i paliw </a></li>
															<li><b>Cz 22:15</b> <a href="https://gornictwo.wnp.pl/warta-ponad-44-mln-zl-umowa-famuru-i-pgg,336274_1_0_0.html">Warta ponad 44 mln zł umowa Famuru i PGG</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/tobiszowski-chcemy-aby-doceniono-nasz-sektor-wydobywczy-i-energetyke,336301_1_0_0.html">
									<img alt="Polska polityka ws. węgla nie jest trendy? &quot;Tylko zdrowe ryby mają siłę płynąć pod prąd&quot;" src="https://i.wnp.pl/d/34/95/94/349594_r0_300.jpg">
									<h3>Polska polityka ws. węgla nie jest trendy? "Tylko zdrowe ryby mają siłę płynąć pod prąd"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/drony-pomagaja-wykrywac-szkodliwe-emisje-mowi-andrzej-grolik-prezes-firmy-agit,335902_1_0_0.html">
									<img alt="&quot;Kopciuchy&quot; się nie ukryją. Miasta mają nowy oręż w walce o czyste powietrze" src="https://i.wnp.pl/d/33/04/71/330471_r0_300.jpg">
									<h3>"Kopciuchy" się nie ukryją. Miasta mają nowy oręż w walce o czyste powietrze</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/pgg-analizuje-projekt-zgazowania-wegla-na-terenie-jednej-ze-swoich-kopaln,336254_1_0_0.html">
									<img alt="PGG poważnie myśli o zgazowaniu węgla" src="https://i.wnp.pl/d/34/93/85/349385_r0_300.jpg">
									<h3>PGG poważnie myśli o zgazowaniu węgla</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4 active">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>13:21</b> <a href="https://nafta.wnp.pl/grupa-lotos-juz-po-raz-12-w-respect-index,336318_1_0_0.html">Grupa Lotos już po raz 12. w Respect Index</a></li>
															<li><b>12:09</b> <a href="https://nafta.wnp.pl/orlen-deutschland-juz-50-placowek-w-nowej-odslonie,336319_1_0_0.html">Orlen Deutschland: już 50 placówek w nowej odsłonie</a></li>
															<li><b>09:11</b> <a href="https://nafta.wnp.pl/jest-pomysl-jak-uratowac-ruch-pomoc-ma-orlen-i-poczta,336302_1_0_0.html">Jest pomysł jak uratować Ruch. Pomóc ma Orlen i Poczta</a></li>
															<li><b>07:42</b> <a href="https://nafta.wnp.pl/wahania-cen-ropy-na-amerykanskim-rynku,336299_1_0_0.html">Wahania cen ropy na amerykańskim rynku</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/lotos-zyska-na-sztucznej-inteligencji-na-poczatek-10-mln-euro,336222_1_0_0.html">
									<img alt="Lotos zyska na sztucznej inteligencji. Na początek 10 mln euro" src="https://i.wnp.pl/d/35/28/46/352846_r0_300.jpg">
									<h3>Lotos zyska na sztucznej inteligencji. Na początek 10 mln euro</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/to-nie-koniec-ekspresowych-podwyzek-w-orlenie,335971_1_0_0.html">
									<img alt="To nie koniec ekspresowych podwyżek w Orlenie" src="https://i.wnp.pl/d/34/50/32/345032_r0_300.jpg">
									<h3>To nie koniec ekspresowych podwyżek w Orlenie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/znow-pojawia-sie-stacje-z-logo-cpn-i-petrochemii-plock,336019_1_0_0.html">
									<img alt="Legendarne marki CPN i Petrochemia Płock wracają na polskie ulice" src="https://i.wnp.pl/d/35/27/41/352741_r0_300.jpg">
									<h3>Legendarne marki CPN i Petrochemia Płock wracają na polskie ulice</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Cz 20:20</b> <a href="https://chemia.wnp.pl/szczyt-klimatyczny-na-finiszu-czyli-podsumowanie-13-grudnia-na-cop24,336265_1_0_0.html">Szczyt klimatyczny na finiszu, czyli podsumowanie 13 grudnia na COP24</a></li>
															<li><b>Cz 16:10</b> <a href="https://chemia.wnp.pl/pgg-analizuje-projekt-zgazowania-wegla-na-terenie-jednej-ze-swoich-kopaln,336254_1_0_0.html">PGG analizuje projekt zgazowania węgla na terenie jednej ze swoich kopalń</a></li>
															<li><b>Cz 15:20</b> <a href="https://chemia.wnp.pl/zmiany-w-kierownictwie-polskiego-zwiazku-przemyslu-oponiarskiego,336242_1_0_0.html">Zmiany w kierownictwie Polskiego Związku Przemysłu Oponiarskiego</a></li>
															<li><b>Cz 07:46</b> <a href="https://chemia.wnp.pl/kosmiczna-wspolpraca-basf-i-najwiekszego-operatora-komercyjnego-satelitow,336181_1_0_0.html">Kosmiczna współpraca BASF i najwiekszęgo operatora komercyjnego satelitów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/grupa-wkg-chce-dostarczac-nawozy-wieloskladnikowe,336246_1_0_0.html">
									<img alt="Rośnie liczba chętnych na udział w nawozowym torcie" src="https://i.wnp.pl/d/31/33/11/313311_r0_300.jpg">
									<h3>Rośnie liczba chętnych na udział w nawozowym torcie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/basf-ma-technologie-pozwalajaca-na-100-proc-chemiczny-recykling,335837_1_0_0.html">
									<img alt="100-procentowy recykling stał się faktem. Przełomowa technologia już działa" src="https://i.wnp.pl/d/35/26/14/352614_r0_300.jpg">
									<h3>100-procentowy recykling stał się faktem. Przełomowa technologia już działa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/projekt-zgazowania-wegla-azotow-i-tauronu-kosztowny-ale-obiecujacy,336059_1_0_0.html">
									<img alt="Projekt zgazowania węgla Azotów i Tauronu kosztowny, ale obiecujący" src="https://i.wnp.pl/d/35/23/70/352370_r0_300.jpg">
									<h3>Projekt zgazowania węgla Azotów i Tauronu kosztowny, ale obiecujący</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Cz 14:10</b> <a href="https://www.wnp.pl/przemysl-odziezowy/prognozy-under-armour-rozczarowaly-inwestorow,336237_1_0_0.html">Prognozy Under Armour rozczarowały inwestorów</a></li>
															<li><b>Śr 17:40</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wlasciciel-marki-zara-z-rekordowym-zyskiem-ale-ponizej-prognoz,336164_1_0_0.html">Właściciel marki Zara z rekordowym zyskiem, ale poniżej prognoz</a></li>
															<li><b>Śr 12:11</b> <a href="https://www.wnp.pl/przemysl-odziezowy/inwestor-bez-granic-oglaszamy-konkurs-kazdy-moze-sie-zglosic,336065_1_0_0.html">Inwestor bez granic. Ogłaszamy konkurs, każdy może się zgłosić</a></li>
															<li><b>Wt 11:18</b> <a href="https://www.wnp.pl/przemysl-odziezowy/under-armour-zwalnia-wysokich-menedzerow,336010_1_0_0.html">Under Armour zwalnia wysokich menedżerów</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.pulshr.pl/rekrutacja/200-tys-pracownikow-dla-przemyslu-mody-to-wciaz-za-malo,59721.html">
									<img alt="200 tys. pracowników. Dla przemysłu mody to wciąż za mało" src="https://i.wnp.pl/d/35/28/05/352805_r0_300.jpg">
									<h3>200 tys. pracowników. Dla przemysłu mody to wciąż za mało</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/globalne-marki-odziezowe-beda-walczyc-z-ociepleniem-klimatu,336144_1_0_0.html">
									<img alt="Globalne marki odzieżowe będą walczyć z ociepleniem klimatu" src="https://i.wnp.pl/d/35/27/98/352798_r0_300.jpg">
									<h3>Globalne marki odzieżowe będą walczyć z ociepleniem klimatu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-chce-przejac-gino-rossi,335863_1_0_0.html">
									<img alt="Obuwniczy potentat przejmuje konkurenta. Jest wezwanie na 100 proc. akcji" src="https://i.wnp.pl/d/34/01/31/340131_r0_300.jpg">
									<h3>Obuwniczy potentat przejmuje konkurenta. Jest wezwanie na 100 proc. akcji</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/konsorcjum-anta-bliskie-wykupienia-finskiego-amer-sports,335805_1_0_0.html">
									<img alt="Chińczycy bliscy przejęcia fińskiego producenta sprzętu sportowego" src="https://i.wnp.pl/d/35/25/87/352587_r0_300.jpg">
									<h3>Chińczycy bliscy przejęcia fińskiego producenta sprzętu sportowego</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>13:06</b> <a href="https://budownictwo.wnp.pl/przetarg-na-modernizacje-odcinka-linii-kolejowej-rail-baltica-uniewazniony,336320_1_0_0.html">Przetarg na modernizację odcinka linii kolejowej Rail Baltica unieważniony</a></li>
															<li><b>11:37</b> <a href="https://budownictwo.wnp.pl/ml-system-blizej-uruchomienia-produkcji-szyb-z-powloka-z-kropek-kwantowych,336310_1_0_0.html">ML System bliżej uruchomienia produkcji szyb z powłoką z kropek kwantowych</a></li>
															<li><b>10:59</b> <a href="https://budownictwo.wnp.pl/miroslaw-barszcz-uniwersalne-formy-do-prefabrykacji-znaczaco-obniza-koszty-budowy-domow,336313_1_0_0.html">Mirosław Barszcz: uniwersalne formy do prefabrykacji znacząco obniżą koszty budowy domów</a></li>
															<li><b>07:37</b> <a href="https://budownictwo.wnp.pl/plk-wyplacila-juz-podwykonawcom-astaldi-77-5-mln-zl,336294_1_0_0.html">PLK wypłaciła już podwykonawcom Astaldi 77,5 mln zł</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/dwie-oferty-na-astaldi-salini-potencjalny-kupiec-sam-ma-spory-problem,336300_1_0_0.html">
									<img alt="Sądne dni dla Astaldi. Potencjalny kupiec sam ma poważny problem" src="https://i.wnp.pl/d/35/29/30/352930_r0_300.jpg">
									<h3>Sądne dni dla Astaldi. Potencjalny kupiec sam ma poważny problem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/wartosc-programu-kolejowego-ma-wzrosnac-o-4-3-mld-zl,336256_1_0_0.html">
									<img alt="Krajowy Program Kolejowy bogatszy o kolejne miliardy" src="https://i.wnp.pl/d/35/05/60/350560_r0_300.jpg">
									<h3>Krajowy Program Kolejowy bogatszy o kolejne miliardy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/gddkia-stopniowo-otwiera-droge-s7-checiny-jedrzejow,336202_1_0_0.html">
									<img alt="Kierowcy pojechali nowym fragmentem ekspresówki. Całość ma być gotowa jeszcze w tym roku" src="https://i.wnp.pl/d/35/28/49/352849_r0_300.jpg">
									<h3>Kierowcy pojechali nowym fragmentem ekspresówki. Całość ma być gotowa jeszcze w tym roku</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>11:37</b> <a href="https://www.wnp.pl/tech/ml-system-blizej-uruchomienia-produkcji-szyb-z-powloka-z-kropek-kwantowych,336310_1_0_0.html">ML System bliżej uruchomienia produkcji szyb z powłoką z kropek kwantowych</a></li>
															<li><b>09:56</b> <a href="https://www.wnp.pl/tech/japonski-softbank-rezygnuje-ze-sprzetu-huawei,336307_1_0_0.html">Japoński  SoftBank rezygnuje ze sprzętu Huawei</a></li>
															<li><b>08:52</b> <a href="https://www.wnp.pl/tech/telewizja-polska-zainteresowana-showmaksem,336303_1_0_0.html">Telewizja Polska zainteresowana Showmaksem</a></li>
															<li><b>07:23</b> <a href="https://www.wnp.pl/tech/nadciaga-kometa-widoczna-golym-okiem,336296_1_0_0.html">Nadciąga kometa widoczna gołym okiem</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/drony-pomagaja-wykrywac-szkodliwe-emisje-mowi-andrzej-grolik-prezes-firmy-agit,335902_1_0_0.html">
									<img alt="&quot;Kopciuchy&quot; się nie ukryją. Miasta mają nowy oręż w walce o czyste powietrze" src="https://i.wnp.pl/d/33/04/71/330471_r0_300.jpg">
									<h3>"Kopciuchy" się nie ukryją. Miasta mają nowy oręż w walce o czyste powietrze</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/blisko-3-tys-miejscowosci-w-polsce-pozbawionych-jest-zasiegu-komorkowego,336250_1_0_0.html">
									<img alt="Blisko 3 tys. miejscowości w Polsce pozbawionych jest zasięgu komórkowego" src="https://i.wnp.pl/d/35/28/60/352860_r0_300.jpg">
									<h3>Blisko 3 tys. miejscowości w Polsce pozbawionych jest zasięgu komórkowego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/pge-wybrala-start-upy-ktore-pomoga-digitalizowac-jej-dzialalnosc,336248_1_0_0.html">
									<img alt="Cztery startapy pomogą w cyfryzacji PGE" src="https://i.wnp.pl/d/34/94/71/349471_r0_300.jpg">
									<h3>Cztery startapy pomogą w cyfryzacji PGE</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>09:42</b> <a href="https://www.wnp.pl/przemysl-obronny/faser-realizuje-kontrakty-dla-wojska,336298_1_0_0.html">Faser realizuje kontrakty dla wojska</a></li>
															<li><b>06:58</b> <a href="https://www.wnp.pl/przemysl-obronny/rada-atlantycka-za-wzmocnieniem-obecnosci-usa-w-polsce,336291_1_0_0.html">Rada Atlantycka za wzmocnieniem obecności USA w Polsce</a></li>
															<li><b>Cz 19:50</b> <a href="https://www.wnp.pl/przemysl-obronny/nato-przekazalo-ukrainie-nowoczesne-systemy-lacznosci,336272_1_0_0.html">NATO przekazało Ukrainie nowoczesne systemy łączności</a></li>
															<li><b>Śr 23:56</b> <a href="https://www.wnp.pl/przemysl-obronny/pe-za-tym-aby-w-latach-2021-2027-przeznaczyc-11-5-mld-euro-na-fundusz-obronny-ue,336197_1_0_0.html">PE za tym, aby w latach 2021-2027 przeznaczyć 11,5 mld euro na fundusz obronny UE</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/do-podzialu-13-mld-euro-kolejne-polskie-spolki-z-szansa-na-wielomilionowe-dotacje-z-ue,335810_1_0_0.html">
									<img alt="Na to czekała polska zbrojeniówka. Pieniądze popłyną szerokim strumieniem" src="https://i.wnp.pl/d/34/03/13/340313_r0_300.jpg">
									<h3>Na to czekała polska zbrojeniówka. Pieniądze popłyną szerokim strumieniem</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/patrioty-beda-na-czas-umowy-na-offset-dla-i-fazy-wisly-do-konca-2018-roku-mowi-john-baird-wiceprezes-raytheona,335932_1_0_0.html">
									<img alt="Patrioty będą w terminie, o offset się nie martwcie - mówi wiceprezes Raytheona dla WNP.PL" src="https://i.wnp.pl/d/35/26/76/352676_r0_300.jpg">
									<h3>Patrioty będą w terminie, o offset się nie martwcie - mówi wiceprezes Raytheona dla WNP.PL</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/pco-z-grubym-portfelem-zamowien-sprzet-dla-leopardow-wkrotce-zolnierz-przyszlosci,335736_1_0_0.html">
									<img alt="Teraz sprzęt dla Leopardów, wkrótce żołnierz przyszłości. Polska spółka prze do przodu" src="https://i.wnp.pl/d/35/24/83/352483_r0_300.jpg">
									<h3>Teraz sprzęt dla Leopardów, wkrótce żołnierz przyszłości. Polska spółka prze do przodu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/polskie-fregaty-przeciwlotnicze-z-danii-kosztowny-i-niepotrzebny-zakup,335429_1_0_0.html">
									<img alt="W czasie bitwy na Bałtyku przetrwają najwyżej 40 sekund. Mają też jednak zalety" src="https://i.wnp.pl/d/35/20/82/352082_r0_300.jpg">
									<h3>W czasie bitwy na Bałtyku przetrwają najwyżej 40 sekund. Mają też jednak zalety</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>13:28</b> <a href="https://logistyka.wnp.pl/solaris-dostarczy-21-autobusow-elektrycznych-do-poznania,336326_1_0_0.html">Solaris dostarczy 21 autobusów elektrycznych do Poznania</a></li>
															<li><b>13:06</b> <a href="https://logistyka.wnp.pl/przetarg-na-modernizacje-odcinka-linii-kolejowej-rail-baltica-uniewazniony,336320_1_0_0.html">Przetarg na modernizację odcinka linii kolejowej Rail Baltica unieważniony</a></li>
															<li><b>10:38</b> <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/lodz-obserwuje-wydarzdenia-na-okeciu-chetnie-odciazy-warszawe,117886.html">Łódź obserwuje wydarzdenia na Okęciu. Chętnie odciąży Warszawę</a></li>
															<li><b>09:11</b> <a href="https://logistyka.wnp.pl/jest-pomysl-jak-uratowac-ruch-pomoc-ma-orlen-i-poczta,336302_1_0_0.html">Jest pomysł jak uratować Ruch. Pomóc ma Orlen i Poczta</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/dwie-oferty-na-astaldi-salini-potencjalny-kupiec-sam-ma-spory-problem,336300_1_0_0.html">
									<img alt="Sądne dni dla Astaldi. Potencjalny kupiec sam ma poważny problem" src="https://i.wnp.pl/d/35/29/30/352930_r0_300.jpg">
									<h3>Sądne dni dla Astaldi. Potencjalny kupiec sam ma poważny problem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/wartosc-programu-kolejowego-ma-wzrosnac-o-4-3-mld-zl,336256_1_0_0.html">
									<img alt="Krajowy Program Kolejowy bogatszy o kolejne miliardy" src="https://i.wnp.pl/d/35/05/60/350560_r0_300.jpg">
									<h3>Krajowy Program Kolejowy bogatszy o kolejne miliardy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/zmiana-przepisow-warunkiem-powrotu-statkow-pod-polska-bandere,336245_1_0_0.html">
									<img alt="Jest szansa, że polskie statki handlowe wrócą pod polską banderę" src="https://i.wnp.pl/d/35/28/56/352856_r0_300.jpg">
									<h3>Jest szansa, że polskie statki handlowe wrócą pod polską banderę</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>13:28</b> <a href="https://motoryzacja.wnp.pl/solaris-dostarczy-21-autobusow-elektrycznych-do-poznania,336326_1_0_0.html">Solaris dostarczy 21 autobusów elektrycznych do Poznania</a></li>
															<li><b>Cz 20:43</b> <a href="https://motoryzacja.wnp.pl/areszt-tymczasowy-dla-dyrektora-i-czlonka-zarzadu-solarisa,336278_1_0_0.html">Areszt tymczasowy dla dyrektora i członka zarządu Solarisa</a></li>
															<li><b>Cz 15:20</b> <a href="https://motoryzacja.wnp.pl/zmiany-w-kierownictwie-polskiego-zwiazku-przemyslu-oponiarskiego,336242_1_0_0.html">Zmiany w kierownictwie Polskiego Związku Przemysłu Oponiarskiego</a></li>
															<li><b>Cz 14:28</b> <a href="https://motoryzacja.wnp.pl/modulowa-platforma-dla-pojazdow-elektrycznych-zapewni-volkswagenowi-przewage,336239_1_0_0.html">Modułowa platforma dla pojazdów elektrycznych zapewni Volkswagenowi przewagę</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/innogy-z-ing-razem-beda-rozwijac-elektromobilnosc,336306_1_0_0.html">
									<img alt="Bankowo-energetyczna umowa na rzecz elektromobilności" src="https://i.wnp.pl/d/35/29/32/352932_r0_300.jpg">
									<h3>Bankowo-energetyczna umowa na rzecz elektromobilności</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/wlochy-podatkowe-plany-rzadu-moga-zablokowac-megainwestycje-fiata,336259_1_0_0.html">
									<img alt="Włochy: podatkowe plany rządu mogą zablokować megainwestycję Fiata" src="https://i.wnp.pl/d/32/12/60/321260_r0_300.jpg">
									<h3>Włochy: podatkowe plany rządu mogą zablokować megainwestycję Fiata</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/polowa-swiata-poparla-polska-deklaracje-elektromobilnosci,336123_1_0_0.html">
									<img alt="Połowa świata poparła polską deklarację elektromobilności" src="https://i.wnp.pl/d/33/69/28/336928_r0_300.jpg">
									<h3>Połowa świata poparła polską deklarację elektromobilności</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>10:22</b> <a href="https://finanse.wnp.pl/gus-poinformowal-o-poziomie-inflacji-w-listopadzie,336309_1_0_0.html">GUS poinformował o poziomie inflacji w listopadzie </a></li>
															<li><b>09:46</b> <a href="https://finanse.wnp.pl/dwie-oferty-na-astaldi-salini-potencjalny-kupiec-sam-ma-spory-problem,336300_1_0_0.html">Dwie oferty na Astaldi. Salini - potencjalny kupiec - sam ma spory problem</a></li>
															<li><b>09:24</b> <a href="https://finanse.wnp.pl/czwarty-z-rzedu-spadek-wskaznika-przyszlej-inflacji,336305_1_0_0.html"> Czwarty z rzędu spadek Wskaźnika Przyszłej Inflacji</a></li>
															<li><b>07:37</b> <a href="https://finanse.wnp.pl/gieldy-w-azji-traca-slabe-nastroje-inwestorow,336297_1_0_0.html">Giełdy w Azji tracą, słabe nastroje inwestorów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/innogy-z-ing-razem-beda-rozwijac-elektromobilnosc,336306_1_0_0.html">
									<img alt="Bankowo-energetyczna umowa na rzecz elektromobilności" src="https://i.wnp.pl/d/35/29/32/352932_r0_300.jpg">
									<h3>Bankowo-energetyczna umowa na rzecz elektromobilności</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/banki-czarneckiego-szukaja-inwestora-nie-wykluczaja-polaczenia,336267_1_0_0.html">
									<img alt="Banki Czarneckiego szukają ratunku. Właśnie ujawniono nowy pomysł" src="https://i.wnp.pl/d/35/13/81/351381_r0_300.jpg">
									<h3>Banki Czarneckiego szukają ratunku. Właśnie ujawniono nowy pomysł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/elektrim-powrot-legendy-po-latach,336238_1_0_0.html">
									<img alt="Najbarwniejsza spółka III RP chce wrócić do gry" src="https://i.wnp.pl/d/30/20/11/302011_r0_300.jpg">
									<h3>Najbarwniejsza spółka III RP chce wrócić do gry</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>12:34</b> <a href="https://www.pulshr.pl/rekrutacja/poczta-polska-w-trzy-lata-zatrudnila-600-niepelnosprawnych-planuje-kolejne-rekrutacje,59510.html">Poczta Polska w trzy lata zatrudniła 600 niepełnosprawnych. Planuje kolejne rekrutacje </a></li>
															<li><b>10:48</b> <a href="https://praca.wnp.pl/500-zl-dla-nowego-emeryta-od-imigranta,336312_1_0_0.html">500 zł dla nowego emeryta od imigranta</a></li>
															<li><b>Cz 16:10</b> <a href="https://praca.wnp.pl/zmiana-przepisow-warunkiem-powrotu-statkow-pod-polska-bandere,336245_1_0_0.html">Zmiana przepisów warunkiem powrotu statków pod polską banderę</a></li>
															<li><b>Cz 10:39</b> <a href="https://www.pulshr.pl/csr/pierwsza-w-polsce-lesna-szkola-otwarta,59743.html">Budimex wsparł budowę niezwykłej szkoły</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/wielton-ma-wsparcie-od-lodzkiej-specjalnej-strefy-ekonomicznej,335975_1_0_0.html">
									<img alt="Zielone światło dla wsparcia wielomilionowej inwestycji Wieltonu" src="https://i.wnp.pl/d/30/62/93/306293_r0_300.jpg">
									<h3>Zielone światło dla wsparcia wielomilionowej inwestycji Wieltonu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/branza-piwowarska-ktora-daje-budzetowi-ponad-11-mld-zl-rosnie-w-sile,335895_1_0_0.html">
									<img alt="Branża, która daje budżetowi ponad 11 mld zł, rośnie w siłę" src="https://i.wnp.pl/d/35/26/45/352645_r0_300.jpg">
									<h3>Branża, która daje budżetowi ponad 11 mld zł, rośnie w siłę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/bob-murphy-nie-chcemy-ogladac-filmu-o-rynku-pracy-i-przemysle-chcemy-go-produkowac,335064_1_0_0.html">
									<img alt="Modernizują fabryki na całym świecie i mają nowy plan dla Polski. Prezes giganta w wywiadzie" src="https://i.wnp.pl/d/35/26/28/352628_r0_300.jpg">
									<h3>Modernizują fabryki na całym świecie i mają nowy plan dla Polski. Prezes giganta w wywiadzie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>09:46</b> <a href="https://www.wnp.pl/rynki-zagraniczne/dwie-oferty-na-astaldi-salini-potencjalny-kupiec-sam-ma-spory-problem,336300_1_0_0.html">Dwie oferty na Astaldi. Salini - potencjalny kupiec - sam ma spory problem</a></li>
															<li><b>Cz 19:40</b> <a href="https://www.wnp.pl/rynki-zagraniczne/pierwszy-a380-dla-japonczykow-jest-juz-gotowy,336255_1_0_0.html">Pierwszy A380 dla Japończyków jest już gotowy</a></li>
															<li><b>Cz 07:47</b> <a href="https://www.wnp.pl/rynki-zagraniczne/kolejny-rynek-podbity-przez-wyroby-track-tec,336152_1_0_0.html">Kolejny rynek podbity przez wyroby Track Tec</a></li>
															<li><b>Śr 17:00</b> <a href="https://www.wnp.pl/rynki-zagraniczne/lepiej-pozno-niz-wcale-po-10-latach-od-rozpoczecia-rozmow-umowa-z-singapurem-o-krok-od-ratyfikacji,336049_1_0_0.html">Lepiej późno niż wcale - po 10 latach od rozpoczęcia rozmów umowa z Singapurem o krok od ratyfikacji</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/to-byla-wazna-noc-dla-wielkiej-brytanii-unia-gra-macho,336287_1_0_0.html">
									<img alt="To była ważna noc dla Wielkiej Brytanii. Unia gra macho" src="https://i.wnp.pl/d/35/29/26/352926_r0_300.jpg">
									<h3>To była ważna noc dla Wielkiej Brytanii. Unia gra macho</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/chinska-gospodarka-spowalnia-ale-to-dobrze,336147_1_0_0.html">
									<img alt="Fabryka świata spowalnia. Ale to dobrze" src="https://i.wnp.pl/d/34/53/45/345345_r0_300.jpg">
									<h3>Fabryka świata spowalnia. Ale to dobrze</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/sprawiedliwa-transformacja-energetyczna-jak-zwalczac-wplyw-zmian-klimatu-i-zwiekszac-dobrobyt,335904_1_0_0.html">
									<img alt="Szef organizacji zrzeszającej 159 państw przekonuje: teraz wiatr wieje dla Polski" src="https://i.wnp.pl/d/35/26/48/352648_r0_300.jpg">
									<h3>Szef organizacji zrzeszającej 159 państw przekonuje: teraz wiatr wieje dla Polski</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wisnia-juz-nie-kwitnie-japonia-zwalnia-razem-z-calym-swiatem,336057_1_0_0.html">
									<img alt="Wiśnia już nie kwitnie. Tak źle nie było od lat" src="https://i.wnp.pl/d/34/71/47/347147_r0_300.jpg">
									<h3>Wiśnia już nie kwitnie. Tak źle nie było od lat</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

		<div class="alertlong">
	<div class="pageWidth">
		<div class="alert">
			
			<div class="right"><a href="https://www.wnp.pl/tematy/ceny-energii,1172.html">Wzrost cen energii. Informacje, komentarze, analizy</a></div>
		</div>
	</div>
</div>
		
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://finanse.wnp.pl/blockchain-eliminuje-posrednictwo-bankow,335468_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/21/43/352143_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Kryptowaluty pewniejsze niż bankowe rachunki</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gornictwo.wnp.pl/bank-swiatowy-polska-skorzysta-na-odejsciu-od-wegla,336216_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/28/41/352841_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Bank Światowy: Polska skorzysta na odejściu od węgla</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/lepiej-pozno-niz-wcale-po-10-latach-od-rozpoczecia-rozmow-umowa-z-singapurem-o-krok-od-ratyfikacji,336049_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/27/92/352792_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Na tę chwilę czekaliśmy 10 lat. Znaczenie tej umowy jest większe niż może się wydawać</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/ladowe-wiatraki-na-marginesie-miksu-energetycznego-a-atom-za-wegiel-brunatny,335060_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/42/93/344293_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Dla tej technologii nie ma dobrej pogody. Projekt polityki energetycznej spycha ją na margines</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Stocznie" href="http://www.wnp.pl/tematy/stocznie,4389.html">Stocznie</a></h3>
				</div>
							<div class="one">
					<h3><a title="Przemysł obronny: przetargi, zamówienia, kadry" href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny: przetargi, zamówienia, kadry</a></h3>
				</div>
							<div class="one">
					<h3><a title="KGHM" href="http://www.wnp.pl/tematy/kghm-polska-miedz,2432.html">KGHM</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
							<div class="one">
					<h3><a title="Emisja CO2" href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisja CO2</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://hutnictwo.wnp.pl/">Hutnictwo</a> &raquo;		<a href="https://hutnictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Haitong Bank podniósł rekomendację dla KGHM</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">wnp.pl (JD)</b>				
				<br>
				<small>14-12-2018 11:34</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/00/00/330000_r0_620.jpg" width="605" height="403" alt="Haitong Bank podniósł rekomendację dla KGHM" title="Miedź jest bardzo istotnym elementem zachodzących obecnie przemian energetycznych. Jest wykorzystywana m.in. w turbinach wiatrowych, panelach fotowoltaicznych, pompach ciepła i samochodach elektrycznych.Fot. PTWP" />
					

										<div class="desc">
						<p>Miedź jest bardzo istotnym elementem zachodzących obecnie przemian energetycznych. Jest wykorzystywana m.in. w turbinach wiatrowych, panelach fotowoltaicznych, pompach ciepła i samochodach elektrycznych.</p>						<small>Fot. PTWP</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhutnictwo.wnp.pl%2Fhaitong-bank-podniosl-rekomendacje-dla-kghm%2C336308_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fhutnictwo.wnp.pl%2Fhaitong-bank-podniosl-rekomendacje-dla-kghm%2C336308_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fhutnictwo.wnp.pl%2Fhaitong-bank-podniosl-rekomendacje-dla-kghm%2C336308_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fhutnictwo.wnp.pl%2Fhaitong-bank-podniosl-rekomendacje-dla-kghm%2C336308_1_0_0.html&title=Haitong+Bank+podni%C3%B3s%C5%82+rekomendacj%C4%99+dla+KGHM&desc=Haitong+Bank+w+raporcie+z+13+grudnia+2018+roku+zmienia+zalecenie+inwestycyjne+dla+akcji+KGHM+do+%E2%80%9Eneutralnie%E2%80%9D+%28ze+%E2%80%9Esprzedaj%E2%80%9D%29+podwy%C5%BCszaj%C4%85c+cen%C4%99+docelow%C4%85+do+82%2C04+z%C5%82+%28z+79%2C30+z%C5%82%29." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fhutnictwo.wnp.pl%2Fhaitong-bank-podniosl-rekomendacje-dla-kghm%2C336308_1_0_0.html&title=Haitong+Bank+podni%C3%B3s%C5%82+rekomendacj%C4%99+dla+KGHM&summary=Haitong+Bank+w+raporcie+z+13+grudnia+2018+roku+zmienia+zalecenie+inwestycyjne+dla+akcji+KGHM+do+%E2%80%9Eneutralnie%E2%80%9D+%28ze+%E2%80%9Esprzedaj%E2%80%9D%29+podwy%C5%BCszaj%C4%85c+cen%C4%99+docelow%C4%85+do+82%2C04+z%C5%82+%28z+79%2C30+z%C5%82%29.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/336308_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://hutnictwo.wnp.pl/haitong-bank-podniosl-rekomendacje-dla-kghm,336308_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Haitong Bank w raporcie z 13 grudnia 2018 roku zmienia zalecenie inwestycyjne dla akcji KGHM do „neutralnie” (ze „sprzedaj”) podwyższając cenę docelową do 82,04 zł (z 79,30 zł).</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.5.1.2'></div>
</div>

				

							<div class="tekst">Głównym powodem zmiany nastawienia do akcji jest oczekiwany wzrost produkcji metalurgicznej w 2019 roku, wzrost cen miedzi oraz potencjalne ograniczenie podatku miedziowego.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://energetyka.wnp.pl/ml-system-blizej-uruchomienia-produkcji-szyb-z-powloka-z-kropek-kwantowych,336310_1_0_0.html" title="Ta firma jest bliżej wyprodukowania szyb z powłoką z kropek kwantowych">
							<img src="https://i.wnp.pl/d/34/71/57/347157_r0_300.jpg" alt="Ta firma jest bliżej wyprodukowania szyb z powłoką z kropek kwantowych">
							<h3>Ta firma jest bliżej wyprodukowania szyb z powłoką z kropek kwantowych</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://hutnictwo.wnp.pl/wspolpraca-kghm-z-chilijska-uczelnia,336253_1_0_0.html" title="KGHM zamierza uruchomić program stypendialny na chilijskiej uczelni">KGHM zamierza uruchomić program stypendialny na chilijskiej uczelni</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/tech/ci-games-dzialalnosc-wydawnicza-poprowadzi-spolka-zalezna-united-label,336215_1_0_0.html" title="Polacy umacniają się na rynku gier">Polacy umacniają się na rynku gier</a></h3></li>
												<li><h3><a href="https://finanse.wnp.pl/znamy-najbardziej-odpowiedzialne-spolki-na-gpw,336189_1_0_0.html" title="Dwie spółki zadebiutowały w indeksie Respect na GPW">Dwie spółki zadebiutowały w indeksie Respect na GPW</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">To w ocenie analityków Haitong Bank pozwoli zrekompensować wzrosty cen energii elektrycznej i gazu oraz wyższe koszty pracy.
<br />
<br />
&nbsp;Analitycy Haitong Bank wskazują, że szacowany wzrost produkcji metalurgicznej wynika głównie z efektu niskiej bazy 2018 roku, kiedy w wyniku przeprowadzonej w drugim kwartale modernizacji HMGII (Hutę Miedzi Głogów tworzą dwie linie technologiczne -&nbsp;HM Głogów I&nbsp;i&nbsp;HM Głogów II – przyp. red.) produkcja miedzi spadła o&nbsp;ok. 37 tys. ton.
<br />
<br />
Ponadto włączenie instalacji prażenia koncentratu planowane w czwarty kwartale 2018 roku powinno poprawić wskaźnik wykorzystania mocy w HMGI (79,6 proc. planowanych mocy produkcyjnych), co będzie prowadzić do zmniejszenia zapasów koncentratu zgromadzonego w okresie ostatnich dwóch lat.
<br />
<br />
Według analityków Haitong Bank wyższy przerób własnych koncentratów rok do roku powinien mieć przełożenie na produkcję srebra metalicznego, która w ich ocenie wzrośnie w 2019 roku o 200 ton rok do roku. Wśród czynników, które mogłyby przyczynić się do wzrostów cen miedzi znajduje się między innymi raczej niewielka liczba nowych projektów górniczych planowanych na 2019 rok.
<br />
<br />
KGHM Polska Miedź SA&nbsp;to spółka o znaczeniu strategicznym, jedna z największych polskich spółek Skarbu Państwa i jeden z czołowych na świecie producentów miedzi oraz srebra rafinowanego.&nbsp;
<br />
<br />
Miedź jest bardzo istotnym elementem zachodzących obecnie przemian energetycznych. Jest wykorzystywana m.in. w turbinach wiatrowych, panelach fotowoltaicznych, pompach ciepła i samochodach elektrycznych.
<br />
<br />
Czytaj też:&nbsp;<a href="https://hutnictwo.wnp.pl/kghm-zbuduje-nowy-szyb-w-gminie-zukowice,335928_1_0_0.html">KGHM zbuduje nowy szyb w Gminie Żukowice</a>
<br />
<br />
oraz&nbsp;<a href="https://hutnictwo.wnp.pl/eec-green-bez-miedzi-nie-ma-nowoczesnej-energetyki,335637_1_0_0.html">EEC GREEN: Bez miedzi nie ma nowoczesnej energetyki</a>
<br />
<br /></div>
			
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://hutnictwo.wnp.pl/haitong-bank-podniosl-rekomendacje-dla-kghm,336308_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/kghm,15415.html">KGHM</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_15415.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/haitong-bank,21604.html">Haitong Bank</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_21604.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/miedz,3010.html">miedź</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3010.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/srebro,4329.html">srebro</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4329.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/inwestycje,5597.html">inwestycje</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5597.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/produkcja,3760.html">produkcja</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3760.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="336308" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_336308" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_336308'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">157.25.21.100</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="336308" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://energetyka.wnp.pl/przebieg-cop24-pokazuje-ze-katowice-to-byl-dobry-wybor,336317_1_0_0.html">
					<div class="img">
						<img alt="Przebieg COP24 pokazuje, że Katowice to był dobry wybór" src="https://i.wnp.pl/d/35/29/38/352938_r0_300.jpg">
					</div>
					<h3>Przebieg COP24 pokazuje, że Katowice to był dobry wybór</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/dwa-swiaty-walcza-o-ceny-pradu-porozumienie-nie-jest-mozliwe,336282_1_0_0.html">
					<div class="img">
						<img alt="Dwa światy walczą o ceny prądu. Porozumienie nie jest możliwe" src="https://i.wnp.pl/d/34/92/14/349214_r0_300.jpg">
					</div>
					<h3>Dwa światy walczą o ceny prądu. Porozumienie nie jest możliwe</h3>
				</a>
			</li>
					<li>
				<a href="https://motoryzacja.wnp.pl/solaris-dostarczy-21-autobusow-elektrycznych-do-poznania,336326_1_0_0.html">
					<div class="img">
						<img alt="Poznań stawia na autobusy elektryczne " src="https://i.wnp.pl/d/35/29/40/352940_r0_300.jpg">
					</div>
					<h3>Poznań stawia na autobusy elektryczne </h3>
				</a>
			</li>
					<li>
				<a href="https://budownictwo.wnp.pl/przetarg-na-modernizacje-odcinka-linii-kolejowej-rail-baltica-uniewazniony,336320_1_0_0.html">
					<div class="img">
						<img alt="Miliardowy przetarg na strategiczną linię kolejową unieważniony" src="https://i.wnp.pl/d/35/29/35/352935_r0_300.jpg">
					</div>
					<h3>Miliardowy przetarg na strategiczną linię kolejową unieważniony</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://hutnictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://hutnictwo.wnp.pl/z-krezusa-wyprowadzano-majatek,336273_1_0_0.html" title="Co się działo w Krezusie? Jest podejrzenie wyprowadzania majątku.">
				<div class="img">
					<img alt="Co się działo w Krezusie? Jest podejrzenie wyprowadzania majątku." src="https://i.wnp.pl/d/32/37/77/323777_r0_300.jpg">
				</div>
				<h3>Co się działo w Krezusie? Jest podejrzenie wyprowadzania majątku.</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/rozwoj-oze-przyczyni-sie-do-wzrostu-zapotrzebowania-na-wegiel-koksujacy,336118_1_0_0.html" title="Zielona energia potrzebuje węgla. Świetlane perspektywy">
				<div class="img">
					<img alt="Zielona energia potrzebuje węgla. Świetlane perspektywy" src="https://i.wnp.pl/d/33/37/71/333771_r0_300.jpg">
				</div>
				<h3>Zielona energia potrzebuje węgla. Świetlane perspektywy</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/stal-drozsza-o-polowe-arcelormittal-postuluje-wprowadzenie-wyrownawczej-oplaty-weglowej,336048_1_0_0.html" title="Stal droższa o połowę? ArcelorMittal postuluje wprowadzenie wyrównawczej opłaty węglowej">
				<div class="img">
					<img alt="Stal droższa o połowę? ArcelorMittal postuluje wprowadzenie wyrównawczej opłaty węglowej" src="https://i.wnp.pl/d/35/29/29/352929_r0_300.jpg">
				</div>
				<h3>Stal droższa o połowę? ArcelorMittal postuluje wprowadzenie wyrównawczej opłaty węglowej</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/kghm-zbuduje-nowy-szyb-w-gminie-zukowice,335928_1_0_0.html" title="KGHM zbuduje nowy szyb, skorzystają gminy">
				<div class="img">
					<img alt="KGHM zbuduje nowy szyb, skorzystają gminy" src="https://i.wnp.pl/d/35/05/67/350567_r0_300.jpg">
				</div>
				<h3>KGHM zbuduje nowy szyb, skorzystają gminy</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.5.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>11:34</i>
					</small>
																				<a title="Dobre prognozy dla KGHM" href="https://hutnictwo.wnp.pl/haitong-bank-podniosl-rekomendacje-dla-kghm,336308_1_0_0.html">Dobre prognozy dla KGHM</a>
				</li>
							<li>
															<small>
												<i>08:57</i>
					</small>
																				<a title="Chińska gospodarka z wpływem na cenę miedzi" href="https://hutnictwo.wnp.pl/chinska-gospodarka-z-wplywem-na-cene-miedzi,336304_1_0_0.html">Chińska gospodarka z wpływem na cenę miedzi</a>
				</li>
							<li>
															<small>
												<i>07:05</i>
					</small>
																				<a title="Notowania metali bazowych, węgla i paliw" href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,336293_1_0_0.html">Notowania metali bazowych, węgla i paliw</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>22:00</i>
					</small>
																				<a title="Co się działo w Krezusie? Jest podejrzenie wyprowadzania majątku." href="https://hutnictwo.wnp.pl/z-krezusa-wyprowadzano-majatek,336273_1_0_0.html">Co się działo w Krezusie? Jest podejrzenie wyprowadzania majątku.</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>20:20</i>
					</small>
																				<a title="Jeszcze, bagatela, 600 punktów spornych i COP24 można kończyć" href="https://hutnictwo.wnp.pl/szczyt-klimatyczny-na-finiszu-czyli-podsumowanie-13-grudnia-na-cop24,336265_1_0_0.html">Jeszcze, bagatela, 600 punktów spornych i COP24 można kończyć</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>17:20</i>
					</small>
																				<a title="KGHM zamierza uruchomić program stypendialny na chilijskiej uczelni" href="https://hutnictwo.wnp.pl/wspolpraca-kghm-z-chilijska-uczelnia,336253_1_0_0.html">KGHM zamierza uruchomić program stypendialny na chilijskiej uczelni</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="W czasie bitwy na Bałtyku przetrwają najwyżej 40 sekund. Mają też jednak zalety" href="https://hutnictwo.wnp.pl/polskie-fregaty-przeciwlotnicze-z-danii-kosztowny-i-niepotrzebny-zakup,335429_1_0_0.html">W czasie bitwy na Bałtyku przetrwają najwyżej 40 sekund. Mają też jednak zalety</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Pod dnem Pacyfiku na Polskę czeka bogactwo. Ale potrzebujemy pomocy..." href="https://hutnictwo.wnp.pl/pod-dnem-pacyfiku-na-polske-czeka-bogactwo-ale-potrzebujemy-pomocy,335180_1_0_0.html">Pod dnem Pacyfiku na Polskę czeka bogactwo. Ale potrzebujemy pomocy...</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Czym i jak obronimy 775 km wybrzeża? Czas bić na alarm, nim będzie za późno" href="https://hutnictwo.wnp.pl/marynarka-wojenna-sie-rozpada-co-z-nowym-okretami,335024_1_0_0.html">Czym i jak obronimy 775 km wybrzeża? Czas bić na alarm, nim będzie za późno</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Polska nie ma najbrudniejszej gospodarki UE. To mydlenie oczu, dane mówią zupełnie co innego" href="https://hutnictwo.wnp.pl/polsce-daleko-do-najbrudniejszej-gospodarki-ue,335415_1_0_0.html">Polska nie ma najbrudniejszej gospodarki UE. To mydlenie oczu, dane mówią zupełnie co innego</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Wzloty i upadki JSW, czyli jastrzębski roller coaster nie przestaje zadziwiać" href="https://hutnictwo.wnp.pl/celem-jsw-sa-inwestycje-i-koniecznosc-zabezpieczenia-sie-na-czas-dekoniunktury,334639_1_0_0.html">Wzloty i upadki JSW, czyli jastrzębski roller coaster nie przestaje zadziwiać</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Wraca nadzieja w sprawie likwidowanej kopalni" href="https://hutnictwo.wnp.pl/marian-pawlas-wojt-suszca-nie-moze-dojsc-do-likwidacji-szybow-krupinskiego,334881_1_0_0.html">Wraca nadzieja w sprawie likwidowanej kopalni</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.5.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/turcja-zbombardowala-oboz-dla-uchodzcow-w-iraku,35903.html">
                            <h3>Turcja zbombardowała obóz dla uchodźców w Iraku</h3>
                            <div>
                                    <img width="120" height="80" alt="Turcja zbombardowała obóz dla uchodźców w Iraku" src="https://i.parlamentarny.pl/i/04/24/23/042423_r0_300.jpg">
                                    <p>Turcja zbombardowała obóz dla uchodźców kurdyjskich z Turcji znajdujący się koło miejscowości...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/likwidacja-bialych-plam-komunikacyjnych-do-2022-roku-w-styczniu-sprawa-zajmie-sie-rzad,118354.html">
                            <h3>Likwidacja białych plam komunikacyjnych do 2022 roku? W styczniu sprawą zajmie się rząd</h3>
                            <div>
                                    <img width="120" height="80" alt="Likwidacja białych plam komunikacyjnych do 2022 roku? W styczniu sprawą zajmie się rząd" src="https://i.parlamentarny.pl/i/04/59/70/045970_r0_300.jpg">
                                    <p>Ministerstwo Infrastruktury zapowiedziało, że na początku roku projekt nowelizacji ustawy o...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/olsztyn-radni-koalicji-obywatelskiej-oraz-klubu-prezydenta-zawarli-koalicje,118356.html">Radni w Olsztynie zawarli koalicję</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/administracja-trumpa-zamierza-deportowac-tysiace-wietnamczykow,35900.html">Administracja Trumpa zamierza...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/sondaze/spada-poparcie-dla-rzadu,402.html">Spada zaufanie do rządu</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/co-z-mozliwoscia-zadluzania-sie-samorzadow-sejm-zdecydowal,118351.html">Co z możliwością zadłużania się...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/upadl-ostatni-bastion-panstwa-islamskiego,35897.html">Upadł ostatni bastion Państwa...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/nowy-rzecznik-praw-dziecka-mikolaj-pawlak-zlozyl-slubowanie-w-sejmie,35896.html">Nowy rzecznik praw dziecka...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/moskwa-gotowa-do-rozmow-o-inf,35895.html">Moskwa gotowa do rozmów o INF</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/do-polski-dotrze-betlejemskie-swiatlo-pokoju,118345.html">Do Polski dotrze Betlejemskie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>25 671</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Wiceprezes Zarządu ds. Handlu i Produkcji  Spółki HUTA ŁABĘDY S.A. w Gliwicach" href="https://praca.wnp.pl/oferta_pracy/20523.html">
						<b>Wiceprezes Zarządu ds. Handlu i Produkcji  Spółki HUTA ŁABĘDY S.A. w Gliwicach</b>
						<small> HUTA ŁABĘDY S.A. w Gliwicach</small>
					</a>
				</li>
															<li>
					<a title="Zbrojarz budowlany" href="https://praca.wnp.pl/oferta_pracy/24_3056953.html">
						<b>Zbrojarz budowlany</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 157</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/cpv.html?list=441631001"><b>Rury</b></a></li>
							<li><a href="https://przetargi.wnp.pl/cpv.html?list=443320006"><b>Pręty (budowlane)</b></a></li>
							<li><a href="https://przetargi.wnp.pl/cpv.html?list=443340000"><b>Profile</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/termomodernizacja-budynku-wielofunkcyjnego-w-miejscowosci-stare-pole,89663.html">
						<b>Termomodernizacja budynku wielofunkcyjnego w miejscowości Stare Pole</b>
						<small>Urząd Gminy Stare Pole</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/ograniczony-przetarg-ustny-na-sprzedaz-nieruchomosci,317267.html">
						<b>Ograniczony przetarg ustny na sprzedaż nieruchomości</b>
						<small>AGENCJA NIERUCHOMOŚCI ROLNYCH ODDZIAŁ TERENOWY W POZNANIU FILIA</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/ihit-p-12-2012-dostawa-produktow-leczniczych-zadania-1-6,177685.html">
						<b>IHIT/P/12/2012-DOSTAWA PRODUKTÓW LECZNICZYCH (ZADANIA 1-6)</b>
						<small>Instytut Hematologii i Transfuzjologii</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9405862536"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>60</i>
			<a href="https://gornictwo.wnp.pl/solidarnosc-pisze-do-premiera-ws-minister-emilewicz-i-wegla,335887_1_0_0.html">Solidarność ma dość użalania się nad węglem. Pisze do premiera Morawieckiego</a>
		</li>
			<li class="width-2">
			<i>29</i>
			<a href="https://gornictwo.wnp.pl/bank-swiatowy-polska-skorzysta-na-odejsciu-od-wegla,336216_1_0_0.html">Bank Światowy: Polska skorzysta na odejściu od węgla</a>
		</li>
			<li class="width-3">
			<i>19</i>
			<a href="https://gornictwo.wnp.pl/chinczycy-moga-sfinansowac-nowe-kopalnie-w-polsce-koszt-jednej-to-3-mld-zl,335817_1_0_0.html">Chińczycy mogą sfinansować nowe kopalnie w Polsce. Koszt jednej to 3 mld zł</a>
		</li>
			<li class="width-4">
			<i>17</i>
			<a href="https://logistyka.wnp.pl/powstanie-spolki-celowej-pchnie-prace-nad-projektem-cpk,335608_1_0_0.html">Budowa Centralnego Portu Komunikacyjnego. Co da powołanie spółki celowej?</a>
		</li>
			<li class="width-5">
			<i>16</i>
			<a href="https://gornictwo.wnp.pl/do-2023-r-mozliwa-bedzie-pomoc-publiczna-na-restrukturyzacje-gornictwa,336261_1_0_0.html">Prezydent  podpisał tzw. ustawę górniczą</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="ceny energii" href="https://www.wnp.pl/tematy/ceny-energii,1172.html">ceny energii</a></h3>
			</div>
					<div class="one">
				<h3><a title="ekologia" href="https://www.wnp.pl/tematy/ekologia,1549.html">ekologia</a></h3>
			</div>
					<div class="one">
				<h3><a title="emerytury" href="https://www.wnp.pl/tematy/emerytury,1607.html">emerytury</a></h3>
			</div>
					<div class="one">
				<h3><a title="gaz ziemny" href="https://www.wnp.pl/tematy/gaz-ziemny,1879.html">gaz ziemny</a></h3>
			</div>
					<div class="one">
				<h3><a title="GUS" href="https://www.wnp.pl/tematy/gus,2031.html">GUS</a></h3>
			</div>
					<div class="one">
				<h3><a title="inflacja" href="https://www.wnp.pl/tematy/inflacja,2185.html">inflacja</a></h3>
			</div>
					<div class="one">
				<h3><a title="Katowice" href="https://www.wnp.pl/tematy/katowice,2406.html">Katowice</a></h3>
			</div>
					<div class="one">
				<h3><a title="Katowicki Holding Węglowy" href="https://www.wnp.pl/tematy/katowicki-holding-weglowy,2408.html">Katowicki Holding Węglowy</a></h3>
			</div>
					<div class="one">
				<h3><a title="kopalnie" href="https://www.wnp.pl/tematy/kopalnie,2568.html">kopalnie</a></h3>
			</div>
					<div class="one">
				<h3><a title="miedź" href="https://www.wnp.pl/tematy/miedz,3010.html">miedź</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2298.90 <span class="red">-0.51%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2614.33 <span class="red">-0.51%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">58622.50 <span class="red">-0.56%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4067.10 <span class="red">-0.23%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">10814.02 <span class="red">-0.19%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">204.13 <span class="red">-0.42%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="red">-0.13%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.77 zł <span class="red">-0.51%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.80 zł <span class="red">-0.41%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.78 zł <span class="green">0.49%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">87.61 USD <span class="green">0.94%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">95.30 USD <span class="green">0.11%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.97 <span class="red"> -8gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.31 <span class="red"> -6gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.25 <span class="red"> -4gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.48 <span class="red">-5gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2494.00 <span class="red"> -10zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">58.69 USD <span class="green">0.14%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">52.95 USD <span class="green">2.7%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">58.14 USD <span class="red">-0.84%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2653 PLN <span class="green">0.64%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2724 PLN <span class="green">0.89%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2582 PLN <span class="red">-0.46%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2707 PLN <span class="green">0.26%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2387 PLN <span class="red">-0.58%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2576 PLN <span class="green">1.14%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/hotel-czarny-kot-do-rozbiorki-jest-prawomocny-wyrok-nsa,69571.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/02/15/61/021561_r0_300.jpg" alt="Od tego wyroku nie ma odwrotu. Czarny Kot do rozbiórki" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Od tego wyroku nie ma odwrotu. Czarny Kot do rozbiórki</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/muzeum_odry_w_zabytkowym_magazynie_solnym_z_dofinansowaniem,21654.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/02/67/32/026732_r0_300.jpg" alt="Muzeum Odry w zabytkowym magazynie solnym z dofinansowaniem" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Muzeum Odry w zabytkowym magazynie solnym z dofinansowaniem</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/znamy_zwyciezce_konkursu_na_projekt_osiedla_z_prefabrykatow,17154.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/17/23/031723_r0_300.jpg" alt="Znamy zwycięzcę konkursu na projekt osiedla z prefabrykatów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Znamy zwycięzcę konkursu na projekt osiedla z prefabrykatów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/prawo-i-finanse/nowoczesna-dzieki-obnizce-bonifikaty-warszawa-bedzie-miec-srodki-na-kluczowe-inwestycje,118359.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/05/79/130579_r0_300.jpg" alt="Nowoczesna: Dzięki obniżce bonifikaty miasto będzie mieć środki na kluczowe inwestycje" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Nowoczesna: Dzięki obniżce bonifikaty miasto będzie mieć środki na kluczowe inwestycje</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/koszty-pracy-coraz-wyzsze-w-polsce-rzeczywistosc-rynku-pracy-nie-sprzyja-pracodawcom,59784.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/89/72/068972_r0_300.jpg" alt="Koszty pracy coraz wyższe w Polsce. &quot;Rzeczywistość rynku pracy nie sprzyja pracodawcom&quot;" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Koszty pracy coraz wyższe w Polsce. "Rzeczywistość rynku pracy nie sprzyja pracodawcom"</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/chiny-zawiesza-naliczanie-dodatkowych-cel-na-samochody-z-usa,166137.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/74/71/097471_r0_300.jpg" alt="Chiny zawieszą naliczanie dodatkowych ceł na samochody z USA" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Chiny zawieszą naliczanie dodatkowych ceł na samochody z USA</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/carrefour-wprowadza-kasy-samoobslugowe-do-sklepow-convenience,75729.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/13/17/021317_r0_300.jpg" alt="Carrefour wprowadza kasy samoobsługowe do sklepów convenience" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Carrefour wprowadza kasy samoobsługowe do sklepów convenience</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/ardanowski-spotkal-sie-z-przedstawicielami-federacji-branzowych-zwiazkow-producentow-rolnych,82761.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/99/02/089902_r0_300.jpg" alt="Ardanowski spotkał się z przedstawicielami Federacji Branżowych Związków Producentów Rolnych" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Ardanowski spotkał się z przedstawicielami Federacji Branżowych Związków Producentów Rolnych</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/leczenie-dzieci-hormonem-wzrostu-moglo-rozsiewac-bialko-zwiazane-z-alzheimerem,29494.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/55/30/005530_r0_300.jpg" alt="Leczenie dzieci hormonem wzrostu mogło rozsiewać białko związane z Alzheimerem" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Leczenie dzieci hormonem wzrostu mogło rozsiewać białko związane z Alzheimerem</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/czestochowa-jest-akt-oskarzenia-w-sprawie-gwaltu-lekarza-na-pacjentkach-szpitala,190337.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/42/73/144273_r0_300.jpg" alt="Częstochowa: jest akt oskarżenia w sprawie gwałtu lekarza na pacjentkach szpitala" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Częstochowa: jest akt oskarżenia w sprawie gwałtu lekarza na pacjentkach szpitala</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.5.1.1','');
bmone2n.addPosition('20689.5.1.3','');
bmone2n.addPosition('20689.5.1.4','');
bmone2n.addPosition('20689.5.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>