<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Konstrukcje stalowe. Polacy mistrzami tańszych alternatyw - Hutnictwo</title>
				<meta name="description" content="Polska stała się potęgą europejską pod względem produkcji budowlanych konstrukcji stalowych. Większość z niej trafia na eksport. Zdaniem ekspertów, to zasługa bardzo dużego doświadczenia w prefabrykacji konstrukcji stalowych. - Polskie firm" />
					<link rel="canonical" href="https://hutnictwo.wnp.pl/konstrukcje-stalowe-polacy-mistrzami-tanszych-alternatyw,326384_1_0_0.html" />
				<link rel="next" href="https://hutnictwo.wnp.pl/konstrukcje-stalowe-polacy-mistrzami-tanszych-alternatyw,326384_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=371" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=69"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bDDlbVy0pRjhmHmlC8jQp7dM.q4kBkdSHmWfQ_TKloH.a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/34/05/36/340536_r0_620.jpg" />
	<meta property="og:title" content="Konstrukcje stalowe. Polacy mistrzami tańszych alternatyw" />

	<meta property="og:description" content="Polska stała się potęgą europejską pod względem produkcji budowlanych konstrukcji stalowych. Większość z niej trafia na eksport. Zdaniem ekspertów, to zasługa bardzo dużego doświadczenia w prefabrykacji konstrukcji stalowych. - Polskie firm" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://hutnictwo.wnp.pl/konstrukcje-stalowe-polacy-mistrzami-tanszych-alternatyw,326384_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
    
	</head>
<body id="hutnictwo" class=" hutnictwo">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Niedziela,&nbsp;8&nbsp;lipca&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.5.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/zbuduja-najwieksza-w-polsce-platforme-nieruchomosci-logistycznych,65440.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/03/75/050375_r2_300.jpg" alt="Gigantyczna transakcja na rynku magazynów. Redefine i Panattoni łączą siły">
		</div>
				<div class="desc">
			<h3>Gigantyczna transakcja na rynku magazynów. Redefine i Panattoni łączą siły</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/surowe_piekno_zachwyca_oto_projekt_biura_agencji_czech_promotion,19192.html" rel="external">
				<div class="desc">
			<h3>Surowe piękno zachwyca. Oto projekt biura agencji Czech Promotion</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/sobon_dzieki_projektowi_specustawy_powstanie_wiecej_mieszkan,15749.html" rel="external">
				<div class="desc">
			<h3>Soboń: dzięki projektowi specustawy powstanie więcej mieszkań </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/fermy-wozniak-w-2017-roku-wygenerowalismy-1-5-mld-zl-przychodow,160518.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/14/89/091489_r2_300.jpg" alt="Fermy Woźniak: W 2017 roku wygenerowaliśmy 1,5 mld zł przychodów">
		</div>
				<div class="desc">
			<h3>Fermy Woźniak: W 2017 roku wygenerowaliśmy 1,5 mld zł przychodów</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/maturzysta-liderem-zjednoczonej-prawicy,110222.html" rel="external">
				<div class="desc">
			<h3>Maturzysta liderem Zjednoczonej Prawicy</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/ruszyl-nabor-zgloszen-do-konkursu-dobry-produkt-i-food-retail-startup-star,71755.html" rel="external">
				<div class="desc">
			<h3>Ruszył nabór zgłoszeń do konkursu Dobry Produkt i Food&Retail Startup Star!</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>Pt 20:01</b> <a href="https://energetyka.wnp.pl/ludzie-kulczyka-odchodza-z-polenergii,326575_1_0_0.html">Ludzie Kulczyka odchodzą z Polenergii</a></li>
															<li><b>Pt 17:41</b> <a href="https://energetyka.wnp.pl/pgnig-termika-ma-10-letnia-umowe-na-sprzedaz-ciepla-w-warszawie,326572_1_0_0.html">PGNiG Termika ma 10-letnią umowę na sprzedaż ciepła w Warszawie</a></li>
															<li><b>Pt 14:20</b> <a href="https://energetyka.wnp.pl/eco-rozbudowuje-i-modernizuje-system-cieplowniczy-w-opolu,326551_1_0_0.html">ECO rozbudowuje i modernizuje system ciepłowniczy w Opolu</a></li>
															<li><b>Pt 12:00</b> <a href="https://energetyka.wnp.pl/swiss-re-ogranicza-zaangazowanie-w-wegiel-i-energetyke-weglowa,326525_1_0_0.html">Swiss Re ogranicza zaangażowanie w węgiel i energetykę węglową</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/jest-decyzja-wspolnikow-elektrowni-ostroleka-mozna-podpisywac-umowe,326568_1_0_0.html">
									<img alt="Nowa polska elektrownia coraz bliżej" src="https://i.wnp.pl/d/33/78/16/337816_r0_300.jpg">
									<h3>Nowa polska elektrownia coraz bliżej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/znacznie-wzrosnie-zakres-unijnych-regulacji-dla-dystrybutorow-pradu,326266_1_0_0.html">
									<img alt="Nadchodzą gruntowne zmiany dla sektora dystrybucji prądu. Wszystko, co trzeba o tym wiedzieć" src="https://i.wnp.pl/d/34/53/59/345359_r0_300.jpg">
									<h3>Nadchodzą gruntowne zmiany dla sektora dystrybucji prądu. Wszystko, co trzeba o tym wiedzieć</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/nowelizacja-ustawy-o-odnawialnych-zrodlach-energii-samorzadowcy-czuja-sie-oszukani,326502_1_0_0.html">
									<img alt="W Polsce trudno o bardziej niepewną sferę inwestycyjną. W grze miliony złotych" src="https://i.wnp.pl/d/33/87/85/338785_r0_300.jpg">
									<h3>W Polsce trudno o bardziej niepewną sferę inwestycyjną. W grze miliony złotych</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Pt 19:56</b> <a href="https://gazownictwo.wnp.pl/ke-zaniepokojona-sporem-handlowym-miedzy-usa-i-chinami,326577_1_0_0.html">KE zaniepokojona sporem handlowym między USA i Chinami</a></li>
															<li><b>Pt 13:32</b> <a href="https://gazownictwo.wnp.pl/walne-pgnig-wstrzymuje-sie-z-decyzjami-drugi-raz-w-ciagu-tygodnia,326549_1_0_0.html">Walne PGNiG wstrzymuje się z decyzjami. Drugi raz w ciągu tygodnia</a></li>
															<li><b>Pt 12:47</b> <a href="https://gazownictwo.wnp.pl/izostal-i-stalprofil-dostarcza-gaz-systemowi-rury-za-142-mln-zl,326545_1_0_0.html">Izostal i Stalprofil dostarczą Gaz-Systemowi rury za 142 mln zł</a></li>
															<li><b>Pt 10:50</b> <a href="https://gazownictwo.wnp.pl/sejm-przyjal-zmiany-w-sprawie-inwestycji-w-gazoporcie,326533_1_0_0.html">Sejm przyjął zmiany w sprawie inwestycji w gazoporcie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/nie-kazdemu-po-drodze-jest-wspolny-rynek-gazu,326535_1_0_0.html">
									<img alt="Nie każdemu po drodze jest wspólny rynek gazu " src="https://i.wnp.pl/d/33/80/47/338047_r0_300.jpg">
									<h3>Nie każdemu po drodze jest wspólny rynek gazu </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/nowa-technologia-spawania-pomoze-inwestycjom-gaz-systemu,326454_1_0_0.html">
									<img alt="Nowa technologia pomoże szybciej budować gazociągi" src="https://i.wnp.pl/d/34/02/34/340234_r0_300.jpg">
									<h3>Nowa technologia pomoże szybciej budować gazociągi</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/beda-jednak-zarzuty-dla-waldemara-pawlaka-za-umowy-gazowe-sledztwo-trwa,326364_1_0_0.html">
									<img alt="Będą jednak zarzuty dla Waldemara Pawlaka za umowy gazowe? Śledztwo trwa" src="https://i.wnp.pl/d/31/88/33/318833_r0_300.jpg">
									<h3>Będą jednak zarzuty dla Waldemara Pawlaka za umowy gazowe? Śledztwo trwa</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>Sb 17:33</b> <a href="https://gornictwo.wnp.pl/wojciech-frank-nowym-wiceprezesem-spolki-restrukturyzacji-kopaln,326594_1_0_0.html">Wojciech Frank nowym wiceprezesem Spółki Restrukturyzacji Kopalń</a></li>
															<li><b>Pt 14:03</b> <a href="https://gornictwo.wnp.pl/pracownicy-kopalni-i-przedsiebiorca-oskarzeni-o-korupcje,326552_1_0_0.html">Pracownicy kopalni i przedsiębiorca oskarżeni o korupcję</a></li>
															<li><b>Pt 12:00</b> <a href="https://gornictwo.wnp.pl/swiss-re-ogranicza-zaangazowanie-w-wegiel-i-energetyke-weglowa,326525_1_0_0.html">Swiss Re ogranicza zaangażowanie w węgiel i energetykę węglową</a></li>
															<li><b>Pt 11:45</b> <a href="https://gornictwo.wnp.pl/zaskarzono-studium-zagospodarowania-przestrzennego-dla-odkrywki-zloczew,326537_1_0_0.html">Zaskarżono studium zagospodarowania przestrzennego dla odkrywki Złoczew</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/kontrola-jakosci-wegla-sprzedawcy-coraz-bardziej-sie-niepokoja,326541_1_0_0.html">
									<img alt="Sprzedawcy węgla coraz bardziej się niepokoją. &quot;Przepisy są nierealne&quot;" src="https://i.wnp.pl/d/30/64/88/306488_r0_300.jpg">
									<h3>Sprzedawcy węgla coraz bardziej się niepokoją. "Przepisy są nierealne"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/pgg-sponsorem-gornika-zabrze,326517_1_0_0.html">
									<img alt="Górnicza spółka sponsorem Górnika" src="https://i.wnp.pl/d/34/53/52/345352_r0_300.jpg">
									<h3>Górnicza spółka sponsorem Górnika</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/rekordowe-ceny-wegla-z-zeszlego-roku-zostana-pobite-jeszcze-w-tym-roku,326450_1_0_0.html">
									<img alt="Rekordowe ceny węgla będą pobite jeszcze w tym roku" src="https://i.wnp.pl/d/30/54/95/305495_r0_300.jpg">
									<h3>Rekordowe ceny węgla będą pobite jeszcze w tym roku</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4 active">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>Pt 14:42</b> <a href="https://nafta.wnp.pl/wakacyjna-zwyzka-cen-paliw,326555_1_0_0.html">Wakacyjna zwyżka cen paliw</a></li>
															<li><b>Pt 08:47</b> <a href="https://nafta.wnp.pl/arabia-saudyjska-deklaruje-obnizenie-cen-ropy-naftowej,326522_1_0_0.html">Arabia Saudyjska deklaruje obniżenie cen ropy naftowej</a></li>
															<li><b>Cz 08:39</b> <a href="https://nafta.wnp.pl/ropa-naftowa-w-koncu-zaczela-taniec-pomogl-tweet-donalda-trumpa,326435_1_0_0.html">Ropa naftowa w końcu zaczęła tanieć. Pomógł tweet Donalda Trumpa</a></li>
															<li><b>Śr 18:35</b> <a href="https://nafta.wnp.pl/greenpeace-rurociagi-naftowe-w-rosji-zuzyte-w-50-70-proc,326412_1_0_0.html">Greenpeace: rurociągi naftowe w Rosji zużyte w 50-70 proc.</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/podniesienie-kapitalu-lotos-upstream-uratuje-finanse-calej-grupy-jak,326583_1_0_0.html">
									<img alt="Oto misterny plan Lotosu na ratowanie finansów grupy" src="https://i.wnp.pl/d/33/96/22/339622_r0_300.jpg">
									<h3>Oto misterny plan Lotosu na ratowanie finansów grupy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/pern-powieksza-swoje-magazyny-paliw,326465_1_0_0.html">
									<img alt="PERN powiększa swoje magazyny paliw" src="https://i.wnp.pl/d/32/77/05/327705_r0_300.jpg">
									<h3>PERN powiększa swoje magazyny paliw</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/usa-lagodza-stanowisko-wobec-iranu-wszystko-przez-brak-ropy,326301_1_0_0.html">
									<img alt="USA łagodzą stanowisko wobec Iranu. Wszystko przez brak ropy?" src="https://i.wnp.pl/d/31/21/62/312162_r0_300.jpg">
									<h3>USA łagodzą stanowisko wobec Iranu. Wszystko przez brak ropy?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Pt 10:21</b> <a href="https://chemia.wnp.pl/papiez-franciszek-podkreslil-role-szczytu-klimatycznego-w-katowicach,326529_1_0_0.html">Papież Franciszek podkreślił rolę szczytu klimatycznego w Katowicach </a></li>
															<li><b>Cz 10:45</b> <a href="https://chemia.wnp.pl/nik-polska-nie-ma-jasno-okreslonej-polityki-surowcowej-panstwa,326442_1_0_0.html">NIK: Polska nie ma jasno określonej polityki surowcowej państwa</a></li>
															<li><b>Śr 14:01</b> <a href="https://chemia.wnp.pl/polska-przegrala-walke-o-reforme-rynku-co2-rachunek-zaplacimy-wszyscy,326371_1_0_0.html">Polska przegrała walkę o reformę rynku CO2. Rachunek zapłacimy wszyscy</a></li>
															<li><b>Pt 16:06</b> <a href="https://chemia.wnp.pl/grupy-azoty-ma-zabezpieczone-inwestycje-do-2026-r,326143_1_0_0.html">Grupy Azoty ma zabezpieczone inwestycje do 2026 r.</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/rozdzwiek-w-azotach,326356_1_0_0.html">
									<img alt="Rozdźwięk w Azotach" src="https://i.wnp.pl/d/33/73/34/337334_r0_300.jpg">
									<h3>Rozdźwięk w Azotach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/zarzad-azotow-spotkal-sie-ze-zwiazkowcami-groza-strajkiem,326261_1_0_0.html">
									<img alt="Zarząd Azotów spotkał się ze związkowcami. Grożą strajkiem" src="https://i.wnp.pl/d/30/55/37/305537_r0_300.jpg">
									<h3>Zarząd Azotów spotkał się ze związkowcami. Grożą strajkiem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/walne-grupy-azoty-podjelo-decyzje-w-sprawie-dywidendy,326054_1_0_0.html">
									<img alt="Walne Grupy Azoty podjęło decyzję w sprawie dywidendy" src="https://i.wnp.pl/d/33/16/13/331613_r0_300.jpg">
									<h3>Walne Grupy Azoty podjęło decyzję w sprawie dywidendy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Sb 16:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/przemyslaw-lutkiewicz-z-lpp-o-debiucie-na-oxford-street-w-takim-miejscu-nie-mozna-popelnic-zadnego-bledu,325282_1_0_0.html">Przemysław Lutkiewicz z LPP o debiucie na Oxford Street: w takim miejscu nie można popełnić żadnego błędu</a></li>
															<li><b>Pt 19:24</b> <a href="https://www.wnp.pl/przemysl-odziezowy/h-m-ma-zapasy-ubran-warte-4-mld-dolarow-beda-wielkie-wyprzedaze,326157_1_0_0.html">H&M ma zapasy ubrań warte 4 mld dolarów. Będą wielkie wyprzedaże?</a></li>
															<li><b>Cz 14:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/swietny-debiut-radoslawa-majdana-w-warszawie,326040_1_0_0.html">Świetny debiut Radosława Majdana w Warszawie</a></li>
															<li><b>Cz 09:20</b> <a href="https://www.wnp.pl/przemysl-odziezowy/4f-rusza-na-podboj-azji,326013_1_0_0.html">4F rusza na podbój Azji</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/monnari-trade-107-mln-zl-przychodow-w-pierwszym-polroczu,326578_1_0_0.html">
									<img alt="Słabsze półrocze Monnari Trade, ale jest światełko w tunelu" src="https://i.wnp.pl/d/33/78/93/337893_r0_300.jpg">
									<h3>Słabsze półrocze Monnari Trade, ale jest światełko w tunelu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/vistula-ponad-350-mln-przychodow-w-i-polroczu,326307_1_0_0.html">
									<img alt="Vistula: wyższe przychody, niższa marża" src="https://i.wnp.pl/d/34/38/20/343820_r0_300.jpg">
									<h3>Vistula: wyższe przychody, niższa marża</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-podal-wstepne-wyniki-za-pierwsze-polrocze,326263_1_0_0.html">
									<img alt=" Dwucyfrowy wzrost przychodów LPP" src="https://i.wnp.pl/d/34/35/52/343552_r0_300.jpg">
									<h3> Dwucyfrowy wzrost przychodów LPP</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-juz-ponad-2-mld-zl-przychodow,326238_1_0_0.html">
									<img alt="Polacy przekonali się do zakupów internetowych. Ten polski gigant na tym korzysta" src="https://i.wnp.pl/d/34/06/62/340662_r0_300.jpg">
									<h3>Polacy przekonali się do zakupów internetowych. Ten polski gigant na tym korzysta</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>08:54</b> <a href="https://budownictwo.wnp.pl/budowa-zachodniej-obwodnicy-radomia-dobiega-konca,326596_1_0_0.html">Budowa zachodniej obwodnicy Radomia dobiega końca</a></li>
															<li><b>Sb 17:00</b> <a href="https://budownictwo.wnp.pl/kanal-przez-mierzeje-ma-miec-kolosalne-znaczenie-dla-polski-wschodniej,326593_1_0_0.html">Kanał przez Mierzeję ma mieć kolosalne znaczenie dla Polski Wschodniej</a></li>
															<li><b>Pt 21:03</b> <a href="https://budownictwo.wnp.pl/osiem-ofert-w-ponowionym-przetargu-plk-na-mijanke-na-linii-katowice-rybnik,326581_1_0_0.html">Osiem ofert w ponowionym przetargu PLK na mijankę na linii Katowice-Rybnik</a></li>
															<li><b>Pt 16:44</b> <a href="https://budownictwo.wnp.pl/boom-w-budownictwie-nakreca-popyt-na-maszyny,326567_1_0_0.html">Boom w budownictwie nakręca popyt na maszyny </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/jest-decyzja-wspolnikow-elektrowni-ostroleka-mozna-podpisywac-umowe,326568_1_0_0.html">
									<img alt="Nowa polska elektrownia coraz bliżej" src="https://i.wnp.pl/d/33/78/16/337816_r0_300.jpg">
									<h3>Nowa polska elektrownia coraz bliżej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/ge-power-coraz-blizej-kontraktu-na-budowe-elektrowni-ostroleka,326497_1_0_0.html">
									<img alt="Zielone światło w sprawie kontraktu na Ostrołękę" src="https://i.wnp.pl/d/30/07/11/300711_r0_300.jpg">
									<h3>Zielone światło w sprawie kontraktu na Ostrołękę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/chinsko-polskie-konsorcjum-zwyciezca-przetargu-na-polnocna-obwodnice-krakowa,326480_1_0_0.html">
									<img alt="Chińsko-polskie konsorcjum zbuduje obwodnicę za 1,3 mld zł" src="https://i.wnp.pl/d/34/25/56/342556_r0_300.jpg">
									<h3>Chińsko-polskie konsorcjum zbuduje obwodnicę za 1,3 mld zł</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>Sb 20:27</b> <a href="https://www.wnp.pl/tech/kwiecinski-biznesowi-giganci-moga-pomoc-naszym-startupom-w-wejsciu-na-rynki-globalne,326595_1_0_0.html">Kwieciński: biznesowi giganci mogą pomóc naszym startupom w wejściu na rynki globalne</a></li>
															<li><b>Sb 07:03</b> <a href="https://www.wnp.pl/tech/chinskie-jednorozce-wchodza-do-gry-o-duze-stawki,326505_1_0_0.html">Chińskie "jednorożce" wchodzą do gry o duże stawki</a></li>
															<li><b>Pt 16:33</b> <a href="https://www.wnp.pl/tech/najnowsze-iphone-y-bez-modemow-intela,326569_1_0_0.html">Najnowsze iPhone'y bez modemów Intela</a></li>
															<li><b>Pt 16:05</b> <a href="https://www.wnp.pl/tech/daimler-przetestuje-autonomiczne-auta-w-pekinie,326565_1_0_0.html">Daimler przetestuje autonomiczne auta w Pekinie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/swiatowy-kongres-informatyczny-po-raz-pierwszy-w-poznaniu,326592_1_0_0.html">
									<img alt="Światowy Kongres Informatyczny po raz pierwszy w Poznaniu" src="https://i.wnp.pl/d/34/53/81/345381_r0_300.jpg">
									<h3>Światowy Kongres Informatyczny po raz pierwszy w Poznaniu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/smartfony-galaxy-s9-zawazyly-na-wynikach-samsunga,326532_1_0_0.html">
									<img alt="Smartfony Galaxy S9 zaważyły na wynikach Samsunga" src="https://i.wnp.pl/d/34/52/12/345212_r0_300.jpg">
									<h3>Smartfony Galaxy S9 zaważyły na wynikach Samsunga</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/bez-zmiany-restrykcyjnych-limitow-rozwoj-gospodarki-cyfrowej-bedzie-utrudniony,326483_1_0_0.html">
									<img alt="Polskiej telekomunikacji grożą &quot;syndromy nocy sylwestrowej&quot;" src="https://i.wnp.pl/d/30/07/98/300798_r0_300.jpg">
									<h3>Polskiej telekomunikacji grożą "syndromy nocy sylwestrowej"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Pt 21:16</b> <a href="https://www.wnp.pl/przemysl-obronny/rzad-chce-wydluzyc-okres-planowania-modernizacji-armii-do-15-lat,326582_1_0_0.html">Rząd chce wydłużyć okres planowania modernizacji armii do 15 lat</a></li>
															<li><b>Cz 14:08</b> <a href="https://www.wnp.pl/przemysl-obronny/system-dowodzenia-armia-czekaja-zmiany-rzad-przyjal-projekt,326463_1_0_0.html">System dowodzenia armią czekają zmiany. Rząd przyjął projekt</a></li>
															<li><b>Cz 06:03</b> <a href="https://www.wnp.pl/przemysl-obronny/kolejne-beryle-trafily-do-wojska-terytorialsi-woleliby-groty,326388_1_0_0.html">Kolejne Beryle trafiły do wojska. Terytorialsi woleliby Groty</a></li>
															<li><b>Śr 20:49</b> <a href="https://www.wnp.pl/przemysl-obronny/hiszpania-obserwatorem-w-pracach-nad-nowym-mysliwcem,326420_1_0_0.html">Hiszpania obserwatorem w pracach nad nowym myśliwcem</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/mon-program-wisla-wplywa-na-realizacje-innych-programow-modernizacyjnych,326560_1_0_0.html">
									<img alt="Wisła przyhamuje inne programy modernizacyjne armii" src="https://i.wnp.pl/d/31/41/06/314106_r0_300.jpg">
									<h3>Wisła przyhamuje inne programy modernizacyjne armii</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/nie-ma-zgody-na-ujawnienie-informacje-ze-sledztwa-w-pgz,326554_1_0_0.html">
									<img alt="Tajne śledztwo w sprawie Polskiej Grupy Zbrojeniowej" src="https://i.wnp.pl/d/32/02/88/320288_r0_300.jpg">
									<h3>Tajne śledztwo w sprawie Polskiej Grupy Zbrojeniowej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/mariusz-blaszczak-zdecydowal-o-uziemieniu-samolotow-mig-29,326526_1_0_0.html">
									<img alt="Mariusz Błaszczak zdecydował o uziemieniu samolotów MiG-29" src="https://i.wnp.pl/d/33/77/05/337705_r0_300.jpg">
									<h3>Mariusz Błaszczak zdecydował o uziemieniu samolotów MiG-29</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/polski-samolot-wojskowy-mig-29-rozbil-sie-niedaleko-malborka,326514_1_0_0.html">
									<img alt="Polski samolot wojskowy MiG-29 rozbił się niedaleko Malborka" src="https://i.wnp.pl/d/33/69/53/336953_r0_300.jpg">
									<h3>Polski samolot wojskowy MiG-29 rozbił się niedaleko Malborka</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>08:54</b> <a href="https://logistyka.wnp.pl/budowa-zachodniej-obwodnicy-radomia-dobiega-konca,326596_1_0_0.html">Budowa zachodniej obwodnicy Radomia dobiega końca</a></li>
															<li><b>Sb 17:00</b> <a href="https://logistyka.wnp.pl/kanal-przez-mierzeje-ma-miec-kolosalne-znaczenie-dla-polski-wschodniej,326593_1_0_0.html">Kanał przez Mierzeję ma mieć kolosalne znaczenie dla Polski Wschodniej</a></li>
															<li><b>Pt 21:03</b> <a href="https://logistyka.wnp.pl/osiem-ofert-w-ponowionym-przetargu-plk-na-mijanke-na-linii-katowice-rybnik,326581_1_0_0.html">Osiem ofert w ponowionym przetargu PLK na mijankę na linii Katowice-Rybnik</a></li>
															<li><b>Pt 20:57</b> <a href="https://logistyka.wnp.pl/kierowcy-oplacili-bezgotowkowo-mandaty-warte-ponad-11-mln-zl,326580_1_0_0.html"> Kierowcy opłacili bezgotówkowo mandaty warte ponad 11 mln zł</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/boeing-laczy-sily-z-embraerem,326501_1_0_0.html">
									<img alt="Jest odpowiedź Boeinga na ruch Airbusa" src="https://i.wnp.pl/d/34/43/70/344370_r0_300.jpg">
									<h3>Jest odpowiedź Boeinga na ruch Airbusa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/ot-logistics-umacnia-sie-w-zegludze-po-labie,326476_1_0_0.html">
									<img alt="Polska firma umacnia się na niemieckich rzekach" src="https://i.wnp.pl/d/34/53/35/345335_r0_300.jpg">
									<h3>Polska firma umacnia się na niemieckich rzekach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/liczba-stacji-greenway-polska-skokowo-wzrosnie-mimo-spadku-popytu,326346_1_0_0.html">
									<img alt="Polacy zaczęli płacić za ładowanie aut. Efekt? Można się było spodziewać" src="https://i.wnp.pl/d/33/80/88/338088_r0_300.jpg">
									<h3>Polacy zaczęli płacić za ładowanie aut. Efekt? Można się było spodziewać</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Pt 16:05</b> <a href="https://motoryzacja.wnp.pl/daimler-przetestuje-autonomiczne-auta-w-pekinie,326565_1_0_0.html">Daimler przetestuje autonomiczne auta w Pekinie</a></li>
															<li><b>Pt 14:52</b> <a href="https://motoryzacja.wnp.pl/wroclawska-fabryka-volvo-dostarczy-autobusy-do-goeteborga-w-szwecji,326556_1_0_0.html">Wrocławska fabryka Volvo dostarczy autobusy do Goeteborga w Szwecji</a></li>
															<li><b>Cz 13:53</b> <a href="https://www.pulshr.pl/przemysl/szukasz-ciekawej-branzy-postaw-na-automotive,55511.html">Ta branża gwarantuje stabilne zatrudnienie i wysokie zarobki</a></li>
															<li><b>Cz 13:49</b> <a href="https://www.pulshr.pl/zarzadzanie/w-przyszlym-roku-na-drogi-japonii-wyjada-autonomiczne-autobusy-baidu,55515.html">W Japonii kierowców już nie potrzeba. Dzięki autobusom z Chin</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/przemysl/jaguar-land-rover-ostrzega-rzad-w-brytanii-przed-zlym-porozumieniem-z-ue-ws-brexitu,55513.html">
									<img alt="Jaguar Land Rover grozi likwidacją miejsc pracy w Wielkiej Brytanii" src="https://i.wnp.pl/d/33/55/26/335526_r0_300.jpg">
									<h3>Jaguar Land Rover grozi likwidacją miejsc pracy w Wielkiej Brytanii</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/wiekszy-popyt-na-auta-z-drugiej-lub-dalszej-reki,326416_1_0_0.html">
									<img alt="Kupowane przez Polaka używane auto ma średnio 11 lat. Zobacz przebieg i cenę" src="https://i.wnp.pl/d/34/53/01/345301_r0_300.jpg">
									<h3>Kupowane przez Polaka używane auto ma średnio 11 lat. Zobacz przebieg i cenę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/eiffage-polska-budownictwo-rozbuduje-fabryke-volkswagena-w-poznaniu,326395_1_0_0.html">
									<img alt="Volkswagen wybrał wykonawcę rozbudowy fabryki w Poznaniu" src="https://i.wnp.pl/d/34/46/06/344606_r0_300.jpg">
									<h3>Volkswagen wybrał wykonawcę rozbudowy fabryki w Poznaniu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>Sb 20:27</b> <a href="https://finanse.wnp.pl/kwiecinski-biznesowi-giganci-moga-pomoc-naszym-startupom-w-wejsciu-na-rynki-globalne,326595_1_0_0.html">Kwieciński: biznesowi giganci mogą pomóc naszym startupom w wejściu na rynki globalne</a></li>
															<li><b>Sb 17:00</b> <a href="https://finanse.wnp.pl/kanal-przez-mierzeje-ma-miec-kolosalne-znaczenie-dla-polski-wschodniej,326593_1_0_0.html">Kanał przez Mierzeję ma mieć kolosalne znaczenie dla Polski Wschodniej</a></li>
															<li><b>Sb 14:47</b> <a href="https://finanse.wnp.pl/chiny-zapewnily-kraje-europy-srodkowo-wschodniej-o-otwartosci-swego-rynku,326591_1_0_0.html">Chiny zapewniły kraje Europy Środkowo-Wschodniej o otwartości swego rynku</a></li>
															<li><b>Sb 11:58</b> <a href="https://finanse.wnp.pl/komisja-zbada-okres-w-ktorym-przyrost-luki-vat-owskiej-byl-najwyzszy,326588_1_0_0.html">Komisja zbada okres, w którym przyrost luki VAT-owskiej był najwyższy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/swiss-re-ogranicza-zaangazowanie-w-wegiel-i-energetyke-weglowa,326525_1_0_0.html">
									<img alt="Jeden z największych ubezpieczycieli świata zmniejsza wsparcie dla węgla" src="https://i.wnp.pl/d/32/97/46/329746_r0_300.jpg">
									<h3>Jeden z największych ubezpieczycieli świata zmniejsza wsparcie dla węgla</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/gieldowy-alians-polski-i-izraela,326512_1_0_0.html">
									<img alt="Giełdowy alians Polski i Izraela" src="https://i.wnp.pl/d/34/53/51/345351_r0_300.jpg">
									<h3>Giełdowy alians Polski i Izraela</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/sejm-udzielil-rzadowi-absolutorium,326493_1_0_0.html">
									<img alt="Sejm udzielił rządowi absolutorium" src="https://i.wnp.pl/d/34/07/08/340708_r0_300.jpg">
									<h3>Sejm udzielił rządowi absolutorium</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>Sb 20:27</b> <a href="https://praca.wnp.pl/kwiecinski-biznesowi-giganci-moga-pomoc-naszym-startupom-w-wejsciu-na-rynki-globalne,326595_1_0_0.html">Kwieciński: biznesowi giganci mogą pomóc naszym startupom w wejściu na rynki globalne</a></li>
															<li><b>Sb 10:58</b> <a href="https://praca.wnp.pl/w-opolskiej-podstrefie-wsse-powstal-kolejny-zaklad,326587_1_0_0.html">W opolskiej podstrefie WSSE powstał kolejny zakład</a></li>
															<li><b>Sb 09:10</b> <a href="https://praca.wnp.pl/miele-rozpoczelo-budowe-fabryki-pod-lodzia,326585_1_0_0.html">Miele rozpoczęło budowę fabryki pod Łodzią</a></li>
															<li><b>Pt 20:05</b> <a href="https://praca.wnp.pl/projekt-ustawy-ws-zatorow-platniczych-do-konsultacji-publicznych-jesienia,326579_1_0_0.html">Projekt ustawy ws. zatorów płatniczych do konsultacji publicznych - jesienią</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/sukcesja-z-sukcesem-zdarza-sie-rzadko,326590_1_0_0.html">
									<img alt=" Sukcesja z sukcesem zdarza się rzadko" src="https://i.wnp.pl/d/34/53/80/345380_r0_300.jpg">
									<h3> Sukcesja z sukcesem zdarza się rzadko</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/nie-ma-porozumienia-w-sprawie-podwyzek-w-budzetowce,55542.html">
									<img alt="Nie ma porozumienia w sprawie podwyżek w budżetówce" src="https://i.wnp.pl/d/34/53/70/345370_r0_300.jpg">
									<h3>Nie ma porozumienia w sprawie podwyżek w budżetówce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/liczba-bezrobotnych-w-polsce-zmalala-ponizej-1-miliona,326538_1_0_0.html">
									<img alt="Liczba bezrobotnych w Polsce spadła poniżej symbolicznego poziomu" src="https://i.wnp.pl/d/33/72/26/337226_r0_300.jpg">
									<h3>Liczba bezrobotnych w Polsce spadła poniżej symbolicznego poziomu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Sb 07:03</b> <a href="https://www.wnp.pl/rynki-zagraniczne/chinskie-jednorozce-wchodza-do-gry-o-duze-stawki,326505_1_0_0.html">Chińskie "jednorożce" wchodzą do gry o duże stawki</a></li>
															<li><b>Pt 15:46</b> <a href="https://www.wnp.pl/rynki-zagraniczne/prof-gomulka-to-jeszcze-nie-jest-wojna,326564_1_0_0.html">Prof. Gomułka: To jeszcze nie jest wojna </a></li>
															<li><b>Pt 13:00</b> <a href="https://www.wnp.pl/rynki-zagraniczne/nowa-jakosc-polsko-izraelskiej-wspolpracy-na-rzecz-rozwoju-przedsiebiorstw,326530_1_0_0.html">Nowa jakość polsko-izraelskiej współpracy na rzecz rozwoju przedsiębiorstw</a></li>
															<li><b>Pt 11:55</b> <a href="https://www.wnp.pl/rynki-zagraniczne/chiny-usa-rozpoczely-najwieksza-wojne-handlowa-w-historii,326539_1_0_0.html">Chiny: USA rozpoczęły największą wojnę handlową w historii</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/usa-wprowadzily-karne-cla-dla-chin,326518_1_0_0.html">
									<img alt="Amerykanie uderzyli w chiński handel. Jest już odpowiedź" src="https://i.wnp.pl/d/34/45/53/344553_r0_300.jpg">
									<h3>Amerykanie uderzyli w chiński handel. Jest już odpowiedź</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/ponad-70-proc-kanadyjczykow-gotowych-bojkotowac-towary-z-usa,326513_1_0_0.html">
									<img alt="Coraz ostrzej w relacjach Kanady i USA. 70 proc. mieszkańców za bojkotem" src="https://i.wnp.pl/d/34/43/08/344308_r0_300.jpg">
									<h3>Coraz ostrzej w relacjach Kanady i USA. 70 proc. mieszkańców za bojkotem</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/jerzy-kwiecinski-egipt-to-wrota-do-afryki-i-na-bliski-wschod,326434_1_0_0.html">
									<img alt="Minister wskazał polskiemu biznesowi drogę do Afryki i na Bliski Wschód" src="https://i.wnp.pl/d/30/19/53/301953_r0_300.jpg">
									<h3>Minister wskazał polskiemu biznesowi drogę do Afryki i na Bliski Wschód</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wiodace-chinskie-marki-kto-wytwarza-najcenniejsze-produkty,326415_1_0_0.html">
									<img alt="Chińczycy wybrali 25 swoich topowych marek. W Polsce znamy tylko niektóre" src="https://i.wnp.pl/d/34/53/00/345300_r0_300.jpg">
									<h3>Chińczycy wybrali 25 swoich topowych marek. W Polsce znamy tylko niektóre</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://energetyka.wnp.pl/znacznie-wzrosnie-zakres-unijnych-regulacji-dla-dystrybutorow-pradu,326266_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/53/59/345359_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Nadchodzą gruntowne zmiany dla sektora dystrybucji prądu. Wszystko, co trzeba o tym wiedzieć</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://motoryzacja.wnp.pl/liczba-stacji-greenway-polska-skokowo-wzrosnie-mimo-spadku-popytu,326346_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/80/88/338088_r0_300.jpg" alt="" />
			<small>MOTORYZACJA</small>		</div>
		<div class="desc">
			<h3>Polacy zaczęli płacić za ładowanie aut. Efekt? Można się było spodziewać</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gornictwo.wnp.pl/doszlismy-do-sciany-wydluzenie-tygodnia-pracy-kopaln-to-koniecznosc,326290_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/97/54/329754_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Doszliśmy do ściany. "Wydłużenie tygodnia pracy kopalń to konieczność"</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://hutnictwo.wnp.pl/nowelizacja-ustawy-o-odpadach-moze-uderzyc-w-branze-zlomu,326253_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/28/76/322876_r0_300.jpg" alt="" />
			<small>HUTNICTWO</small>		</div>
		<div class="desc">
			<h3>Są "wysypiska", które nie płoną. Wydały setki tys. na monitoring i zostaną ukarane</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Stocznie" href="http://www.wnp.pl/tematy/stocznie,4389.html">Stocznie</a></h3>
				</div>
							<div class="one">
					<h3><a title="Przemysł obronny: przetargi, zamówienia, kadry" href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny: przetargi, zamówienia, kadry</a></h3>
				</div>
							<div class="one">
					<h3><a title="KGHM" href="http://www.wnp.pl/tematy/kghm-polska-miedz,2432.html">KGHM</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
							<div class="one">
					<h3><a title="Emisja CO2" href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisja CO2</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://hutnictwo.wnp.pl/">Hutnictwo</a> &raquo;		<a href="https://hutnictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Konstrukcje stalowe. Polacy mistrzami tańszych alternatyw</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>							</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">Konstrukcje Stalowe</b>				
				<br>
				<small>08-07-2018 09:00&nbsp;|&nbsp;&nbsp;aktualizacja: 07-07-2018 18:46</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/05/36/340536_r0_620.jpg" width="605" height="403" alt="Konstrukcje stalowe. Polacy mistrzami tańszych alternatyw" title="Polskie uczelnie szkolą bardzo dobrych inżynierów w dziedzinie budownictwa oraz obsługi maszyn, w związku z tym przy zapewnieniu napływu środków polskie wytwórnie mogą stosować najnowsze techniki wytwarzania konstrukcji stalowych.fot. PTWP" />
					

										<div class="desc">
						<p>Polskie uczelnie szkolą bardzo dobrych inżynierów w dziedzinie budownictwa oraz obsługi maszyn, w związku z tym przy zapewnieniu napływu środków polskie wytwórnie mogą stosować najnowsze techniki wytwarzania konstrukcji stalowych.</p>						<small>fot. PTWP</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhutnictwo.wnp.pl%2Fkonstrukcje-stalowe-polacy-mistrzami-tanszych-alternatyw%2C326384_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fhutnictwo.wnp.pl%2Fkonstrukcje-stalowe-polacy-mistrzami-tanszych-alternatyw%2C326384_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fhutnictwo.wnp.pl%2Fkonstrukcje-stalowe-polacy-mistrzami-tanszych-alternatyw%2C326384_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fhutnictwo.wnp.pl%2Fkonstrukcje-stalowe-polacy-mistrzami-tanszych-alternatyw%2C326384_1_0_0.html&title=Konstrukcje+stalowe.+Polacy+mistrzami+ta%C5%84szych+alternatyw&desc=Polska%C2%A0sta%C5%82a+si%C4%99+pot%C4%99g%C4%85+europejsk%C4%85+pod+wzgl%C4%99dem+produkcji+budowlanych+konstrukcji+stalowych.+Wi%C4%99kszo%C5%9B%C4%87+z+niej+trafia+na+eksport.+Zdaniem+ekspert%C3%B3w%2C+to+zas%C5%82uga%C2%A0bardzo%C2%A0du%C5%BCego+do%C5%9Bwiadczenia+w+prefabrykacji+konstrukcji+stalowych.+-+Polskie+firmy+s%C4%85+r%C3%B3wnie%C5%BC+konkurencyjne+cenowo+z+np.+niemieckimi+gigantami.+Posiadamy+kadr%C4%99+doskonale+wyszkolonych+spawaczy%2C+g%C5%82%C3%B3wnych+spawalnik%C3%B3w+oraz+projektant%C3%B3w%2C+kt%C3%B3rzy+podo%C5%82aj%C4%85+ka%C5%BCdemu+wyzwaniu+-%C2%A0komentuje%C2%A0dr.+in%C5%BC.+Przemys%C5%82aw+Kasza%C2%A0z+Wydzia%C5%82u+Budownictwa+Politechniki+Cz%C4%99stochowskiej." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fhutnictwo.wnp.pl%2Fkonstrukcje-stalowe-polacy-mistrzami-tanszych-alternatyw%2C326384_1_0_0.html&title=Konstrukcje+stalowe.+Polacy+mistrzami+ta%C5%84szych+alternatyw&summary=Polska%C2%A0sta%C5%82a+si%C4%99+pot%C4%99g%C4%85+europejsk%C4%85+pod+wzgl%C4%99dem+produkcji+budowlanych+konstrukcji+stalowych.+Wi%C4%99kszo%C5%9B%C4%87+z+niej+trafia+na+eksport.+Zdaniem+ekspert%C3%B3w%2C+to+zas%C5%82uga%C2%A0bardzo%C2%A0du%C5%BCego+do%C5%9Bwiadczenia+w+prefabrykacji+konstrukcji+stalowych.+-+Polskie+firmy+s%C4%85+r%C3%B3wnie%C5%BC+konkurencyjne+cenowo+z+np.+niemieckimi+gigantami.+Posiadamy+kadr%C4%99+doskonale+wyszkolonych+spawaczy%2C+g%C5%82%C3%B3wnych+spawalnik%C3%B3w+oraz+projektant%C3%B3w%2C+kt%C3%B3rzy+podo%C5%82aj%C4%85+ka%C5%BCdemu+wyzwaniu+-%C2%A0komentuje%C2%A0dr.+in%C5%BC.+Przemys%C5%82aw+Kasza%C2%A0z+Wydzia%C5%82u+Budownictwa+Politechniki+Cz%C4%99stochowskiej.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/326384_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://hutnictwo.wnp.pl/konstrukcje-stalowe-polacy-mistrzami-tanszych-alternatyw,326384_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Polska stała się potęgą europejską pod względem produkcji budowlanych konstrukcji stalowych. Większość z niej trafia na eksport. Zdaniem ekspertów, to zasługa bardzo dużego doświadczenia w prefabrykacji konstrukcji stalowych. - Polskie firmy są również konkurencyjne cenowo z np. niemieckimi gigantami. Posiadamy kadrę doskonale wyszkolonych spawaczy, głównych spawalników oraz projektantów, którzy podołają każdemu wyzwaniu - komentuje dr. inż. Przemysław Kasza z Wydziału Budownictwa Politechniki Częstochowskiej.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.5.1.2'></div>
</div>

				

							<div class="tekst"><strong>Konstrukcje stalowe w polskim budownictwie nie mają dużego udziału. Rzadko się je wykorzystuje nawet w wysokich obiektach kubaturowych. Jaka jest tego przyczyna?</strong></div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://budownictwo.wnp.pl/ministerstwo-infrastruktury-nie-panikuje-ws-drozejacych-materialow-budowlanych,326464_1_0_0.html" title="Ministerstwo Infrastruktury &quot;nie panikuje&quot; ws. drożejących materiałów budowlanych">
							<img src="https://i.wnp.pl/d/34/00/50/340050_r0_300.jpg" alt="Ministerstwo Infrastruktury &quot;nie panikuje&quot; ws. drożejących materiałów budowlanych">
							<h3>Ministerstwo Infrastruktury "nie panikuje" ws. drożejących materiałów budowlanych</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://budownictwo.wnp.pl/drogowcy-chca-zatrzymac-cenowy-walec,326348_1_0_0.html" title="Drogowcy chcą zatrzymać cenowy walec">Drogowcy chcą zatrzymać cenowy walec</a></h3></li>
												<li><h3><a href="https://budownictwo.wnp.pl/uokik-wydal-zgode-na-przejecie-balex-metal-przez-joris-ide,326221_1_0_0.html" title="Belgowie przejmują polskiego producenta materiałów budowlanych">Belgowie przejmują polskiego producenta materiałów budowlanych</a></h3></li>
												<li><h3><a href="https://logistyka.wnp.pl/kolej-ma-problem-z-dowiezieniem-materialow-do-wlasnej-rozbudowy,326117_1_0_0.html" title="Boom budowlany, a słabnie dynamika przewozów cargo. Co się dzieje?">Boom budowlany, a słabnie dynamika przewozów cargo. Co się dzieje?</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">- Według mnie główną przyczyną jest trudność zabezpieczeń ppoż. w przypadku budynków wysokich. Konstrukcje betonowe mają tę przewagę nad konstrukcjami stalowymi, że przy dobrze zaprojektowanej otulinie nie wymagają dodatkowych zabezpieczeń, które podrożają wykonanie konstrukcji. I wracamy do sedna, że ostatecznie decyduje cena wykonania obiektu.
<br />
<br />
<strong>Co decyduje o jakości wyprodukowanej konstrukcji? Jeżeli mówimy, że jakość konkurencyjnej produkcji z Dalekiego Wschodu jest słaba, to na czym ta słabość polega?</strong>
<br />
<br />
- O jakości wyprodukowanej konstrukcji decyduje fachowość, znajomość i stosowanie norm oraz procedur. Niezwykle ważne jest też doświadczenie przy prefabrykacji konstrukcji stalowych.
<br />
<br />
<strong>Czy uważa pan, że głównie projektanci obiektów mogą inspirować wytwórnie do stosowania rozwiązań innowacyjnych? Czy istnieją przykłady zaangażowania krajowych zespołów w projekty z konstrukcjami stalowymi za granicą, zwłaszcza w Unii Europejskiej? Czy daje się zauważyć wzrost zainteresowania projektantów i architektów konstrukcjami stalowymi, czy wręcz przeciwnie?</strong>
<br />
<br />
- Wydaje mi się, że poziom zainteresowania konstrukcjami stalowymi od ok. 10 lat utrzymuje się na niezmienionym poziomie. Konstrukcje stalowe wykorzystywane są przede wszystkim w obiektach przemysłowych, gdzie nie jest wymagane wysokie zabezpieczenie ppoż., w obiektach kubaturowych na przekrycia dachów.
<br />
<br />
Na pewno zagadnienia związane z projektowaniem konstrukcji stalowych są trudne i wymagają wysokiej specjalizacji, co również może odstręczać rzesze projektantów.
<br />
<br />
<strong>Jakie są główne niedostatki naszych wytwórni? Czy poziom stosowanych technologii jest zdaniem pana porównywalny z wytwórniami o światowej renomie? Polski przemysł jest zautomatyzowany w niewielkim stopniu. Zapewne wynika to z braku pieniędzy na kosztowne inwestycje w linie technologiczne. Ale wskutek tego trudno osiągnąć najwyższą jakość i powtarzalność.</strong>
<br />
<br />
- Dotacje unijne wprowadziły wiele możliwości doposażenia polskich wytwórni w nowoczesny park maszynowy. Na pewno poziom mechanizacji odbiega jeszcze od wytwórni o światowej renomie, jednakże nie mogę zgodzić się z tezą, że wskutek niedostatecznej mechanizacji brak jest polskim wytwórniom najwyższej jakości i powtarzalności przy wykonawstwie konstrukcji stalowych. Bardzo dużo wytwórni ma wprowadzone normy jakościowe ISO oraz TÜV co dowodzi o wysokiej jakości wytwarzanych konstrukcji.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://hutnictwo.wnp.pl/konstrukcje-stalowe-polacy-mistrzami-tanszych-alternatyw,326384_1_0_1.html">2</a></li>
																					<li><a href="https://hutnictwo.wnp.pl/konstrukcje-stalowe-polacy-mistrzami-tanszych-alternatyw,326384_1_0_2.html">3</a></li>
																				<li><a class="next" href="https://hutnictwo.wnp.pl/konstrukcje-stalowe-polacy-mistrzami-tanszych-alternatyw,326384_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
			
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/konstrukcje-stalowe,2553.html">konstrukcje stalowe</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2553.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/materialy-budowlane,2932.html">materiały budowlane</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2932.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="https://gazownictwo.wnp.pl/nie-kazdemu-po-drodze-jest-wspolny-rynek-gazu,326535_1_0_0.html">
								<div class="img">
									<img alt="Nie każdemu po drodze jest wspólny rynek gazu " src="https://i.wnp.pl/d/33/80/47/338047_r0_300.jpg">
								</div>
								<h3>Nie każdemu po drodze jest wspólny rynek gazu </h3>
							</a>
						</li>
											<li>
							<a href="https://hutnictwo.wnp.pl/walne-kghm-zatwierdzilo-nowego-prezesa-i-rade-nadzorcza,326570_1_0_0.html">
								<div class="img">
									<img alt="To był ważny dzień w KGHM" src="https://i.wnp.pl/d/33/54/41/335441_r0_300.jpg">
								</div>
								<h3>To był ważny dzień w KGHM</h3>
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/rynki-zagraniczne/wloski-fiskus-traci-na-pracy-na-czarno-42-mld-euro,326597_1_0_0.html">
								<div class="img">
									<img alt="Włoski fiskus traci na pracy na czarno 42 mld euro" src="https://i.wnp.pl/d/33/36/23/333623_r0_300.jpg">
								</div>
								<h3>Włoski fiskus traci na pracy na czarno 42 mld euro</h3>
							</a>
						</li>
											<li>
							<a href="https://budownictwo.wnp.pl/budowa-zachodniej-obwodnicy-radomia-dobiega-konca,326596_1_0_0.html">
								<div class="img">
									<img alt="Budowa zachodniej obwodnicy Radomia dobiega końca" src="https://i.wnp.pl/d/34/53/82/345382_r0_300.jpg">
								</div>
								<h3>Budowa zachodniej obwodnicy Radomia dobiega końca</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(326384,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																																			
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://hutnictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://hutnictwo.wnp.pl/walne-kghm-zatwierdzilo-nowego-prezesa-i-rade-nadzorcza,326570_1_0_0.html" title="To był ważny dzień w KGHM">
				<div class="img">
					<img alt="To był ważny dzień w KGHM" src="https://i.wnp.pl/d/33/54/41/335441_r0_300.jpg">
				</div>
				<h3>To był ważny dzień w KGHM</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/izostal-i-stalprofil-dostarcza-gaz-systemowi-rury-za-142-mln-zl,326545_1_0_0.html" title="Gaz-System kupi rury za 142 mln zł dla ważnej inwestycji">
				<div class="img">
					<img alt="Gaz-System kupi rury za 142 mln zł dla ważnej inwestycji" src="https://i.wnp.pl/d/32/23/88/322388_r0_300.jpg">
				</div>
				<h3>Gaz-System kupi rury za 142 mln zł dla ważnej inwestycji</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/powazne-pytania-o-sytuacje-w-najwiekszej-hucie-w-polsce,326457_1_0_0.html" title="Poważne pytania o sytuację w największej hucie w Polsce">
				<div class="img">
					<img alt="Poważne pytania o sytuację w największej hucie w Polsce" src="https://i.wnp.pl/d/31/49/78/314978_r0_300.jpg">
				</div>
				<h3>Poważne pytania o sytuację w największej hucie w Polsce</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/importowana-stal-w-usa-wciaz-ma-sie-dobrze,326392_1_0_0.html" title="Zaskakujące skutki amerykańskiego cła na stal. Nie tak sobie to Trump wyobrażał">
				<div class="img">
					<img alt="Zaskakujące skutki amerykańskiego cła na stal. Nie tak sobie to Trump wyobrażał" src="https://i.wnp.pl/d/34/39/71/343971_r0_300.jpg">
				</div>
				<h3>Zaskakujące skutki amerykańskiego cła na stal. Nie tak sobie to Trump wyobrażał</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.5.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
						<span>Nd</span>						<i>09:00</i>
					</small>
																				<a title="Niemieccy giganci nie mają szans. W tej branży jesteśmy potęgą" href="https://hutnictwo.wnp.pl/konstrukcje-stalowe-polacy-mistrzami-tanszych-alternatyw,326384_1_0_0.html">Niemieccy giganci nie mają szans. W tej branży jesteśmy potęgą</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>17:16</i>
					</small>
																				<a title="To był ważny dzień w KGHM" href="https://hutnictwo.wnp.pl/walne-kghm-zatwierdzilo-nowego-prezesa-i-rade-nadzorcza,326570_1_0_0.html">To był ważny dzień w KGHM</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>15:13</i>
					</small>
																				<a title="KGHM bez dywidendy za 2017 r." href="https://hutnictwo.wnp.pl/kghm-bez-dywidendy-za-2017-r,326559_1_0_0.html">KGHM bez dywidendy za 2017 r.</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>12:47</i>
					</small>
																				<a title="Gaz-System kupi rury za 142 mln zł dla ważnej inwestycji" href="https://hutnictwo.wnp.pl/izostal-i-stalprofil-dostarcza-gaz-systemowi-rury-za-142-mln-zl,326545_1_0_0.html">Gaz-System kupi rury za 142 mln zł dla ważnej inwestycji</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>12:45</i>
					</small>
																				<a title="ARP przejmuje dwie spółki Skarbu Państwa" href="https://hutnictwo.wnp.pl/inofama-i-dozamel-przejete-przez-arp,326544_1_0_0.html">ARP przejmuje dwie spółki Skarbu Państwa</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>10:21</i>
					</small>
																				<a title="Papież Franciszek podkreślił rolę szczytu klimatycznego w Katowicach" href="https://hutnictwo.wnp.pl/papiez-franciszek-podkreslil-role-szczytu-klimatycznego-w-katowicach,326529_1_0_0.html">Papież Franciszek podkreślił rolę szczytu klimatycznego w Katowicach</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Polska przegrała najważniejszą walkę od lat. Będzie trzeba 7 razy więcej gazu, ceny prądu(...)" href="https://hutnictwo.wnp.pl/polska-przegrala-walke-o-reforme-rynku-co2-rachunek-zaplacimy-wszyscy,326371_1_0_0.html">Polska przegrała najważniejszą walkę od lat. Będzie trzeba 7 razy więcej gazu, ceny prądu(...)</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="130 mln dol. i 1300 pracowników. Będzie nowa kopalnia w Polsce" href="https://hutnictwo.wnp.pl/kwk-nowa-ruda-wegiel-koksujacy-coraz-blizej,325836_1_0_0.html">130 mln dol. i 1300 pracowników. Będzie nowa kopalnia w Polsce</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="KGHM doczekał się nowego prezesa" href="https://hutnictwo.wnp.pl/kghm-z-nowym-zarzadem-marcin-chludzinski-prezesem,325696_1_0_0.html">KGHM doczekał się nowego prezesa</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Rząd Merkel doprowadził do katastrofy? Burza w Niemczech" href="https://hutnictwo.wnp.pl/czy-koncern-thyssenkrupp-sprzeda-swoje-stocznie,325373_1_0_0.html">Rząd Merkel doprowadził do katastrofy? Burza w Niemczech</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Koniec marzeń KGHM. Wielkiej kopalni nie będzie" href="https://hutnictwo.wnp.pl/indianie-i-kanada-zablokowali-kghm-nie-ma-zgody-na-ajax,326045_1_0_0.html">Koniec marzeń KGHM. Wielkiej kopalni nie będzie</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Sześć lat temu zrezygnowali z publicznych przetargów i nie żałują" href="https://hutnictwo.wnp.pl/gliwicki-projprzem-liczy-na-chemie-hutnictwo-i-motoryzacje-chce-pojsc-za-granice,326066_1_0_0.html">Sześć lat temu zrezygnowali z publicznych przetargów i nie żałują</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.5.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/prezydent-duda-wezmie-udzial-w-obchodach-75-rocznicy-rzezi-wolynskiej,32489.html">
                            <h3>Prezydent Duda weźmie udział w obchodach 75. rocznicy rzezi wołyńskiej</h3>
                            <div>
                                    <img width="120" height="80" alt="Prezydent Duda weźmie udział w obchodach 75. rocznicy rzezi wołyńskiej" src="https://i.parlamentarny.pl/i/04/55/93/045593_r0_300.jpg">
                                    <p>Prezydent Andrzej Duda przybył w niedzielę rano do Łucka na Ukrainie, gdzie weźmie udział w...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/amerykanski-negocjator-ocenil-rozmowy-w-pjongjangu-jako-produktywne,32488.html">
                            <h3>Amerykański negocjator ocenił rozmowy w Pjongjangu jako &quot;produktywne&quot;</h3>
                            <div>
                                    <img width="120" height="80" alt="Amerykański negocjator ocenił rozmowy w Pjongjangu jako &quot;produktywne&quot;" src="https://i.parlamentarny.pl/i/04/49/82/044982_r0_300.jpg">
                                    <p>Po zakończeniu dwudniowej wizyty w Korei płn., gdzie ustalał warunki denuklearyzacji KRLD,...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/belgowie-manifestuja-przeciw-polityce-trumpa,32487.html">Belgowie manifestują przeciw...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/maturzysta-liderem-zjednoczonej-prawicy,110222.html">Maturzysta liderem Zjednoczonej...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/prezydent-dziekuje-kaszubom-za-to-co-przez-wieki-robili-dla-rzeczypospolitej,32485.html">Prezydent dziękuje Kaszubom za...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/psl-liczy-na-dwucyfrowy-wynik-w-wyborach-samorzadowych,32484.html">PSL liczy na dwucyfrowy wynik w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/usa-i-korea-pln-pracuja-nad-porozumieniem-ws-denuklearyzacji,32483.html">USA i Korea Płn. pracują nad...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/prezydent-duda-uczestniczy-na-zjezdzie-kaszubow,32482.html">Prezydent Duda uczestniczy na...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/rzad-wielkiej-brytanii-chce-wspolnego-rynku-dobr-i-partnerstwa-celnego-z-ue,32481.html">Rząd Wielkiej Brytanii chce...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/pis-gersdorf-nie-ma-urlopu-bo-jest-sedzia-w-stanie-spoczynku,32480.html">PiS: Gersdorf nie ma urlopu, bo...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>32 305</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Zatrudnimy KIEROWNIKA PRODUKCJI" href="https://praca.wnp.pl/oferta_pracy/27_14344850.html">
						<b>Zatrudnimy KIEROWNIKA PRODUKCJI</b>
						<small>FallWork Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title=" ELEKTRYK/ ELEKTRONIK; Praca z zakwaterowaniem" href="https://praca.wnp.pl/oferta_pracy/24_1879509.html">
						<b> ELEKTRYK/ ELEKTRONIK; Praca z zakwaterowaniem</b>
						<small>Allpersona GmbH</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>594 674</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7641164X20180705.html">
						<b>Trzebnica</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7641155X20180705.html">
						<b>Trzebnica</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7641140X20180705.html">
						<b>Paczków</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_6561147X20180705.html">
						<b>Pruszków</b>
						<small>rynek komercyjny - obiekty do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 046</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/budowa-1-przydomowych-oczyszczalni-sciekow-na-terenie-gminy-szczercow-oraz-2-przylacza-kanalizacji-sanitarnej-i-zbiornika-bezodp,436071.html">
						<b>Budowa 1) przydomowych oczyszczalni ścieków na terenie Gminy Szczerców oraz 2) przyłącza kanalizacji sanitarnej i zbiornika...</b>
						<small>Gmina Szczerców</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/ogloszenie-o-zamiarze-sprzedazy-nieruchomosci-polozonej-w-obrebie-chobienice-gmina-siedlec,566281.html">
						<b>Ogłoszenie o zamiarze sprzedaży nieruchomości położonej w obrębie Chobienice, gmina Siedlec</b>
						<small>AGENCJA NIERUCHOMOŚCI ROLNYCH ODDZIAŁ TERENOWY W POZNANIU</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/ciagle-i-powtarzajace-sie-swiadczenie-uslug-polegajacych-na-utrzymaniu-czystosci-na-terenach-wojskowej-agencji-mieszkaniowej-zlo,715333.html">
						<b>Ciągłe i powtarzające się świadczenie usług polegających na utrzymaniu czystości na terenach Wojskowej Agencji Mieszkaniowej,...</b>
						<small>Wojskowa Agencja Mieszkaniowa Oddział Regionalny w Szczecinie</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9405862536"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>31</i>
			<a href="http://forum.wnp.pl/topic/295208-zarzad-azotow-spotkal-sie-ze-zwiazkowcami-groza-strajkiem/">Zarząd Azotów spotkał się ze związkowcami. Grożą strajkiem</a>
		</li>
			<li class="width-2">
			<i>19</i>
			<a href="http://forum.wnp.pl/topic/295251-doszlismy-do-sciany-wydluzenie-tygodnia-pracy-kopaln-to-koniecznosc/">Doszliśmy do ściany. "Wydłużenie tygodnia pracy kopalń to konieczność"</a>
		</li>
			<li class="width-3">
			<i>17</i>
			<a href="http://forum.wnp.pl/topic/295255-rozdzwiek-w-azotach/">Rozdźwięk w Azotach</a>
		</li>
			<li class="width-4">
			<i>17</i>
			<a href="http://forum.wnp.pl/topic/295325-pgg-sponsorem-gornika-zabrze/">PGG sponsorem Górnika Zabrze</a>
		</li>
			<li class="width-5">
			<i>9</i>
			<a href="http://forum.wnp.pl/topic/295297-kolejne-beryle-trafily-do-wojska-terytorialsi-woleliby-groty/">Kolejne Beryle trafiły do wojska. Terytorialsi woleliby Groty</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Amazon" href="https://www.wnp.pl/tematy/amazon,705.html">Amazon</a></h3>
			</div>
					<div class="one">
				<h3><a title="Boeing" href="https://www.wnp.pl/tematy/boeing,990.html">Boeing</a></h3>
			</div>
					<div class="one">
				<h3><a title="Bułgaria" href="https://www.wnp.pl/tematy/bulgaria,1088.html">Bułgaria</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="działalność gospodarcza" href="https://www.wnp.pl/tematy/dzialalnosc-gospodarcza,1500.html">działalność gospodarcza</a></h3>
			</div>
					<div class="one">
				<h3><a title="Invest-Park" href="https://www.wnp.pl/tematy/invest-park,2228.html">Invest-Park</a></h3>
			</div>
					<div class="one">
				<h3><a title="karty płatnicze" href="https://www.wnp.pl/tematy/karty-platnicze,2395.html">karty płatnicze</a></h3>
			</div>
					<div class="one">
				<h3><a title="komputery" href="https://www.wnp.pl/tematy/komputery,2531.html">komputery</a></h3>
			</div>
					<div class="one">
				<h3><a title="Łódzka Specjalna Strefa Ekonomiczna" href="https://www.wnp.pl/tematy/lodzka-specjalna-strefa-ekonomiczna,2853.html">Łódzka Specjalna Strefa Ekonomiczna</a></h3>
			</div>
					<div class="one">
				<h3><a title="mandaty" href="https://www.wnp.pl/tematy/mandaty,2905.html">mandaty</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2152.06 <span class="red">-0.21%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2475.05 <span class="red">-0.47%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">56497.02 <span class="red">-0.39%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4197.27 <span class="red">-1.32%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12750.18 <span class="red">-0.01%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">246.52 <span class="green">0.32%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.36 zł <span class="red">-0.53%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.72 zł <span class="red">-0.70%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.75 zł <span class="red">-0.67%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.93 zł <span class="red">-0.65%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">99.48 USD <span class="red">-0.01%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">107.31 USD <span class="green">0.53%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.05 <span class="green"> 3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.35 <span class="green"> 3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.02 <span class="green"> 5gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.19 <span class="green">7gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2798.60 <span class="red"> -11.8zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">77.39 USD <span class="red">-0.48%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.94 USD <span class="red">-1.62%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">74.94 USD <span class="green">0.16%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2484 PLN <span class="red">-0.04%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2578 PLN <span class="green">0.82%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2464 PLN <span class="green">0.53%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2601 PLN <span class="green">0.15%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2283 PLN <span class="red">-0.26%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2436 PLN <span class="">0%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/hebe-wchodzi-do-kolejnej-galerii,65459.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/01/37/52/013752_r0_300.jpg" alt="Hebe wchodzi do kolejnej galerii " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Hebe wchodzi do kolejnej galerii </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/ciekawy_okres_w_historii_pobrzeza_baltyku_z_wiosek_rybackich_w_nadmorskie_kurorty,19204.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/00/82/65/008265_r0_300.jpg" alt="Ciekawy okres w historii pobrzeża Bałtyku. Z wiosek rybackich w nadmorskie kurorty" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Ciekawy okres w historii pobrzeża Bałtyku. Z wiosek rybackich w nadmorskie kurorty</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/zakupy_spekulacyjne_na_rynku_mieszkaniowym_czy_to_sie_oplaca,15905.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/01/92/030192_r0_300.jpg" alt="Zakupy spekulacyjne na rynku mieszkaniowym. Czy to się opłaca?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Zakupy spekulacyjne na rynku mieszkaniowym. Czy to się opłaca?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/inwestycje/dobiega-konca-budowa-zachodniej-obwodnicy-radomia,110388.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/04/78/120478_r0_300.jpg" alt="Dobiega końca budowa zachodniej obwodnicy Radomia" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Dobiega końca budowa zachodniej obwodnicy Radomia</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/eksperci-niektore-zawody-znikna-z-rynku-pracy,55577.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/33/09/063309_r0_300.jpg" alt="Eksperci: niektóre zawody znikną z rynku pracy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Eksperci: niektóre zawody znikną z rynku pracy</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/inne/wiadomosci/pierwsze-polrocze-2018-r-gastronomii-w-10-punktach-podsumowanie,160532.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/14/97/091497_r0_300.jpg" alt="Pierwsze półrocze 2018 r. gastronomii w 10 punktach (podsumowanie)" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Pierwsze półrocze 2018 r. gastronomii w 10 punktach (podsumowanie)</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/shelfwise-dazymy-do-tego-by-stworzyc-sklep-bezobslugowy,71768.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/01/84/85/018485_r0_300.jpg" alt="Shelfwise: Dążymy do tego, by stworzyć sklep bezobsługowy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Shelfwise: Dążymy do tego, by stworzyć sklep bezobsługowy</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/autobus-najechal-na-ciagnik-rolniczy,79593.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/37/20/083720_r0_300.jpg" alt="Autobus najechał na ciągnik rolniczy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Autobus najechał na ciągnik rolniczy</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/alternatywy-dla-wycofanego-walsartanu,26832.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/73/71/007371_r0_300.jpg" alt="Alternatywy dla wycofanego walsartanu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Alternatywy dla wycofanego walsartanu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/wyrok-sadu-wysoka-renta-wyrownawcza-dla-emerytowanego-lekarza,185589.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/57/03/145703_r0_300.jpg" alt="Wyrok sądu: wysoka renta wyrównawcza dla emerytowanego lekarza" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Wyrok sądu: wysoka renta wyrównawcza dla emerytowanego lekarza</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.5.1.1','');
bmone2n.addPosition('20689.5.1.3','');
bmone2n.addPosition('20689.5.1.4','');
bmone2n.addPosition('20689.5.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>