<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Państwo czeskie chce odkupić za koronę hutę stali ArcelorMittal w Ostrawie - Hutnictwo</title>
				<meta name="description" content="Jak poinformowały czeskie media, tamtejszy rząd oferuje jedną koronę za hutę stali w Ostrawie. Brytyjska firma Liberty House, która planuje zakup huty, nie jest według czeskiego premiera przejrzysta." />
					<link rel="canonical" href="https://hutnictwo.wnp.pl/panstwo-czeskie-chce-odkupic-za-korone-hute-stali-arcelormittal-w-ostrawie,345830_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=447" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=91"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bDDlbVy0pRjhmHmlC8jQp7dM.q4kBkdSHmWfQ_TKloH.a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/34/96/36/349636_r0_620.jpg" />
	<meta property="og:title" content="Państwo czeskie chce odkupić za koronę hutę stali ArcelorMittal w Ostrawie" />

	<meta property="og:description" content="Jak poinformowały czeskie media, tamtejszy rząd oferuje jedną koronę za hutę stali w Ostrawie. Brytyjska firma Liberty House, która planuje zakup huty, nie jest według czeskiego premiera przejrzysta." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://hutnictwo.wnp.pl/panstwo-czeskie-chce-odkupic-za-korone-hute-stali-arcelormittal-w-ostrawie,345830_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="hutnictwo" class=" hutnictwo">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;21&nbsp;maja&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.5.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/park-of-poland-nabiera-ksztaltow-zagladamy-na-plac-budowy,73271.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/77/97/057797_r2_300.jpg" alt="Park of Poland nabiera kształtów. Zaglądamy na plac budowy">
		</div>
				<div class="desc">
			<h3>Park of Poland nabiera kształtów. Zaglądamy na plac budowy</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/eec_architekci_zwracaja_coraz_wieksza_uwage_na_cykl_zycia_budynku,23787.html" rel="external">
				<div class="desc">
			<h3>EEC: Architekci zwracają coraz większą uwagę na cykl życia budynku</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/jacek_zentegler_widzimy_staly_wzrost_oczekiwan,18474.html" rel="external">
				<div class="desc">
			<h3>Jacek Zentegler: widzimy stały wzrost oczekiwań </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/it/wiadomosci/ekonomiczny-poniedzialek-rynek-spozywczy-czas-konsolidacji-relacja-zdjecia-z-debaty-eec-2019,171550.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/29/55/102955_r2_300.jpg" alt="Ekonomiczny poniedziałek: Rynek spożywczy. Czas konsolidacji (relacja + zdjęcia z debaty EEC 2019)">
		</div>
				<div class="desc">
			<h3>Ekonomiczny poniedziałek: Rynek spożywczy. Czas konsolidacji (relacja + zdjęcia z debaty EEC 2019)</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nie-tylko-na-wojne-wojska-obrony-terytorialnej-rosna-w-sile,126028.html" rel="external">
				<div class="desc">
			<h3>Nie tylko na wojnę. Wojska Obrony Terytorialnej rosną w siłę</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/rosyjski-dyskont-mere-jednak-wchodzi-do-polski-pierwszy-sklep-w-czestochowie,79442.html" rel="external">
				<div class="desc">
			<h3>Rosyjski dyskont Mere jednak wchodzi do Polski! Pierwszy sklep w Częstochowie</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 22:31</b> <a href="https://energetyka.wnp.pl/elektrownia-belchatow-o-90-proc-obnizyla-emisje-so2,345884_1_0_0.html">Największa elektrownia w Polsce pokazuje, jak dba o środowisko. Ma własną technologię</a></li>
															<li><b>Pn 20:59</b> <a href="https://energetyka.wnp.pl/magdalena-bezulska-zostala-prezesem-veolia-term,345883_1_0_0.html">Zmiany w zarządach spółek Grupy Veolia w Polsce </a></li>
															<li><b>Pn 20:05</b> <a href="https://energetyka.wnp.pl/rzad-zajmie-sie-walka-ze-smogiem-i-przepisami-ws-segregowanie-smieci,345878_1_0_0.html">Rząd zajmie się walką ze smogiem i przepisami ws. segregowanie śmieci</a></li>
															<li><b>Pn 18:50</b> <a href="https://energetyka.wnp.pl/w-i-kwartale-2019-ponad-14-tys-gospodarstw-domowych-zmienilo-sprzedawce-pradu,345875_1_0_0.html">Wiemy, ilu odbiorców zmieniło sprzedawcę prądu</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/pge-energia-odnawialna-z-grupa-azoty-siarkopol-zbuduja-farme-fotowoltaiczna,345850_1_0_0.html">
									<img alt="To będzie pierwsza taka instalacja fotowoltaiczna  w Polsce" src="https://i.wnp.pl/d/33/20/33/332033_r0_300.jpg">
									<h3>To będzie pierwsza taka instalacja fotowoltaiczna  w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/minister-energii-o-polityce-ue-do-cholery-dlaczego-nie-mozemy-tak-w-polsce,345743_1_0_0.html">
									<img alt="Minister energii dosadnie jak nigdy. „Do cholery, dlaczego nie możemy tak w Polsce?!”" src="https://i.wnp.pl/d/30/76/64/307664_r0_300.jpg">
									<h3>Minister energii dosadnie jak nigdy. „Do cholery, dlaczego nie możemy tak w Polsce?!”</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/beda-kary-za-sprzedaz-kopciuchow-rzad-chce-wyeliminowac-przestarzale-kotly,345836_1_0_0.html">
									<img alt="Będą kary za sprzedaż &quot;kopciuchów&quot;. Rząd chce wyeliminować przestarzałe kotły" src="https://i.wnp.pl/d/34/67/68/346768_r0_300.jpg">
									<h3>Będą kary za sprzedaż "kopciuchów". Rząd chce wyeliminować przestarzałe kotły</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 20:26</b> <a href="https://gazownictwo.wnp.pl/pgnig-szuka-w-bankach-10-mld-zl,345881_1_0_0.html">PGNiG  szuka w bankach 10 mld zł</a></li>
															<li><b>Pn 20:06</b> <a href="https://gazownictwo.wnp.pl/zarzad-pgnig-rekomenduje-wyplate-ponad-1-mld-zl-dywidendy,345879_1_0_0.html">Gazowy czempion wypłaci ponad miliard zł dywidendy</a></li>
															<li><b>Pn 16:46</b> <a href="https://gazownictwo.wnp.pl/kolejna-gmina-w-woj-kujawsko-pomorskim-z-dostepem-do-gazu,345864_1_0_0.html">Kolejna gmina w woj. kujawsko-pomorskim z dostępem do gazu</a></li>
															<li><b>Pn 14:55</b> <a href="https://gazownictwo.wnp.pl/polska-spolka-gazownicza-gazyfikuje-wojewodztwo-kujawsko-pomorskie,345835_1_0_0.html"> PGNiG likwiduje białe plamy na mapie</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/nowe-odwierty-pgnig-w-pakistanie,345828_1_0_0.html">
									<img alt="PGNIG chce więcej gazu w Pakistanie" src="https://i.wnp.pl/d/32/43/73/324373_r0_300.jpg">
									<h3>PGNIG chce więcej gazu w Pakistanie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/decyzja-srodowiskowa-dla-gazociagu-ktory-polaczy-podmorska-czesc-baltic-pipe-z-polskim-systemem,345735_1_0_0.html">
									<img alt="Połączy Baltic Pipe z polskim systemem przesyłu gazu. Jest decyzja środowiskowa" src="https://i.wnp.pl/d/35/20/06/352006_r0_300.jpg">
									<h3>Połączy Baltic Pipe z polskim systemem przesyłu gazu. Jest decyzja środowiskowa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-w-pierwszym-kwartale-mial-ponad-miliard-zlotych-zysku,345688_1_0_0.html">
									<img alt="PGNiG pokonał barierę miliarda złotych. Wszystko dzięki LNG" src="https://i.wnp.pl/d/33/80/47/338047_r0_300.jpg">
									<h3>PGNiG pokonał barierę miliarda złotych. Wszystko dzięki LNG</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 14:50</b> <a href="https://gornictwo.wnp.pl/zarzad-famuru-podjal-decyzje-ws-wyplaty-dywidendy,345846_1_0_0.html">Zarząd Famuru podjął decyzję ws. dywidendy</a></li>
															<li><b>Pn 14:20</b> <a href="https://gornictwo.wnp.pl/jsw-nabyla-przedsiebiorstwo-budowy-szybow,345845_1_0_0.html">Finał ważnej dla JSW transakcji. Firma kupiona </a></li>
															<li><b>Pn 14:05</b> <a href="https://gornictwo.wnp.pl/minister-energii-o-polityce-ue-do-cholery-dlaczego-nie-mozemy-tak-w-polsce,345743_1_0_0.html">Minister energii dosadnie jak nigdy. „Do cholery, dlaczego nie możemy tak w Polsce?!”</a></li>
															<li><b>Pn 13:18</b> <a href="https://gornictwo.wnp.pl/beda-kary-za-sprzedaz-kopciuchow-rzad-chce-wyeliminowac-przestarzale-kotly,345836_1_0_0.html">Będą kary za sprzedaż "kopciuchów". Rząd chce wyeliminować przestarzałe kotły</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/robert-biedron-postulujemy-aby-do-2035-roku-polska-byla-wolna-od-wegla-i-smogu,345784_1_0_0.html">
									<img alt="Robert Biedroń ma postulat ws. węgla i smogu" src="https://i.wnp.pl/d/35/84/39/358439_r0_300.jpg">
									<h3>Robert Biedroń ma postulat ws. węgla i smogu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/pgg-jsw-liczy-sie-tradycyjna-dzialalnosc-gornicza-ale-takze-wdrazanie-innowacyjnych-rozwiazan,345782_1_0_0.html">
									<img alt="Transformacja górnictwa: dobre przykłady z Polski" src="https://i.wnp.pl/d/34/95/94/349594_r0_300.jpg">
									<h3>Transformacja górnictwa: dobre przykłady z Polski</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/beata-szydlo-nowoczesna-przyszlosc-gornictwa-i-wegla-polska-racja-stanu,345777_1_0_0.html">
									<img alt="&quot;Nowoczesna przyszłość górnictwa i węgla - polską racją stanu&quot;" src="https://i.wnp.pl/d/33/16/07/331607_r0_300.jpg">
									<h3>"Nowoczesna przyszłość górnictwa i węgla - polską racją stanu"</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c3 active">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
									</li>
							<li class="c4">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 19:52</b> <a href="https://nafta.wnp.pl/nissan-jesienia-zaprezentuje-system-autonomicznej-jazdy,345877_1_0_0.html">Nissan jesienią zaprezentuje system autonomicznej jazdy</a></li>
															<li><b>Pn 15:16</b> <a href="https://nafta.wnp.pl/rosja-zapowiada-kontynuacje-rozmow-z-bialorusia-o-rurociagu-przyjazn,345852_1_0_0.html">Rosja: rozmowy o rurociągu Przyjaźń jeszcze się nie skończyły</a></li>
															<li><b>Pn 14:03</b> <a href="https://nafta.wnp.pl/orlen-bedzie-sponsorowal-kolarzy-torowych,345844_1_0_0.html">Orlen będzie sponsorował kolarzy torowych</a></li>
															<li><b>Pn 13:30</b> <a href="https://nafta.wnp.pl/ecol-umacnia-pozycje-na-rynku-uslug-dla-energetyki-jadrowej,345826_1_0_0.html">Polska spółka wyczyściła słowacką atomówkę</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/warunkowa-zgoda-uokik-na-koncentracje-na-rynku-paliw,345854_1_0_0.html">
									<img alt="Warunkowa zgoda UOKiK na koncentrację na rynku paliw " src="https://i.wnp.pl/d/32/41/82/324182_r0_300.jpg">
									<h3>Warunkowa zgoda UOKiK na koncentrację na rynku paliw </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/tranzyt-ropy-przyjaznia-juz-wkrotce-zostanie-wznowiony,345834_1_0_0.html">
									<img alt="Tranzyt ropy &quot;Przyjaźnią&quot; już wkrótce zostanie wznowiony?" src="https://i.wnp.pl/d/30/89/74/308974_r0_300.jpg">
									<h3>Tranzyt ropy "Przyjaźnią" już wkrótce zostanie wznowiony?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/przemysl-paliwowo-energetyczny-na-rozdrozu,345721_1_0_0.html">
									<img alt="Przemysł paliwowo-energetyczny na rozdrożu" src="https://i.wnp.pl/d/34/75/29/347529_r0_300.jpg">
									<h3>Przemysł paliwowo-energetyczny na rozdrożu</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 09:30</b> <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/oplaty-za-plastikowe-butelki-ogranicza-ilosc-smieci,126014.html">Opłaty za plastikowe butelki ograniczą ilość śmieci</a></li>
															<li><b>Pn 07:09</b> <a href="https://chemia.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,345797_1_0_0.html">Notowania metali bazowych, węgla i paliw (tabela)</a></li>
															<li><b>Nd 21:44</b> <a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/to-bedzie-najwieksza-reforma-prawa-zamowien-publicznych-od-15-lat,126000.html">Reforma Prawa zamówień publicznych: już wkrótce rząd zakończy prace</a></li>
															<li><b>Pt 17:09</b> <a href="https://chemia.wnp.pl/prof-zbigniew-kasztelewicz-nie-wyobrazam-sobie-zeby-nie-wybudowac-odkrywki-zloczew,345589_1_0_0.html">Znany profesor apeluje o pozostanie przy węglu i podaje receptę, jak to zrobić</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/pge-energia-odnawialna-z-grupa-azoty-siarkopol-zbuduja-farme-fotowoltaiczna,345850_1_0_0.html">
									<img alt="To będzie pierwsza taka instalacja fotowoltaiczna  w Polsce" src="https://i.wnp.pl/d/33/20/33/332033_r0_300.jpg">
									<h3>To będzie pierwsza taka instalacja fotowoltaiczna  w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/azoty-uciesza-sie-z-dywidendy-z-pulaw,345805_1_0_0.html">
									<img alt="Grupa Azoty Puławy dołoży się do Polimerów Police" src="https://i.wnp.pl/d/34/67/09/346709_r0_300.jpg">
									<h3>Grupa Azoty Puławy dołoży się do Polimerów Police</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/bardzo-dobry-kwartal-sniezki,345704_1_0_0.html">
									<img alt="Bardzo dobry kwartał Śnieżki" src="https://i.wnp.pl/d/36/06/20/360620_r0_300.jpg">
									<h3>Bardzo dobry kwartał Śnieżki</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 19:44</b> <a href="https://www.wnp.pl/przemysl-odziezowy/trudne-negocjacje-biznesowe-na-stadionie-sa-latwiejsze,345585_1_0_0.html">Trudne negocjacje biznesowe? Na stadionie są łatwiejsze</a></li>
															<li><b>Cz 18:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/marcin-czyczerski-nadal-bedzie-prezesem-ccc,345277_1_0_0.html">Wybrano zarząd CCC na kolejną kadencję</a></li>
															<li><b>14:30</b> <a href="https://www.wnp.pl/przemysl-odziezowy/piotr-dopierala-dyrektor-ds-logistyki-w-lpp-sa-zaprasza-na-xi-europejski-kongres-gospodarczy,345079_1_0_0.html">LPP zaprasza na Europejski Kongres Gospodarczy</a></li>
															<li><b>13:18</b> <a href="https://www.wnp.pl/przemysl-odziezowy/miedzypokoleniowa-debata-na-start-europejskiego-kongresu-gospodarczego-w-katowicach,345065_1_0_0.html">Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/czeslaw-lang-kolarstwo-to-dobry-sposob-na-promocje-biznesu,345730_1_0_0.html">
									<img alt="Prosta promocja polskich firm w 130 państwach świata" src="https://i.wnp.pl/d/36/12/43/361243_r0_300.jpg">
									<h3>Prosta promocja polskich firm w 130 państwach świata</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/plagi-egipskie-spadly-na-ccc-wycena-ostro-w-dol,345709_1_0_0.html">
									<img alt="Plagi egipskie spadły na CCC. Wycena ostro w dół" src="https://i.wnp.pl/d/36/08/12/360812_r0_300.jpg">
									<h3>Plagi egipskie spadły na CCC. Wycena ostro w dół</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/tomasz-malicki-zlozyl-rezygnacje-z-funkcji-prezesa-gino-rossi,345629_1_0_0.html">
									<img alt="Prezes odchodzi po latach ze znanej spółki " src="https://i.wnp.pl/d/34/38/29/343829_r0_300.jpg">
									<h3>Prezes odchodzi po latach ze znanej spółki </h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/kredyt-z-bgk-dla-polskiej-marki-odziezowej,345399_1_0_0.html">
									<img alt=" Polska marka odzieżowa rozpycha się na Białorusi" src="https://i.wnp.pl/d/35/92/89/359289_r0_300.jpg">
									<h3> Polska marka odzieżowa rozpycha się na Białorusi</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 17:49</b> <a href="https://budownictwo.wnp.pl/gpp-business-park-w-katowicach-sie-rozrasta-35-mln-euro-z-bos-bank-na-energooszczedne-budynki,345868_1_0_0.html">Miliony euro na energooszczędne budynki w Katowicach</a></li>
															<li><b>Pn 16:36</b> <a href="https://budownictwo.wnp.pl/tauron-z-kontraktem-na-budowe-zasilania-w-fabryce-lg-chem,345858_1_0_0.html">Tauron z kontraktem na budowę zasilania w fabryce LG Chem</a></li>
															<li><b>Pn 15:31</b> <a href="https://budownictwo.wnp.pl/pkp-plk-za-ok-36-6-mln-zl-modernizuja-szlak-kolejowy-pod-plockiem,345853_1_0_0.html">Ponad 36 mln zł na modernizację szlaku kolejowego pod Płockiem</a></li>
															<li><b>Pn 15:00</b> <a href="https://budownictwo.wnp.pl/umowa-na-projekt-rewitalizacji-trasy-kolejowej-jaslo-nowy-zagorz,345837_1_0_0.html">Będzie łatwiej pojechać koleją w Bieszczady</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/wielki-sukces-sense-monitoring-panattoni-juz-przekonali-teraz-czas-na-ekspansje,345733_1_0_0.html">
									<img alt="Pięć lat pracy się opłaciło. Polski start-up przekonał nawet globalnego potentata" src="https://i.wnp.pl/d/36/13/97/361397_r0_300.jpg">
									<h3>Pięć lat pracy się opłaciło. Polski start-up przekonał nawet globalnego potentata</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/mirbud-i-mostostal-warszawa-wybuduja-obwodnice-dla-gddkia,345831_1_0_0.html">
									<img alt="Są kontrakty na budowę dwóch nowych obwodnic. Będą kosztować ponad 0,8 mld zł" src="https://i.wnp.pl/d/36/16/59/361659_r0_300.jpg">
									<h3>Są kontrakty na budowę dwóch nowych obwodnic. Będą kosztować ponad 0,8 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/torpol-pochwalil-sie-wynikami-i-marza,345813_1_0_0.html">
									<img alt="Torpol pochwalił się wynikami i marżą" src="https://i.wnp.pl/d/32/36/66/323666_r0_300.jpg">
									<h3>Torpol pochwalił się wynikami i marżą</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 23:23</b> <a href="https://www.wnp.pl/tech/sejm-zajmie-sie-megaustawa-jeszcze-przed-wakacyjna-przerwa,345886_1_0_0.html">Sejm zajmie się megaustawą jeszcze przed wakacyjną przerwą?</a></li>
															<li><b>Pn 20:22</b> <a href="https://www.wnp.pl/tech/jest-amerykanska-zgoda-na-polaczenie-t-mobile-i-sprint,345880_1_0_0.html">Jest zgoda na dużą telekomunikacyjną fuzję w USA</a></li>
															<li><b>Pn 19:52</b> <a href="https://www.wnp.pl/tech/nissan-jesienia-zaprezentuje-system-autonomicznej-jazdy,345877_1_0_0.html">Nissan jesienią zaprezentuje system autonomicznej jazdy</a></li>
															<li><b>Pn 16:53</b> <a href="https://www.wnp.pl/tech/xiaomi-z-wyzszym-niz-prognozy-wynikiem-sprzedazy,345865_1_0_0.html">Xiaomi z wyższym niż prognozy wynikiem sprzedaży</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/wielki-sukces-sense-monitoring-panattoni-juz-przekonali-teraz-czas-na-ekspansje,345733_1_0_0.html">
									<img alt="Pięć lat pracy się opłaciło. Polski start-up przekonał nawet globalnego potentata" src="https://i.wnp.pl/d/36/13/97/361397_r0_300.jpg">
									<h3>Pięć lat pracy się opłaciło. Polski start-up przekonał nawet globalnego potentata</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/europejscy-producenci-czipow-notuja-straty-po-wpisaniu-huawei-na-czarna-liste,345859_1_0_0.html">
									<img alt="Europejscy producenci czipów notują straty po wpisaniu Huawei na czarną listę" src="https://i.wnp.pl/d/35/49/24/354924_r0_300.jpg">
									<h3>Europejscy producenci czipów notują straty po wpisaniu Huawei na czarną listę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/polski-start-up-ma-sposob-na-omijanie-rygorow-rodo-wszystko-dzieki-lampie,345062_1_0_0.html">
									<img alt="Polski start-up ma sposób na omijanie RODO. Wszystko dzięki lampie" src="https://i.wnp.pl/d/35/90/04/359004_r0_300.jpg">
									<h3>Polski start-up ma sposób na omijanie RODO. Wszystko dzięki lampie</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 10:50</b> <a href="https://www.wnp.pl/przemysl-obronny/amerykanski-niszczyciel-sposobem-na-wybujale-roszczenia-pekinu,345823_1_0_0.html">Amerykański niszczyciel sposobem na "wybujałe roszczenia Pekinu"</a></li>
															<li><b>Pt 18:29</b> <a href="https://www.wnp.pl/przemysl-obronny/zolnierze-bundeswehry-dostaja-nowe-smartfony-ale-bez-dostepu-do-internetu,345751_1_0_0.html">Bundeswehra dostała smartfony, ale bez internetu</a></li>
															<li><b>Pt 09:30</b> <a href="https://www.wnp.pl/przemysl-obronny/wegry-kupia-rakiety-przeciwlotnicze,345696_1_0_0.html">Węgry kupią rakiety przeciwlotnicze </a></li>
															<li><b>Cz 21:59</b> <a href="https://www.wnp.pl/przemysl-obronny/sejm-za-ustawa-dotyczaca-m-in-kontroli-obrotu-bronia-i-amunicja,345675_1_0_0.html">Nowe przepisy będą ściślej kontrolować obrót obrotu bronią i amunicją</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/doradcy-przemyslowi-nato-w-pit-radwar,345802_1_0_0.html">
									<img alt="Doradcy NATO zainteresowali się polskimi radarami" src="https://i.wnp.pl/d/36/16/27/361627_r0_300.jpg">
									<h3>Doradcy NATO zainteresowali się polskimi radarami</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/umowa-na-pojazdy-jelcz-dla-zestawow-patriot-podpisana,345718_1_0_0.html">
									<img alt="Umowa na pojazdy Jelcz dla zestawów Patriot podpisana" src="https://i.wnp.pl/d/36/10/18/361018_r0_300.jpg">
									<h3>Umowa na pojazdy Jelcz dla zestawów Patriot podpisana</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/modernizacja-leoparda-tani-zakup-zawsze-drogo-kosztuje,345072_1_0_0.html">
									<img alt="&quot;Niemcy zrobili na nas taki biznes, że głowa mała&quot;" src="https://i.wnp.pl/d/35/90/17/359017_r0_300.jpg">
									<h3>"Niemcy zrobili na nas taki biznes, że głowa mała"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/trwaja-przygotowania-do-programu-obrony-powietrznej-wisla,345705_1_0_0.html">
									<img alt="Trwają przygotowania do programu obrony powietrznej Wisła" src="https://i.wnp.pl/d/36/07/46/360746_r0_300.jpg">
									<h3>Trwają przygotowania do programu obrony powietrznej Wisła</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 19:32</b> <a href="https://logistyka.wnp.pl/grupa-newag-z-niewielka-strata-za-i-kwartal-2019-roku,345876_1_0_0.html">Newag na minusie. Są wyniki</a></li>
															<li><b>Pn 15:31</b> <a href="https://logistyka.wnp.pl/pkp-plk-za-ok-36-6-mln-zl-modernizuja-szlak-kolejowy-pod-plockiem,345853_1_0_0.html">Ponad 36 mln zł na modernizację szlaku kolejowego pod Płockiem</a></li>
															<li><b>Pn 15:00</b> <a href="https://logistyka.wnp.pl/umowa-na-projekt-rewitalizacji-trasy-kolejowej-jaslo-nowy-zagorz,345837_1_0_0.html">Będzie łatwiej pojechać koleją w Bieszczady</a></li>
															<li><b>Pn 14:41</b> <a href="https://logistyka.wnp.pl/gddkia-oglosila-przetarg-na-projekt-obwodnicy-zabierzowa,345848_1_0_0.html">Jest przetarg GDDKiA na projekt nowej obwodnicy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/boeing-bije-w-zyski-ryanaira,345824_1_0_0.html">
									<img alt="Ryanair przewiózł się na Boeingach" src="https://i.wnp.pl/d/33/04/65/330465_r0_300.jpg">
									<h3>Ryanair przewiózł się na Boeingach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/w-gdansku-ma-powstac-port-centralny-za-12-mld-zl,345832_1_0_0.html">
									<img alt="Megainwestycja na wybrzeżu. Ma kosztować 12 mld zł" src="https://i.wnp.pl/d/36/16/60/361660_r0_300.jpg">
									<h3>Megainwestycja na wybrzeżu. Ma kosztować 12 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/mirbud-i-mostostal-warszawa-wybuduja-obwodnice-dla-gddkia,345831_1_0_0.html">
									<img alt="Są kontrakty na budowę dwóch nowych obwodnic. Będą kosztować ponad 0,8 mld zł" src="https://i.wnp.pl/d/36/16/59/361659_r0_300.jpg">
									<h3>Są kontrakty na budowę dwóch nowych obwodnic. Będą kosztować ponad 0,8 mld zł</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 20:30</b> <a href="https://motoryzacja.wnp.pl/pierwszy-kwartal-jaguar-land-rover-z-zyskiem,345882_1_0_0.html">Pierwszy kwartał Jaguar Land Rover z zyskiem</a></li>
															<li><b>Pn 17:24</b> <a href="https://motoryzacja.wnp.pl/nowy-szef-mitsubishi-o-sojuszu-z-nissanem-i-renault,345867_1_0_0.html">Nowy szef Mitsubishi o sojuszu z Nissanem i Renault</a></li>
															<li><b>Pn 16:58</b> <a href="https://motoryzacja.wnp.pl/ford-motor-do-konca-sierpnia-zredukuje-zatrudnienie-o-10-proc,345866_1_0_0.html">Ford Motor do końca sierpnia zredukuje zatrudnienie o 10 proc.</a></li>
															<li><b>Pn 16:32</b> <a href="https://motoryzacja.wnp.pl/wiadomo-gdzie-volkswagen-bedzie-produkowal-elektryczna-wersje-modelu-up,345862_1_0_0.html">Wiadomo, gdzie Volkswagen będzie produkował elektryczną wersję modelu Up!</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/samochod-naladuje-dom-a-dom-samochod-ta-rewolucja-juz-sie-w-polsce-dzieje,344829_1_0_0.html">
									<img alt="Prąd z samochodu zasili dom? W Polsce już to mamy" src="https://i.wnp.pl/d/35/88/81/358881_r0_300.jpg">
									<h3>Prąd z samochodu zasili dom? W Polsce już to mamy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/wystartowal-zero-race-z-warszawy-do-lyonu,345773_1_0_0.html">
									<img alt="Wystartowali z Warszawy. Przejadą &quot;elektrykami&quot; 4 tys. km" src="https://i.wnp.pl/d/36/16/03/361603_r0_300.jpg">
									<h3>Wystartowali z Warszawy. Przejadą "elektrykami" 4 tys. km</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/w-polsce-mamy-3-5-tys-samochodow-w-pelni-elektrycznych,345656_1_0_0.html">
									<img alt="Przybyło &quot;elektryków&quot; w Polsce" src="https://i.wnp.pl/d/34/73/39/347339_r0_300.jpg">
									<h3>Przybyło "elektryków" w Polsce</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 23:56</b> <a href="https://finanse.wnp.pl/to-samo-opakowanie-ten-sam-sklad-czechy-nie-chca-roznic-w-produktach,345889_1_0_0.html">To samo opakowanie, ten sam skład. Czechy nie chcą różnić w produktach </a></li>
															<li><b>Pn 23:14</b> <a href="https://finanse.wnp.pl/wall-street-w-dol-spadkom-przewodzila-branza-it,345885_1_0_0.html">Wall Street w dół. Spadkom przewodziła branża IT</a></li>
															<li><b>Pn 20:26</b> <a href="https://finanse.wnp.pl/pgnig-szuka-w-bankach-10-mld-zl,345881_1_0_0.html">PGNiG  szuka w bankach 10 mld zł</a></li>
															<li><b>Pn 20:06</b> <a href="https://finanse.wnp.pl/zarzad-pgnig-rekomenduje-wyplate-ponad-1-mld-zl-dywidendy,345879_1_0_0.html">Gazowy czempion wypłaci ponad miliard zł dywidendy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/brexitbrief-33-partia-pracy-nie-poprze-may-czwarta-tura-glosowan-przed-nami,345770_1_0_0.html">
									<img alt="Dłużej nie dało się tego ciągnąć. Premier rzuciła ręcznik na ring" src="https://i.wnp.pl/d/35/12/73/351273_r0_300.jpg">
									<h3>Dłużej nie dało się tego ciągnąć. Premier rzuciła ręcznik na ring</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/afera-amber-gold-odczytywanie-wyroku-potrwa-okolo-trzech-miesiecy,345841_1_0_0.html">
									<img alt="Afera Amber Gold: odczytywanie wyroku potrwa około trzech miesięcy" src="https://i.wnp.pl/d/30/19/39/301939_r0_300.jpg">
									<h3>Afera Amber Gold: odczytywanie wyroku potrwa około trzech miesięcy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/w-relacjach-panstwa-z-biznesem-nadchodzi-era-cyfryzacji-przedsiebiorcy-licza-na-uporzadkowanie-przepisow,345816_1_0_0.html">
									<img alt="W relacjach państwa z biznesem nadchodzi era cyfryzacji. Przedsiębiorcy woleliby co innego" src="https://i.wnp.pl/d/35/46/78/354678_r0_300.jpg">
									<h3>W relacjach państwa z biznesem nadchodzi era cyfryzacji. Przedsiębiorcy woleliby co innego</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 17:49</b> <a href="https://praca.wnp.pl/gpp-business-park-w-katowicach-sie-rozrasta-35-mln-euro-z-bos-bank-na-energooszczedne-budynki,345868_1_0_0.html">Miliony euro na energooszczędne budynki w Katowicach</a></li>
															<li><b>Pn 16:58</b> <a href="https://praca.wnp.pl/ford-motor-do-konca-sierpnia-zredukuje-zatrudnienie-o-10-proc,345866_1_0_0.html">Ford Motor do końca sierpnia zredukuje zatrudnienie o 10 proc.</a></li>
															<li><b>Pn 12:45</b> <a href="https://praca.wnp.pl/w-relacjach-panstwa-z-biznesem-nadchodzi-era-cyfryzacji-przedsiebiorcy-licza-na-uporzadkowanie-przepisow,345816_1_0_0.html">W relacjach państwa z biznesem nadchodzi era cyfryzacji. Przedsiębiorcy woleliby co innego</a></li>
															<li><b>Pn 10:44</b> <a href="https://praca.wnp.pl/afryka-kusi-polski-biznes,345822_1_0_0.html">Afryka kusi polski biznes</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/praca-tymczasowa/zezwolenia-na-prace-cudzoziemcow-w-polsce-w-2018-r-oto-najnowsze-dane-gus,63977.html">
									<img alt="Zezwolenia na pracę cudzoziemców w Polsce w 2018 r. Oto najnowsze dane" src="https://i.wnp.pl/d/36/17/13/361713_r0_300.jpg">
									<h3>Zezwolenia na pracę cudzoziemców w Polsce w 2018 r. Oto najnowsze dane</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/polski-start-up-ma-sposob-na-omijanie-rygorow-rodo-wszystko-dzieki-lampie,345062_1_0_0.html">
									<img alt="Polski start-up ma sposób na omijanie RODO. Wszystko dzięki lampie" src="https://i.wnp.pl/d/35/90/04/359004_r0_300.jpg">
									<h3>Polski start-up ma sposób na omijanie RODO. Wszystko dzięki lampie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/rewolucja-4w-w-polskich-firmach-jak-przeprowadzic-sukcesje-by-przetrwac,345788_1_0_0.html">
									<img alt="Rewolucja 4W w polskich firmach. Jak przeprowadzić sukcesję, by przetrwać" src="https://i.wnp.pl/d/36/16/14/361614_r0_300.jpg">
									<h3>Rewolucja 4W w polskich firmach. Jak przeprowadzić sukcesję, by przetrwać</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 12:55</b> <a href="https://www.wnp.pl/rynki-zagraniczne/wazne-dla-swiatowego-rynku-wegla-wybory-w-australii,345790_1_0_0.html">Węgiel zwyciężcą wyborów w Australii</a></li>
															<li><b>Pn 10:50</b> <a href="https://www.wnp.pl/rynki-zagraniczne/amerykanski-niszczyciel-sposobem-na-wybujale-roszczenia-pekinu,345823_1_0_0.html">Amerykański niszczyciel sposobem na "wybujałe roszczenia Pekinu"</a></li>
															<li><b>Pn 10:44</b> <a href="https://www.wnp.pl/rynki-zagraniczne/afryka-kusi-polski-biznes,345822_1_0_0.html">Afryka kusi polski biznes</a></li>
															<li><b>Sb 00:06</b> <a href="https://www.wnp.pl/rynki-zagraniczne/nerwowa-koncowka-sesji-z-powodu-problemow-na-linii-usa-chiny,345761_1_0_0.html">Nerwowa końcówka sesji z powodu problemów na linii USA-Chiny</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-33-partia-pracy-nie-poprze-may-czwarta-tura-glosowan-przed-nami,345770_1_0_0.html">
									<img alt="Dłużej nie dało się tego ciągnąć. Premier rzuciła ręcznik na ring" src="https://i.wnp.pl/d/35/12/73/351273_r0_300.jpg">
									<h3>Dłużej nie dało się tego ciągnąć. Premier rzuciła ręcznik na ring</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wspolpraca-gospodarcza-polska-chiny-polityka-musi-pomoc-biznesowi,345676_1_0_0.html">
									<img alt="&quot;Chiny świata nie zbawią, ale mogą sprawić, by się nie wywrócił&quot;" src="https://i.wnp.pl/d/34/53/00/345300_r0_300.jpg">
									<h3>"Chiny świata nie zbawią, ale mogą sprawić, by się nie wywrócił"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/glos-polskich-lobbystow-musi-byc-bardziej-slyszalny,345722_1_0_0.html">
									<img alt="Głos polskich lobbystów musi być bardziej słyszalny" src="https://i.wnp.pl/d/31/46/81/314681_r0_300.jpg">
									<h3>Głos polskich lobbystów musi być bardziej słyszalny</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wielka-brytania-zalamaly-sie-negocjacje-miedzy-rzadem-a-opozycja-ws-brexitu,345754_1_0_0.html">
									<img alt="&quot;Rozmowy między nami dalej już nie mogą zajść&quot;. Fiasko negocjacji ws. brexitu" src="https://i.wnp.pl/d/36/15/96/361596_r0_300.jpg">
									<h3>"Rozmowy między nami dalej już nie mogą zajść". Fiasko negocjacji ws. brexitu</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

		<div class="alertlong">
	<div class="pageWidth">
		<div class="alert">
						<div class="right"><a href="https://www.wnp.pl/parlamentarny/wydarzenia/wybory-do-parlamentu-europejskiego-2019-opinie-kontrowersje-wyniki-live,39266.html">Wybory do Parlamentu Europejskiego na ostatniej prostej. Zobacz relację LIVE</a></div>
		</div>
	</div>
</div>
		
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/tech/polski-start-up-ma-sposob-na-omijanie-rygorow-rodo-wszystko-dzieki-lampie,345062_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/90/04/359004_r0_300.jpg" alt="" />
			<small>TECH</small>		</div>
		<div class="desc">
			<h3>Polski start-up ma sposób na omijanie RODO. Wszystko dzięki lampie</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://motoryzacja.wnp.pl/samochod-naladuje-dom-a-dom-samochod-ta-rewolucja-juz-sie-w-polsce-dzieje,344829_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/88/81/358881_r0_300.jpg" alt="" />
			<small>MOTORYZACJA</small>		</div>
		<div class="desc">
			<h3>Prąd z samochodu zasili dom? W Polsce już to mamy</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://hutnictwo.wnp.pl/roman-karkosik-wychodzi-z-gieldy-analiza,345732_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/22/00/43/220043_r0_300.jpg" alt="" />
			<small>HUTNICTWO</small>		</div>
		<div class="desc">
			<h3>Znamienna decyzja Romana Karkosika. Szuka nowych opcji?</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/przemysl-obronny/modernizacja-leoparda-tani-zakup-zawsze-drogo-kosztuje,345072_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/90/17/359017_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>"Niemcy zrobili na nas taki biznes, że głowa mała"</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Stocznie" href="http://www.wnp.pl/tematy/stocznie,4389.html">Stocznie</a></h3>
				</div>
							<div class="one">
					<h3><a title="Przemysł obronny: przetargi, zamówienia, kadry" href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny: przetargi, zamówienia, kadry</a></h3>
				</div>
							<div class="one">
					<h3><a title="KGHM" href="http://www.wnp.pl/tematy/kghm-polska-miedz,2432.html">KGHM</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
							<div class="one">
					<h3><a title="Emisja CO2" href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisja CO2</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://hutnictwo.wnp.pl/">Hutnictwo</a> &raquo;		<a href="https://hutnictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Państwo czeskie chce odkupić za koronę hutę stali ArcelorMittal w Ostrawie</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">DM</b>								<br>
				<small>20-05-2019 12:50</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/96/36/349636_r0_620.jpg" width="605" height="403" alt="Państwo czeskie chce odkupić za koronę hutę stali ArcelorMittal w Ostrawie" title="Huta Liberty House.Fot. mat. pras." />
					
										<div class="desc">
						<p>Huta Liberty House.</p>						<small>Fot. mat. pras.</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhutnictwo.wnp.pl%2Fpanstwo-czeskie-chce-odkupic-za-korone-hute-stali-arcelormittal-w-ostrawie%2C345830_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fhutnictwo.wnp.pl%2Fpanstwo-czeskie-chce-odkupic-za-korone-hute-stali-arcelormittal-w-ostrawie%2C345830_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fhutnictwo.wnp.pl%2Fpanstwo-czeskie-chce-odkupic-za-korone-hute-stali-arcelormittal-w-ostrawie%2C345830_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fhutnictwo.wnp.pl%2Fpanstwo-czeskie-chce-odkupic-za-korone-hute-stali-arcelormittal-w-ostrawie%2C345830_1_0_0.html&title=Pa%C5%84stwo+czeskie+chce+odkupi%C4%87+za+koron%C4%99+hut%C4%99+stali+ArcelorMittal+w+Ostrawie&desc=Jak+poinformowa%C5%82y+czeskie+media%2C+tamtejszy+rz%C4%85d+oferuje+jedn%C4%85+koron%C4%99+za+hut%C4%99+stali+w+Ostrawie.+Brytyjska+firma+Liberty+House%2C+kt%C3%B3ra+planuje+zakup+huty%2C+nie+jest+wed%C5%82ug+czeskiego+premiera+przejrzysta." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fhutnictwo.wnp.pl%2Fpanstwo-czeskie-chce-odkupic-za-korone-hute-stali-arcelormittal-w-ostrawie%2C345830_1_0_0.html&title=Pa%C5%84stwo+czeskie+chce+odkupi%C4%87+za+koron%C4%99+hut%C4%99+stali+ArcelorMittal+w+Ostrawie&summary=Jak+poinformowa%C5%82y+czeskie+media%2C+tamtejszy+rz%C4%85d+oferuje+jedn%C4%85+koron%C4%99+za+hut%C4%99+stali+w+Ostrawie.+Brytyjska+firma+Liberty+House%2C+kt%C3%B3ra+planuje+zakup+huty%2C+nie+jest+wed%C5%82ug+czeskiego+premiera+przejrzysta.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/345830_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://hutnictwo.wnp.pl/panstwo-czeskie-chce-odkupic-za-korone-hute-stali-arcelormittal-w-ostrawie,345830_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Jak poinformowały czeskie media, tamtejszy rząd oferuje jedną koronę za hutę stali w Ostrawie. Brytyjska firma Liberty House, która planuje zakup huty, nie jest według czeskiego premiera przejrzysta.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.5.1.2'></div>
</div>

				

							<div class="tekst">Ważący się los zakładów <a href="https://hutnictwo.wnp.pl/jadwiga-emilewicz-oczekuje-ze-wstrzymanie-pracy-czesci-surowcowej-krakowskiej-huty-bedzie-czasowe,345734_1_0_0.html" target="_blank">ArcelorMittal</a> w Ostrawie to pochodna zakupu przez hutniczego giganta huty we Włoszech. Komisja Europejska zgodziła się na tę transakcję pod warunkiem, że ArcelorMittal pozbędzie się niektórych aktywów. W grę wszedł także zakład w Ostrawie.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://hutnictwo.wnp.pl/porozumienie-stanow-zjednoczonych-z-kanada-i-meksykiem-ws-cel-i-stali-z-chin,345763_1_0_0.html" title="USA, Meksyk, Kanada razem przeciwko stali z Chin">
							<img src="https://i.wnp.pl/d/36/16/00/361600_r0_300.jpg" alt="USA, Meksyk, Kanada razem przeciwko stali z Chin">
							<h3>USA, Meksyk, Kanada razem przeciwko stali z Chin</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jacek-majchrowski-prosi-o-wsparcie-rzad-co-dalej-z-arcelormittal,125971.html" title="Prezydent Krakowa apeluje do rządu o działanie ws. wygaszenia wielkiego pieca w hucie">Prezydent Krakowa apeluje do rządu o działanie ws. wygaszenia wielkiego pieca w hucie</a></h3></li>
												<li><h3><a href="https://hutnictwo.wnp.pl/jadwiga-emilewicz-oczekuje-ze-wstrzymanie-pracy-czesci-surowcowej-krakowskiej-huty-bedzie-czasowe,345734_1_0_0.html" title="Minister odniosła się do wstrzymania przez ArcelorMittal wytopu stali w Krakowie">Minister odniosła się do wstrzymania przez ArcelorMittal wytopu stali w Krakowie</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/tech/robotyzacja-wymusi-nowy-model-spoleczny,345544_1_0_0.html" title="Robotyzacja wymusi nowy model społeczny">Robotyzacja wymusi nowy model społeczny</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst">Kupić ją miała spółka Liberty House. Tyle że zdaniem czeskiego premiera Andreja Babiša - nie jest wiarygodna.
<br />
<br />
- Chcemy kupić firmę, aby można ją było właściwie prowadzić. Państwo mogłoby kupić ją za koronę, rozmawiam o tym z Arcelorem. Jeśli nie będzie można huty kupić, będziemy chcieli dokładnie wiedzieć śledzić, co się tam dzieje - powiedział cytowany przez dziennik „Hospodarskie nowiny” Babiš.
<br />
<br />
ArcelorMittal Ostrawa produkuje stal dla branży budowlanej i przemysłu inżynieryjnego. Jest także &nbsp;największym producentem barier drogowych w Republice Czeskiej. Oprócz rynku czeskiego dostarcza swoje produkty do ponad 40 krajów. Dzięki spółkom zależnym zatrudnia około <a href="https://hutnictwo.wnp.pl/british-steel-ratuje-4500-miejsc-pracy,345729_1_0_0.html" target="_blank">6500 pracowników</a>. W 2017 roku firma osiągnęła zysk netto w wysokości 3,2 miliarda koron czeskich (około 500 mln zł).
<br />
<br /></div>
			

								
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://hutnictwo.wnp.pl/panstwo-czeskie-chce-odkupic-za-korone-hute-stali-arcelormittal-w-ostrawie,345830_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/arcelormittal,735.html">ArcelorMittal</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_735.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/arcelormittal-ostrava,11050.html">ArcelorMittal Ostrava</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_11050.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/sunil-kumar-gupta,25824.html">Sunil Kumar Gupta</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_25824.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/liberty-house,22740.html">Liberty House</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_22740.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/produkcja-stali,3765.html">produkcja stali</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3765.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
<script type="text/javascript">
	$(document).ready(function () {
		$("body").on("click", ".grn-tabs > div.navi > a", function () {
			$(this).addClass("active").siblings().removeClass("active");
			var ind = $(this).index();
			$(this).closest(".grn-tabs").find("div.panes").children().eq(ind).addClass("active").siblings().removeClass("active");
			return false;
		});
	});
</script>

<link href="/css/includes/eec2019.css?v=10" rel="stylesheet" type="text/css">


<div class="eec2019">
	<div class="head">
		<ul>
			<li class="logo">
				<a href="http://www.eecpoland.eu/pl/"><img src="https://www.wnp.pl/images/eec/2019/transmisja/eec.png" alt="EEC 2019" width="56" /></a>
			</li>
			<li class="title">
				<h2>XI Europejski Kongres Gospodarczy</h2>
				<small>13-15 maja 2019, Katowice &bull; Spodek + Międzynarodowe Centrum Kongresowe</small>
			</li>
			<li class="social">
				<a href="https://twitter.com/EECKatowice" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/tw.png" alt="" width="25" /></a>
				<a href="https://www.facebook.com/EECKatowice/" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/fb.png" alt="" width="25" /></a>
				<a href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/in.png" alt="" width="25" /></a>
							</li>
		</ul>
	</div>
	<div class="body">
		<div class="left">
			<div class="grn-tabs">
				<div class="navi">
											<a href="javascript: void(0);" class="active">REDAKCJA POLECA</a>
										<a href="javascript: void(0);"><i class="tw"></i> @EECKatowice</a>
				</div>
				<div class="panes">
					<div class="one active">

													<div class="grn-box-1">
								<a href="https://finanse.wnp.pl/w-relacjach-panstwa-z-biznesem-nadchodzi-era-cyfryzacji-przedsiebiorcy-licza-na-uporzadkowanie-przepisow,345816_1_0_0.html" title="W relacjach państwa z biznesem nadchodzi era cyfryzacji. Przedsiębiorcy woleliby co innego">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/46/78/354678_r2_300.jpg" alt="W relacjach państwa z biznesem nadchodzi era cyfryzacji. Przedsiębiorcy woleliby co innego" />
									</div>
									<div class="desc">
										<h3>W relacjach państwa z biznesem nadchodzi era cyfryzacji. Przedsiębiorcy woleliby co innego</h3>
									</div>
								</a>
							</div>
											</div>
					<div class="one padd">
						<div class="autoscroll" style="height: 140px;">
							<ul class="grn-list-2">
															<li><blockquote>Podczas <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2019">#EKG2019</a> @EECKatowice Andrzej Dulka, prezes <a rel="external nofollow" href="https://twitter.com/hashtag/PIIT">#PIIT</a>, rozmawiał z @gregsadowski z @MyCompanyPolska na temat wdrożenia technologii 5G. To rewolucyjna technologia umożliwiająca komunikację maszyn produkcyjnych i rolniczych. <a rel="external nofollow" href="https://www.youtube.com/watch?v=IHJm3v4CtSs">youtube.com/watch?v=IHJm3v…</a> <a rel="external nofollow" href="https://twitter.com/hashtag/MyCompany">#MyCompany</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> <a rel="external nofollow" href="https://twitter.com/hashtag/5G">#5G</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @PIITPolska</small></li>
															<li><blockquote>Jak robotyzacja przyczyni się do zmiany przedsiębiorstw przemysłowych? O tym rozmawialiśmy podczas @EECKatowice: <a rel="external nofollow" href="https://gpcodziennie.pl/114437-robotyprzemyslowemajaprzyszlosc.html">gpcodziennie.pl/114437-robotyp…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @ArcelorMittalPL</small></li>
															<li><blockquote>Marek Dietl, Prezes Zarządu <a rel="external nofollow" href="https://twitter.com/hashtag/GPW">#GPW</a> w rozmowie z @AgencjaISB podczas @EECKatowice o tym jakich inwestorów chcielibyśmy przyciągnąć ze Stanów Zjednoczonych na polski rynek kapitałowy. 🇵🇱📊🆕
📺<a rel="external nofollow" href="http://bit.ly/2waT5dH">bit.ly/2waT5dH</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @GPW_WSExchange</small></li>
															<li><blockquote>Najnowsza koncepcja projektu @metropoliagzm, jakim są "Otwarte dane - informacje w jednym miejscu". Platforma będzie przechowywać i udostępniać dane. Więcej na <a rel="external nofollow" href="http://metropoliagzm.pl/">metropoliagzm.pl</a> <a rel="external nofollow" href="https://twitter.com/EECKatowice/status/1130460908482945024/photo/1">https://t.co/C23LK9bJsE</a></blockquote><small><i class="tw"></i>@EECKatowice</small></li>
															<li><blockquote>🔹W przyszłości mieszkańcy Górnośląsko-Zagłębiowska Metropolia mogą podróżować nie tylko klasyczną koleją, ale również lekką koleją miejską czy monorailem.  🚅🚅 O koncepcji Kolei Metropolitalnej ➡️ <a rel="external nofollow" href="https://bit.ly/2RZB0gp">bit.ly/2RZB0gp</a>  @MetropoliaZTM <a rel="external nofollow" href="https://twitter.com/EECKatowice/status/1129397360696725505/photo/1">https://t.co/I1NK12kOID</a></blockquote><small><i class="tw"></i>@EECKatowice</small></li>
															<li><blockquote>Good discussion at Europe-ASEAN panel @EECKatowice (largest business event in Central Europe) with participation of @EUCentreSg director Dr Yeo Lay Hwee. Focus on political  framework and economic opportunities! @NTUsg @sgSMU @NUSingapore @EUinSingapore @MSZ_RP @MFAsg <a rel="external nofollow" href="https://twitter.com/izbapolskaazja/status/1128270555055054850">twitter.com/izbapolskaazja…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @PolishEmbassySG</small></li>
															<li><blockquote>"Temat budowania oferty kulturalnej jest złożony, bowiem stale zmienia się publiczność i jej oczekiwania są coraz inne" Dyrektor naczelna <a rel="external nofollow" href="https://twitter.com/hashtag/NOSPR">#NOSPR</a> Ewa Bogusz-Moore na @EECKatowice <a rel="external nofollow" href="https://twitter.com/hashtag/eec2019">#eec2019</a> <a rel="external nofollow" href="http://bit.ly/2WNkeiT">bit.ly/2WNkeiT</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @NOSPR_official</small></li>
															<li><blockquote>Zakładane terminy dokończenia budowy odcinka A1, którego wykonawcą było Salini, mogą być trudne do spełnienia - ocenił Dariusz Blocher, prezes @BudimexSA w @wnppl. Grupa szacuje, że zerwaniem kontraktów może być zagrożonych łącznie jeszcze ok. 150 km dróg.
<a rel="external nofollow" href="https://bit.ly/2HuMKiJ">bit.ly/2HuMKiJ</a> <a rel="external nofollow" href="https://twitter.com/ElzbieciakTomek/status/1129257464678027265/photo/1">https://t.co/xqsMGdS4sJ</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @ElzbieciakTomek</small></li>
															<li><blockquote>Ponad 12 000 gości, kilkuset ekspertów, prawie 150 debat - a to wszystko w ciągu 3 dni największej imprezy gospodarczej tego roku - @EECKatowice. Dziękujemy jeszcze raz za możliwość udziału i do zobaczenia za rok! <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2019">#EKG2019</a> @wnppl @puls_biznesu @PiotrMyszor @puls_hr <a rel="external nofollow" href="https://twitter.com/ArcelorMittalPL/status/1129041875573387265/photo/1">https://t.co/GGNXoaQf57</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @ArcelorMittalPL</small></li>
															<li><blockquote>Dziękujemy za odwiedziny i ciekawe rozmowy podczas deszczowych @estartupdays w Katowicach! <a rel="external nofollow" href="https://twitter.com/hashtag/ESD2019">#ESD2019</a> <a rel="external nofollow" href="https://twitter.com/hashtag/startupy">#startupy</a> <a rel="external nofollow" href="https://twitter.com/hashtag/innowacje">#innowacje</a> <a rel="external nofollow" href="https://twitter.com/intelliseq/status/1128758287170719744/photo/1">https://t.co/20BOGdOMm0</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @intelliseq</small></li>
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="right">
			<div class="grn-tabs v2">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
					<a href="javascript:void(0);">WIDEO</a>
					<a href="javascript:void(0);">GALERIE</a>
				</div>
				<div class="panes">
					<div class="one active">
													<ul class="nc-list-4">
														<li>
								<a href="https://www.wnp.pl/rynki-zagraniczne/afryka-kusi-polski-biznes,345822_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/16/38/361638_r2_300.jpg" alt="Afryka kusi polski biznes" />
									</div>
									<div class="desc">
										<h3 title="Afryka kusi polski biznes">Afryka kusi polski biznes</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/tech/polski-start-up-ma-sposob-na-omijanie-rygorow-rodo-wszystko-dzieki-lampie,345062_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/90/04/359004_r2_300.jpg" alt="Polski start-up ma sposób na omijanie RODO. Wszystko dzięki lampie" />
									</div>
									<div class="desc">
										<h3 title="Polski start-up ma sposób na omijanie RODO. Wszystko dzięki lampie">Polski start-up ma sposób na omijanie RODO. Wsz...</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://nafta.wnp.pl/przemysl-paliwowo-energetyczny-na-rozdrozu,345721_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/75/29/347529_r2_300.jpg" alt="Przemysł paliwowo-energetyczny na rozdrożu" />
									</div>
									<div class="desc">
										<h3 title="Przemysł paliwowo-energetyczny na rozdrożu">Przemysł paliwowo-energetyczny na rozdrożu</h3>
									</div>
								</a>
							</li>
														</ul>
												<a href="https://www.wnp.pl/eec/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="https://www.wnp.pl/wnp-tv/wielki-sukces-sense-monitoring-panattoni-juz-przekonali-teraz-czas-na-ekspansje,345733_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/13/97/361397_r2_300.jpg" alt="Pięć lat pracy się opłaciło. Polski start-up przekonał nawet globalnego potentata" />
									</div>
									<div class="desc">
										<h3 title="Pięć lat pracy się opłaciło. Polski start-up przekonał nawet globalnego potentata">Pięć lat pracy się opłaciło. Polski start-up pr...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/wnp-tv/minister-energii-o-polityce-ue-do-cholery-dlaczego-nie-mozemy-tak-w-polsce,345743_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/30/76/64/307664_r2_300.jpg" alt="Minister energii dosadnie jak nigdy. „Do cholery, dlaczego nie możemy tak w Polsce?!”" />
									</div>
									<div class="desc">
										<h3 title="Minister energii dosadnie jak nigdy. „Do cholery, dlaczego nie możemy tak w Polsce?!”">Minister energii dosadnie jak nigdy. „Do choler...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/wnp-tv/czeslaw-lang-kolarstwo-to-dobry-sposob-na-promocje-biznesu,345730_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/12/43/361243_r2_300.jpg" alt="Prosta promocja polskich firm w 130 państwach świata" />
									</div>
									<div class="desc">
										<h3 title="Prosta promocja polskich firm w 130 państwach świata">Prosta promocja polskich firm w 130 państwach ś...</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="https://www.wnp.pl/wnp-tv/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="https://www.wnp.pl/pliki/15165.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/18/05/361805_r2_300.jpg" alt="EEC 2019 Cyfrowe miasta. Perspektywa 2050:  Czy „smart cities” spełnią oczekiwania mieszkańców?" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019 Cyfrowe miasta. Perspektywa 2050:  Czy „smart cities” spełnią oczekiwania mieszkańców?">EEC 2019 Cyfrowe miasta. Perspektywa 2050:  Czy...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/pliki/15164.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/18/02/361802_r2_300.jpg" alt="EEC 2019 Keynote speech: Przyszłość gospodarki cyfrowej" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019 Keynote speech: Przyszłość gospodarki cyfrowej">EEC 2019 Keynote speech: Przyszłość gospodarki ...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/pliki/15162.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/17/77/361777_r2_300.jpg" alt="EEC 2019 The Future of The Market – nowy konsument" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019 The Future of The Market – nowy konsument">EEC 2019 The Future of The Market – nowy konsument</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="https://www.wnp.pl/galerie_konferencje/" class="more">WIĘCEJ</a>
					</div>
				</div>
			</div>

		</div>
	</div>

	<div class="foot">
		<small>Pobierz aplikację EEC</small>
		<a href="https://play.google.com/store/apps/details?id=pl.ampd.eec2013" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2018/google-play.png" alt="" width="95" /></a>
		<a href="https://itunes.apple.com/pl/app/europejski-kongres-gospodarczy-2017/id1229585245" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2018/app-store.png" alt="" width="95" /></a>
	</div>

			
</div>
		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (1)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="345830" class="button big">Dodaj komentarz</a>
		</div>
                		
				
			<ul>
							<li id="comm-30355">
					<div class="wrap">						<div class="img">
							<img src="https://www.wnp.pl/images/icons/comments/user.png" alt="" width="52" />
						</div>
						<div class="desc">
							<blockquote>
								<cite>wija63</cite>
								<small>2019-05-20 19:51:40</small>
								<br />
								Państwo Polskie powinno brać przykład od sąsiadów...na pochybę POpaprańcom  
							</blockquote>
	
							<ul class="actions">
                                                                                                                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="345830" data-comm-id="30355" data-reply="wija63"><i class="reply"></i> Odpowiedz</a></li>
                                                                								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="30355" data-com-type="plus"><i class="thumb-up"></i> <span>5</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="30355" data-com-type="minus"><i class="thumb-down"></i> <span>2</span></a> Oceń
								</li>
							</ul>
						</div>
						
										</div>
                                                                                    
<ul>
 </ul>

                                        									</li>		
				
			</ul>
			
			
	

			
		
		
					
		
		
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_345830" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_345830'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">91.228.167.89</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="345830" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://hutnictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://hutnictwo.wnp.pl/minister-energii-o-polityce-ue-do-cholery-dlaczego-nie-mozemy-tak-w-polsce,345743_1_0_0.html" title="Minister energii dosadnie jak nigdy. „Do cholery, dlaczego nie możemy tak w Polsce?!”">
				<div class="img">
					<img alt="Minister energii dosadnie jak nigdy. „Do cholery, dlaczego nie możemy tak w Polsce?!”" src="https://i.wnp.pl/d/30/76/64/307664_r0_300.jpg">
				</div>
				<h3>Minister energii dosadnie jak nigdy. „Do cholery, dlaczego nie możemy tak w Polsce?!”</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/porozumienie-stanow-zjednoczonych-z-kanada-i-meksykiem-ws-cel-i-stali-z-chin,345763_1_0_0.html" title="USA, Meksyk, Kanada razem przeciwko stali z Chin">
				<div class="img">
					<img alt="USA, Meksyk, Kanada razem przeciwko stali z Chin" src="https://i.wnp.pl/d/36/16/00/361600_r0_300.jpg">
				</div>
				<h3>USA, Meksyk, Kanada razem przeciwko stali z Chin</h3>
			</a>
		</li>
			<li>
			<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jacek-majchrowski-prosi-o-wsparcie-rzad-co-dalej-z-arcelormittal,125971.html" title="Prezydent Krakowa apeluje do rządu o działanie ws. wygaszenia wielkiego pieca w hucie">
				<div class="img">
					<img alt="Prezydent Krakowa apeluje do rządu o działanie ws. wygaszenia wielkiego pieca w hucie" src="https://i.wnp.pl/d/36/15/95/361595_r0_300.jpg">
				</div>
				<h3>Prezydent Krakowa apeluje do rządu o działanie ws. wygaszenia wielkiego pieca w hucie</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/british-steel-ratuje-4500-miejsc-pracy,345729_1_0_0.html" title="British Steel ratuje 4500 miejsc pracy">
				<div class="img">
					<img alt="British Steel ratuje 4500 miejsc pracy" src="https://i.wnp.pl/d/36/11/90/361190_r0_300.jpg">
				</div>
				<h3>British Steel ratuje 4500 miejsc pracy</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.5.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
						<span>Pon</span>						<i>23:43</i>
					</small>
																				<a title="Stocznia w Helsinkach przejęta przez nowych rosyjskich właścicieli" href="https://hutnictwo.wnp.pl/stocznia-w-helsinkach-przejeta-przez-nowych-rosyjskich-wlascicieli,345888_1_0_0.html">Stocznia w Helsinkach przejęta przez nowych rosyjskich właścicieli</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>14:05</i>
					</small>
																				<a title="Minister energii dosadnie jak nigdy. „Do cholery, dlaczego nie możemy tak w Polsce?!”" href="https://hutnictwo.wnp.pl/minister-energii-o-polityce-ue-do-cholery-dlaczego-nie-mozemy-tak-w-polsce,345743_1_0_0.html">Minister energii dosadnie jak nigdy. „Do cholery, dlaczego nie możemy tak w Polsce?!”</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>12:52</i>
					</small>
																				<a title="Megainwestycja na wybrzeżu. Ma kosztować 12 mld zł" href="https://hutnictwo.wnp.pl/w-gdansku-ma-powstac-port-centralny-za-12-mld-zl,345832_1_0_0.html">Megainwestycja na wybrzeżu. Ma kosztować 12 mld zł</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>12:50</i>
					</small>
																				<a title="Czesi oferują 16 groszy za wielką hutę stali" href="https://hutnictwo.wnp.pl/panstwo-czeskie-chce-odkupic-za-korone-hute-stali-arcelormittal-w-ostrawie,345830_1_0_0.html">Czesi oferują 16 groszy za wielką hutę stali</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>08:22</i>
					</small>
																				<a title="Ceny miedzi. Co dalej?" href="https://hutnictwo.wnp.pl/ceny-miedzi-co-dalej,345807_1_0_0.html">Ceny miedzi. Co dalej?</a>
				</li>
							<li>
															<small>
						<span>Sob</span>						<i>09:13</i>
					</small>
																				<a title="USA, Meksyk, Kanada razem przeciwko stali z Chin" href="https://hutnictwo.wnp.pl/porozumienie-stanow-zjednoczonych-z-kanada-i-meksykiem-ws-cel-i-stali-z-chin,345763_1_0_0.html">USA, Meksyk, Kanada razem przeciwko stali z Chin</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Koniec z wytapianiem stali w Krakowie. Właściciel huty potwierdza swój plan" href="https://hutnictwo.wnp.pl/wystygnie-ostatni-wielki-piec-w-krakowskiej-hucie-arcelormittal-poland,344971_1_0_0.html">Koniec z wytapianiem stali w Krakowie. Właściciel huty potwierdza swój plan</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Notowania metali bazowych, węgla i paliw (tabela)" href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,345683_1_0_0.html">Notowania metali bazowych, węgla i paliw (tabela)</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Rafako wybuduje elektrociepłownię Jastrzębskiej Spółce Węglowej. Jest porozumienie" href="https://hutnictwo.wnp.pl/jsw-i-rafako-podpisaly-porozumienie-dotyczace-budowy-elektrocieplowni-radlin,345394_1_0_0.html">Rafako wybuduje elektrociepłownię Jastrzębskiej Spółce Węglowej. Jest porozumienie</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="ArcelorMittal zamyka wielki piec w Krakowie. W tle ceny energii i emisji CO2" href="https://hutnictwo.wnp.pl/arcelormittal-zamyka-wielki-piec-w-krakowie-w-tle-ceny-energii-i-emisji-co2,344939_1_0_0.html">ArcelorMittal zamyka wielki piec w Krakowie. W tle ceny energii i emisji CO2</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="ArcelorMittal zamyka wielki piec w Krakowie. Związkowcy nie akceptują tej decyzji" href="https://hutnictwo.wnp.pl/arcelormittal-zamyka-wielki-piec-w-krakowie-zwiazkowcy-nie-akceptuja-tej-decyzji,345219_1_0_0.html">ArcelorMittal zamyka wielki piec w Krakowie. Związkowcy nie akceptują tej decyzji</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Największe polskie spółki na Europejskim Kongresie Gospodarczym: kto, gdzie, kiedy" href="https://hutnictwo.wnp.pl/najwieksze-polskie-spolki-na-europejskim-kongresie-gospodarczym-kto-gdzie-kiedy,344669_1_0_0.html">Największe polskie spółki na Europejskim Kongresie Gospodarczym: kto, gdzie, kiedy</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.5.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

			                        <div class="art-4">
				<a href="https://www.wnp.pl/parlamentarny/swiat/francja-zalegalizuje-eutanazje,39297.html">
					<h3>Francja zalegalizuje eutanazję?</h3>
					<div>
						<img width="120" height="80" alt="Francja zalegalizuje eutanazję?" src="https://i.parlamentarny.pl/i/04/98/83/049883_r0_300.jpg">
						<p>W poniedziałek wstrzymano sztuczne odżywianie Vincenta Lamberta, który od 2008 roku leży w...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            			                        <div class="art-4">
				<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/premier-nie-ma-naszej-zgody-na-odszkodowania-ze-strony-polski,39295.html">
					<h3>Premier: nie ma naszej zgody na odszkodowania ze strony Polski</h3>
					<div>
						<img width="120" height="80" alt="Premier: nie ma naszej zgody na odszkodowania ze strony Polski" src="https://i.parlamentarny.pl/i/04/92/58/049258_r0_300.jpg">
						<p>Chcę z całą mocą podkreślić, że Polska jako główna, najwięcej cierpiąca ofiara w czasie II wojny...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/austria-po-skandalu-moze-zostac-bez-rzadu-kanclerz-uspokaja,39294.html">Austria po skandalu może zostać...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/marek-belka-obietnice-pis-sa-niepatriotyczne,39293.html">Marek Belka: obietnice PiS są...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/pawel-kukiz-nie-chce-europy-elit-salonow-i-wyzszych-sfer,39292.html">Paweł Kukiz: nie chcę Europy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/jerzy-buzek-nie-mozna-straszyc-euro,39291.html">Jerzy Buzek: nie można straszyć...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/premier-ukrainy-zapowiedzial-swoja-dymisje,39290.html">Premier Ukrainy zapowiedział...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/wlodzimierz-czarzasty-doganiamy-pis-i-zwyciezymy,39289.html">Włodzimierz Czarzasty: doganiamy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wazne-zebysmy-pokazali-innym-ze-bierzemy-odpowiedzialnosc-za-sprawy-europejskie,39288.html">Ważne, żebyśmy pokazali innym,...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/biedron-odcinamy-sie-od-kandydata-wiosny-z-okregu-lubelskiego,39287.html">Biedroń: odcinamy się od...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>25 387</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Pracownik ogólnobudowlany / Kierowca" href="https://praca.wnp.pl/oferta_pracy/24_2833271.html">
						<b>Pracownik ogólnobudowlany / Kierowca</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 187</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 709</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wykonanie-uslugi-odbioru-transportu-i-unieszkodliwiania-odpadow-medycznych-z-uniwersyteckiego-szpitala-klinicznego-nr-sprawy-usk,712512.html">
						<b>Wykonanie usługi  odbioru, transportu i unieszkodliwiania odpadów medycznych z Uniwersyteckiego Szpitala Klinicznego;Nr sprawy:...</b>
						<small>Uniwersytecki Szpital Kliniczny im. Jana Mikulicza-Radeckiego</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/pisemny-przetarg-ofertowy-na-sprzedaz-pakietu-wierzytelnosci,552697.html">
						<b>Pisemny przetarg ofertowy na sprzedaż pakietu wierzytelności</b>
						<small>Syndyk masy upadłości GPM Handel Sp. z o.o. w upadłości likwidacyjnej</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wykonanie-i-dostawa-materialow-promocyjnych-xvi-czesci-nr-sprawy-4-zp-12,167961.html">
						<b>Wykonanie i dostawa materiałów promocyjnych - XVI części, nr sprawy: 4/ZP/12</b>
						<small>Departament Administracyjny MON</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9405862536">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>35</i>
			<a href="https://energetyka.wnp.pl/tauron-sprzeda-janine-i-aktywa-cieplownicze-za-2-mld-zl,345803_1_0_0.html">Tauron sprzeda Janinę i aktywa ciepłownicze za 2 mld zł?</a>
		</li>
			<li class="width-2">
			<i>34</i>
			<a href="https://www.wnp.pl/przemysl-obronny/modernizacja-leoparda-tani-zakup-zawsze-drogo-kosztuje,345072_1_0_0.html">"Niemcy zrobili na nas taki biznes, że głowa mała"</a>
		</li>
			<li class="width-3">
			<i>27</i>
			<a href="https://www.wnp.pl/przemysl-obronny/bedziemy-mieli-polski-ciezki-czolg-sa-takie-plany,345479_1_0_0.html">Będzie nowy, polski ciężki czołg</a>
		</li>
			<li class="width-4">
			<i>23</i>
			<a href="https://gornictwo.wnp.pl/zwiazkowcy-z-jsw-chca-szybkiego-spotkania-z-ministrem-energii,345627_1_0_0.html">Związkowcy z JSW: albo minister energii spotka się z nami, albo sami go odwiedzimy</a>
		</li>
			<li class="width-5">
			<i>19</i>
			<a href="https://energetyka.wnp.pl/krzysztof-tchorzewski-ue-powinna-wprowadzic-podatek-weglowy-dla-towarow-z-importu,345423_1_0_0.html">Polski minister proponuje Unii nowy podatek. Inaczej "gospodarczo będziemy ginąć"</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Apple" href="https://www.wnp.pl/tematy/apple,729.html">Apple</a></h3>
			</div>
					<div class="one">
				<h3><a title="banki" href="https://www.wnp.pl/tematy/banki,854.html">banki</a></h3>
			</div>
					<div class="one">
				<h3><a title="Bełchatów" href="https://www.wnp.pl/tematy/belchatow,898.html">Bełchatów</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="ciepłownictwo" href="https://www.wnp.pl/tematy/cieplownictwo,1230.html">ciepłownictwo</a></h3>
			</div>
					<div class="one">
				<h3><a title="Czechy" href="https://www.wnp.pl/tematy/czechy,1326.html">Czechy</a></h3>
			</div>
					<div class="one">
				<h3><a title="dywidenda" href="https://www.wnp.pl/tematy/dywidenda,1499.html">dywidenda</a></h3>
			</div>
					<div class="one">
				<h3><a title="Elektrownia Bełchatów" href="https://www.wnp.pl/tematy/elektrownia-belchatow,1575.html">Elektrownia Bełchatów</a></h3>
			</div>
					<div class="one">
				<h3><a title="Ford" href="https://www.wnp.pl/tematy/ford,1798.html">Ford</a></h3>
			</div>
					<div class="one">
				<h3><a title="fuzje" href="https://www.wnp.pl/tematy/fuzje,1845.html">fuzje</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/ARCELOR_MITTAL|wnp01032019.xml?http://poland.arcelormittal.com/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/arcelor_mittal.jpg" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/MOBILSERVpartnerHUTNICTWO|WNP01042019.xml?https://r1.dotdigital-pages.com/p/UG7-BC1/optimisation-study-pl?utm_source=partner-04&utm_medium=banner&utm_campaign=steelPL" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/mobilperformance.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2175.5100 <span class="red">-0.40%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2499.9100 <span class="red">-0.37%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">56317.3900 <span class="red">-0.43%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3874.8300 <span class="red">-0.50%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11551.3300 <span class="red">-0.61%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">221.3200 <span class="red">-0.42%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.30 zł <span class="red">-0.18%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.85 zł <span class="red">-0.01%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.82 zł <span class="red">-0.02%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.91 zł <span class="red">-0.32%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">67.00 USD <span class="red">-1.18%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">72.40 USD <span class="red">-1.03%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.23 <span class="green"> 1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.52 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.18 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.26 <span class="green">3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2817.00 <span class="green"> 26zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.62 USD <span class="green">1.18%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">62.87 USD <span class="green">1.37%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.79 USD <span class="green">0.96%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2586 PLN <span class="red">-1.45%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2668 PLN <span class="red">-1%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2409 PLN <span class="red">-1.91%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2554 PLN <span class="green">0.83%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2253 PLN <span class="red">-0.35%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2417 PLN <span class="red">-1.43%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/bain-company-zwieksza-zatrudnienie-i-przenosi-sie-do-nowego-biura,73287.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/78/15/057815_r0_300.jpg" alt=" Bain &amp; Company zwiększa zatrudnienie i przenosi się do nowego biura " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3> Bain & Company zwiększa zatrudnienie i przenosi się do nowego biura </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/zrewitalizowano_pierwszy_budynek_dawnego_kompleksu_szpitalnego_w_rybniku,23797.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/03/67/13/036713_r0_300.jpg" alt=" Zrewitalizowano pierwszy budynek dawnego kompleksu szpitalnego w Rybniku" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3> Zrewitalizowano pierwszy budynek dawnego kompleksu szpitalnego w Rybniku</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/radom_srednio_o_20_proc_wyzsze_stawki_w_przetargu_na_odbior_odpadow_komunalnych,18488.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/32/06/033206_r0_300.jpg" alt="Radom: średnio o 20 proc. wyższe stawki w przetargu na odbiór odpadów komunalnych" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Radom: średnio o 20 proc. wyższe stawki w przetargu na odbiór odpadów komunalnych</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/drastyczne-podwyzki-cen-pradu-w-lodzi-miasto-twierdzi-ze-rzad-nie-dotrzymal-obietnicy,126091.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/14/01/48/140148_r0_300.jpg" alt="Drastyczne podwyżki cen prądu w Łodzi. Miasto twierdzi, że rząd nie dotrzymał obietnicy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Drastyczne podwyżki cen prądu w Łodzi. Miasto twierdzi, że rząd nie dotrzymał obietnicy</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/rekrutacja/podroze-za-praca-miedzy-miastami-i-wojewodztwami-w-polsce,64013.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/49/77/074977_r0_300.jpg" alt="Podróże za pracą między miastami i województwami w Polsce" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Podróże za pracą między miastami i województwami w Polsce</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/eec-2019-the-future-of-the-market-nowy-konsument-relacja-zdjecia,171623.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/30/40/103040_r0_300.jpg" alt="EEC 2019: The future of the market. Nowy konsument (relacja + zdjęcia)" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>EEC 2019: The future of the market. Nowy konsument (relacja + zdjęcia)</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/inne/abbyss-glass-na-eec-2019-zamieniamy-lustra-w-nosniki-sprzedazy,79451.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/37/40/023740_r0_300.jpg" alt="Abbyss Glass na EEC 2019: Zamieniamy lustra w nośniki sprzedaży" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Abbyss Glass na EEC 2019: Zamieniamy lustra w nośniki sprzedaży</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/rolnicy-przyszli-z-taczka-i-kosa-do-prezesa-pis,86003.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/62/10/096210_r0_300.jpg" alt="Rolnicy przyszli z taczką i kosą do prezesa PiS" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Rolnicy przyszli z taczką i kosą do prezesa PiS</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/pakistan-lekarz-mogl-zarazic-hiv-az-437-dzieci,32072.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/09/82/000982_r0_300.jpg" alt="Pakistan: lekarz mógł zarazić HIV aż 437 dzieci " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Pakistan: lekarz mógł zarazić HIV aż 437 dzieci </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/francja-w-tragicznych-okolicznosciach-powraca-debata-dotyczaca-eutanazji,194816.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/96/91/149691_r0_300.jpg" alt="Francja: w tragicznych okolicznościach powraca debata dotycząca eutanazji" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Francja: w tragicznych okolicznościach powraca debata dotycząca eutanazji</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.5.1.1','');
bmone2n.addPosition('20689.5.1.3','');
bmone2n.addPosition('20689.5.1.4','');
bmone2n.addPosition('20689.5.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:fc6881d242cf627e1161cdf47d8c6212_uri, fp_cached:yes, fp_cache:hit, rt:0.0022, mc:0 -->
</body>
</html>