<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Pracownicy spółki Vitkovice Milmet wywalczyli podwyżki - Hutnictwo</title>
				<meta name="description" content="Solidarności, która działa w spółce Vitkovice Milmet, udało się doprowadzić do podwyższenia dodatku stażowego i włączenia go do stawek zasadniczych, dzięki czemu wzrosną miesięczne wynagrodzenia pracowników." />
					<link rel="canonical" href="https://hutnictwo.wnp.pl/pracownicy-spolki-vitkovice-milmet-wywalczyli-podwyzki,343226_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=412" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=83"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bDDlbVy0pRjhmHmlC8jQp7dM.q4kBkdSHmWfQ_TKloH.a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/34/43/81/344381_r0_620.jpg" />
	<meta property="og:title" content="Pracownicy spółki Vitkovice Milmet wywalczyli podwyżki" />

	<meta property="og:description" content="Solidarności, która działa w spółce Vitkovice Milmet, udało się doprowadzić do podwyższenia dodatku stażowego i włączenia go do stawek zasadniczych, dzięki czemu wzrosną miesięczne wynagrodzenia pracowników." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://hutnictwo.wnp.pl/pracownicy-spolki-vitkovice-milmet-wywalczyli-podwyzki,343226_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="hutnictwo" class=" hutnictwo">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;4&nbsp;kwietnia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.5.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2573.html"><span>XI Europejski Kongres Gospodarczy</span>, <i>13-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.eecpoland.eu/2019/pl/rejestracja,566/" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2574.html"><span>European Start-up Days 2019</span>, <i>14-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.estartupdays.eu/2019/pl/rejestracja,943.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/panattoni-buduje-dla-przemyslu-4-0-w-katowicach,72269.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/66/80/056680_r2_300.jpg" alt="Panattoni buduje dla Przemysłu 4.0 w Katowicach">
		</div>
				<div class="desc">
			<h3>Panattoni buduje dla Przemysłu 4.0 w Katowicach</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/architekt_do_zadan_specjalnych_czyli_biura_w_modelu_design_build,23213.html" rel="external">
				<div class="desc">
			<h3>Architekt do zadań specjalnych, czyli biura w modelu Design & Build </h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/dom_development_podsumowala_pierwszy_kwartal_najwieksza_sprzedaz_w_warszawie,18085.html" rel="external">
				<div class="desc">
			<h3>Dom Development podsumowała pierwszy kwartał: największa sprzedaż w Warszawie</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/handel/wiadomosci/handlowy-czwartek-przyszlosc-tesco-polska-sprzedaz-biznesu-czy-dalsza-restrukturyzacja,170035.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/14/03/101403_r2_300.jpg" alt="Handlowy czwartek: Przyszłość Tesco Polska - sprzedaż biznesu czy dalsza restrukturyzacja?">
		</div>
				<div class="desc">
			<h3>Handlowy czwartek: Przyszłość Tesco Polska - sprzedaż biznesu czy dalsza restrukturyzacja?</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/mieszkania-plus-w-bialej-podlaskiej-prawie-300-zl-doplaty-do-czynszu-dla-najemcow,123873.html" rel="external">
				<div class="desc">
			<h3>Pierwsze takie dopłaty w Polsce. Czynsze w dół nawet o blisko 300 złotych</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/haitong-bank-biedronka-sporo-zyska-na-500-na-1-dziecko-i-13-emeryturze,78453.html" rel="external">
				<div class="desc">
			<h3>Haitong Bank: Biedronka sporo zyska na 500+ na 1. dziecko i 13. emeryturze</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>14:08</b> <a href="https://energetyka.wnp.pl/pge-obrot-ostrzega-przed-falszywymi-rachunkami-za-energie,343247_1_0_0.html">Uwaga na fałszywe faktury za prąd</a></li>
															<li><b>13:55</b> <a href="https://www.pulshr.pl/edukacja/sukces-programu-stypendialnego-pgnig-termika,62876.html">Sukces programu stypendialnego PGNiG Termika</a></li>
															<li><b>11:53</b> <a href="https://energetyka.wnp.pl/elektrobudowa-wykona-prace-dla-tauron-dystrybucja-za-27-4-mln-zl,343234_1_0_0.html">Wielomilionowy kontrakt dwóch ważnych energetycznych graczy</a></li>
															<li><b>10:56</b> <a href="https://energetyka.wnp.pl/radpol-poprawia-wyniki-finansowe-i-liczy-na-kolejny-dobry-rok,343228_1_0_0.html">Znana spółka wychodzi na prostą. Była strata, a jest zysk</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/tge-w-marcu-obroty-pradem-w-dol-a-gazem-w-gore,343194_1_0_0.html">
									<img alt="Prąd w dół, a gaz w górę. Towarowa Giełda Energii podsumowała obroty" src="https://i.wnp.pl/d/34/94/63/349463_r0_300.jpg">
									<h3>Prąd w dół, a gaz w górę. Towarowa Giełda Energii podsumowała obroty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/wiekszy-moze-wiecej-ale-glowa-muru-nie-przebije-nie-tak-latwo-o-tanszy-prad,342440_1_0_0.html">
									<img alt="Większy może więcej, ale głową muru nie przebije. Nie tak łatwo o tańszy prąd" src="https://i.wnp.pl/d/30/87/45/308745_r0_300.jpg">
									<h3>Większy może więcej, ale głową muru nie przebije. Nie tak łatwo o tańszy prąd</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/tauron-wciaz-z-zyskiem-ale-pod-presja,343180_1_0_0.html">
									<img alt="Tauron wciąż z zyskiem. Ale pod presją" src="https://i.wnp.pl/d/33/62/57/336257_r0_300.jpg">
									<h3>Tauron wciąż z zyskiem. Ale pod presją</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>10:06</b> <a href="https://gazownictwo.wnp.pl/tge-w-marcu-obroty-pradem-w-dol-a-gazem-w-gore,343194_1_0_0.html">Prąd w dół, a gaz w górę. Towarowa Giełda Energii podsumowała obroty</a></li>
															<li><b>Śr 21:50</b> <a href="https://gazownictwo.wnp.pl/fracht-fwo-polska-dostarczyl-droga-urzadzenia-o-lacznej-wadze-129-ton-dla-ec-zeran,343185_1_0_0.html">Dostarczyli drogą 105-tonowe urządzenie dla EC Żerań</a></li>
															<li><b>Śr 14:47</b> <a href="https://gazownictwo.wnp.pl/bulgaria-chce-uniezaleznic-sie-od-gazpromu-gazem-z-gazpromu,343156_1_0_0.html">Bułgaria chce uniezależnić się od Gazpromu gazem z Gazpromu</a></li>
															<li><b>Śr 14:05</b> <a href="https://gazownictwo.wnp.pl/metan-z-gilowic-juz-napedza-gazowy-blok,343153_1_0_0.html">PGNiG już zaprzęgło metan do pracy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/jest-nowelizacja-dyrektywy-gazowej-o-nord-stream-2,343239_1_0_0.html">
									<img alt="Jest dyrektywa, która może opóźnić Nord Stream 2" src="https://i.wnp.pl/d/33/84/64/338464_r0_300.jpg">
									<h3>Jest dyrektywa, która może opóźnić Nord Stream 2</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/mike-pence-z-nord-stream-2-nie-zdolamy-zapewnic-obrony-zachodowi,343238_1_0_0.html">
									<img alt="Projekt wbrew Polsce pod ostrzałem. Amerykanie grożą. &quot;Nie zdołamy zapewnić obrony&quot;" src="https://i.wnp.pl/d/35/50/37/355037_r0_300.jpg">
									<h3>Projekt wbrew Polsce pod ostrzałem. Amerykanie grożą. "Nie zdołamy zapewnić obrony"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/juz-wiadomo-kto-zbuduje-przedluzenie-tureckiego-potoku,343202_1_0_0.html">
									<img alt="Wybrano budowniczego ważnego gazociągu. Koszt ponad 1,1 mld euro" src="https://i.wnp.pl/d/35/75/39/357539_r0_300.jpg">
									<h3>Wybrano budowniczego ważnego gazociągu. Koszt ponad 1,1 mld euro</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>14:44</b> <a href="https://gornictwo.wnp.pl/fasing-zalozyl-spolke-w-usa,343250_1_0_0.html">Polska firma okołogórnicza założyła spółkę w USA</a></li>
															<li><b>11:42</b> <a href="https://gornictwo.wnp.pl/podatek-od-kopalin-zostanie-zniesiony-prace-nad-projektem-beda-kontynuowane,343233_1_0_0.html">Ten podatek płaci tylko jedna polska firma. Jest szansa, że zniknie</a></li>
															<li><b>11:19</b> <a href="https://gornictwo.wnp.pl/wug-powolano-zespol-ktory-zajmie-sie-zagrozeniem-tapaniami-w-podziemnych-zakladach-gorniczych,343230_1_0_0.html">Wyższy Urząd Górniczy powołał nowy ważny zespół</a></li>
															<li><b>09:31</b> <a href="https://gornictwo.wnp.pl/tauron-w-2018-ze-strata-na-weglu,343193_1_0_0.html">Wydobycie i sprzedaż węgla ciążą Tauronowi. Oto konkretne wyliczenia</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/jsw-wezmie-sie-za-efektywnosc-energetyczna-w-kopalniach,343199_1_0_0.html">
									<img alt="Energooszczędne lampy pod ziemią? Korzyści więcej niż się wydaje" src="https://i.wnp.pl/d/32/97/57/329757_r0_300.jpg">
									<h3>Energooszczędne lampy pod ziemią? Korzyści więcej niż się wydaje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/energetyka-we-wszystkich-wymiarach-na-europejskim-kongresie-gospodarczym,343146_1_0_0.html">
									<img alt="Energetyka we wszystkich wymiarach na Europejskim Kongresie Gospodarczym" src="https://i.wnp.pl/d/35/77/88/357788_r0_300.jpg">
									<h3>Energetyka we wszystkich wymiarach na Europejskim Kongresie Gospodarczym</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/gornictwo-4-0-czyli-inteligentne-kopalnie-to-w-polsce-wcale-nie-science-fiction,343099_1_0_0.html">
									<img alt="Górnictwo 4.0, czyli inteligentne kopalnie to w Polsce wcale nie science fiction" src="https://i.wnp.pl/d/34/05/61/340561_r0_300.jpg">
									<h3>Górnictwo 4.0, czyli inteligentne kopalnie to w Polsce wcale nie science fiction</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c3 active">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
									</li>
							<li class="c4">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>14:18</b> <a href="https://nafta.wnp.pl/pkp-cargo-ograniczy-puste-przebiegi-lokomotyw-spalinowych,343248_1_0_0.html">Będzie mniej pustych przebiegów lokomotyw PKP Cargo</a></li>
															<li><b>11:41</b> <a href="https://nafta.wnp.pl/specustawa-naftowa-wazna-od-18-kwietnia,343232_1_0_0.html">Ta ustawa zmieni tempo paliwowych inwestycji w całym kraju</a></li>
															<li><b>09:24</b> <a href="https://nafta.wnp.pl/jadwiga-emilewicz-sa-srodki-na-rekompensaty-z-ustawy-o-cenach-pradu,343218_1_0_0.html">Minister zapewnia: są środki na rekompensaty z ustawy o cenach prądu</a></li>
															<li><b>07:54</b> <a href="https://nafta.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,343206_1_0_0.html">Notowania metali bazowych, węgla i paliw (tabela)</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/stacje-benzynowe-zarabiaja-w-niedziele,343191_1_0_0.html">
									<img alt="Stacje benzynowe obłowiły się na niehandlowych niedzielach" src="https://i.wnp.pl/d/34/99/73/349973_r0_300.jpg">
									<h3>Stacje benzynowe obłowiły się na niehandlowych niedzielach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/uokik-ma-zastrzezenia-do-planow-bp,343132_1_0_0.html">
									<img alt="UOKiK ma zastrzeżenia do planów naftowego koncernu" src="https://i.wnp.pl/d/35/67/42/356742_r0_300.jpg">
									<h3>UOKiK ma zastrzeżenia do planów naftowego koncernu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/ropa-pnie-sie-w-gore,343113_1_0_0.html">
									<img alt="Ropa pnie się w górę" src="https://i.wnp.pl/d/32/31/38/323138_r0_300.jpg">
									<h3>Ropa pnie się w górę</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>14:00</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/rzecznik-praw-obywatelskich-upomina-sie-u-premiera-o-skuteczna-walke-z-odorem,123862.html">Resort środowiska nie odpowiada. Premier pomoże w walce z odorem?</a></li>
															<li><b>09:24</b> <a href="https://chemia.wnp.pl/jadwiga-emilewicz-sa-srodki-na-rekompensaty-z-ustawy-o-cenach-pradu,343218_1_0_0.html">Minister zapewnia: są środki na rekompensaty z ustawy o cenach prądu</a></li>
															<li><b>07:54</b> <a href="https://chemia.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,343206_1_0_0.html">Notowania metali bazowych, węgla i paliw (tabela)</a></li>
															<li><b>Śr 07:03</b> <a href="https://chemia.wnp.pl/ceny-wegla-co2-metali-i-paliw,343104_1_0_0.html">Ceny węgla, CO2, metali i paliw</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/polski-zaklad-na-dolnym-slasku-czescia-wielkiego-planu-basf,342747_1_0_0.html">
									<img alt="Polski zakład na Dolnym Śląsku częścią planu niemieckiego giganta" src="https://i.wnp.pl/d/35/74/85/357485_r0_300.jpg">
									<h3>Polski zakład na Dolnym Śląsku częścią planu niemieckiego giganta</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/akcje-dow-ponownie-na-nowojorskiej-gieldzie,343116_1_0_0.html">
									<img alt="Historyczny moment w działalności chemicznego giganta" src="https://i.wnp.pl/d/35/77/43/357743_r0_300.jpg">
									<h3>Historyczny moment w działalności chemicznego giganta</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/czy-pgnig-powinno-przejac-azoty,342964_1_0_0.html">
									<img alt="Azoty w grupie PGNiG? To byłoby małżeństwo z rozsądku" src="https://i.wnp.pl/d/34/79/07/347907_r0_300.jpg">
									<h3>Azoty w grupie PGNiG? To byłoby małżeństwo z rozsądku</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 18:34</b> <a href="https://www.wnp.pl/przemysl-odziezowy/na-gieldzie-silne-wzrosty-indeksow-ccc-lpp-i-livechat-mocno-w-gore,343078_1_0_0.html">Na giełdzie silne wzrosty indeksów; CCC, LPP i Livechat mocno w górę</a></li>
															<li><b>Wt 11:49</b> <a href="https://www.wnp.pl/przemysl-odziezowy/20-firm-powalczy-o-nagrode-europejskiego-kongresu-gospodarczego,342852_1_0_0.html">20 firm powalczy o nagrodę Europejskiego Kongresu Gospodarczego</a></li>
															<li><b>16:38</b> <a href="https://www.wnp.pl/przemysl-odziezowy/polska-odziezowka-rusza-na-podboj-swiata-dostanie-solidne-wsparcie,342783_1_0_0.html">Polska odzieżówka rusza na podbój świata. Dostanie solidne wsparcie</a></li>
															<li><b>Wt 12:05</b> <a href="https://www.wnp.pl/przemysl-odziezowy/lpp-konsoliduje-aktywa-i-nagradza-akcjonariuszy,342547_1_0_0.html">Suta dywidenda LPP</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wojas-przejal-bartka-i-zwieksza-przychody,343216_1_0_0.html">
									<img alt="Wojas przejął Bartka i zwiększa przychody" src="https://i.wnp.pl/d/35/78/11/357811_r0_300.jpg">
									<h3>Wojas przejął Bartka i zwiększa przychody</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/swietny-pierwszy-kwartal-ccc-inwestorzy-zabijali-sie-o-akcje,343145_1_0_0.html">
									<img alt="Świetny pierwszy kwartał CCC. Inwestorzy zabijali się o akcje" src="https://i.wnp.pl/d/34/68/84/346884_r0_300.jpg">
									<h3>Świetny pierwszy kwartał CCC. Inwestorzy zabijali się o akcje</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-zwiekszylo-przychody-w-marcu-o-86-proc,343033_1_0_0.html">
									<img alt="Obuwniczy potentat zwiększył przychody o 86 proc. " src="https://i.wnp.pl/d/35/76/80/357680_r0_300.jpg">
									<h3>Obuwniczy potentat zwiększył przychody o 86 proc. </h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wittchen-ze-znacznym-wzrostem-zysku-w-2018-roku,342828_1_0_0.html">
									<img alt="Jedna z najsłynniejszych polskich marek coraz mocniejsza poza granicami" src="https://i.wnp.pl/d/34/38/28/343828_r0_300.jpg">
									<h3>Jedna z najsłynniejszych polskich marek coraz mocniejsza poza granicami</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:03</b> <a href="https://budownictwo.wnp.pl/panattoni-wybuduje-dla-rockwell-automation-fabryke-w-katowicach,343240_1_0_0.html">Nowoczesna fabryka dla Amerykanów stanie w Katowicach</a></li>
															<li><b>12:24</b> <a href="http://www.propertynews.pl/biura/nowe-zycie-starej-huty,72262.html">Nowe życie Starej Huty</a></li>
															<li><b>12:00</b> <a href="https://budownictwo.wnp.pl/gus-ceny-mieszkan-poszly-w-gore,343235_1_0_0.html">Ceny mieszkań poszły w górę</a></li>
															<li><b>11:53</b> <a href="https://budownictwo.wnp.pl/elektrobudowa-wykona-prace-dla-tauron-dystrybucja-za-27-4-mln-zl,343234_1_0_0.html">Wielomilionowy kontrakt dwóch ważnych energetycznych graczy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/prezydent-podpisal-nowele-ustawy-o-prawie-budowlanym,343243_1_0_0.html">
									<img alt="Prezydent podpisał nowelę ustawy o prawie budowlanym" src="https://i.wnp.pl/d/35/78/36/357836_r0_300.jpg">
									<h3>Prezydent podpisał nowelę ustawy o prawie budowlanym</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/w-2018-roku-tauron-zainwestowal-blisko-3-7-mld-zl,343187_1_0_0.html">
									<img alt="Rosną inwestycje Taurona. Szczególny nacisk na jeden segment" src="https://i.wnp.pl/d/35/77/97/357797_r0_300.jpg">
									<h3>Rosną inwestycje Taurona. Szczególny nacisk na jeden segment</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/miir-kieruje-do-konsultacji-projekt-nowelizacji-ustawy-prawo-budowlane,343159_1_0_0.html">
									<img alt="Rewolucyjne zmiany w prawie budowlanym. Co zamiast taczki z dokumentami?" src="https://i.wnp.pl/d/35/73/64/357364_r0_300.jpg">
									<h3>Rewolucyjne zmiany w prawie budowlanym. Co zamiast taczki z dokumentami?</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>15:48</b> <a href="https://www.wnp.pl/tech/najpierw-thyssenkrupp-teraz-bayer-niemieckie-koncerny-na-celownik-hakerow,343254_1_0_0.html">Najpierw ThyssenKrupp, teraz Bayer. Niemieckie koncerny na celownik hakerów</a></li>
															<li><b>13:03</b> <a href="https://www.wnp.pl/tech/panattoni-wybuduje-dla-rockwell-automation-fabryke-w-katowicach,343240_1_0_0.html">Nowoczesna fabryka dla Amerykanów stanie w Katowicach</a></li>
															<li><b>08:29</b> <a href="https://www.wnp.pl/tech/sklepy-bezobslugowe-coraz-popularniejsze-czlowiek-staje-sie-zbedny,343212_1_0_0.html">W tej branży pracownicy są coraz mniej potrzebni. Trendy wskazuje światowy gigant</a></li>
															<li><b>07:52</b> <a href="https://www.wnp.pl/tech/od-2020-roku-z-konta-vat-bedzie-mozna-placic-blik-iem,343205_1_0_0.html">Od 2020 roku z konta VAT będzie można płacić BLIK-iem</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/jan-nowak-prezesem-urzedu-ochrony-danych-osobowych,343236_1_0_0.html">
									<img alt="Jest nowy prezes Urzędu Ochrony Danych Osobowych" src="https://i.wnp.pl/d/35/78/29/357829_r0_300.jpg">
									<h3>Jest nowy prezes Urzędu Ochrony Danych Osobowych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/cyberbezpieczenstwo-w-arbitrazu-miedzynarodowym-kto-ma-je-zapewniac,342455_1_0_0.html">
									<img alt="Olbrzymie pieniądze w grze i jeden słaby punkt. Kto go wykorzysta, wygraną ma w kieszeni" src="https://i.wnp.pl/d/34/62/51/346251_r0_300.jpg">
									<h3>Olbrzymie pieniądze w grze i jeden słaby punkt. Kto go wykorzysta, wygraną ma w kieszeni</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/pierwszy-kraj-uruchamia-uslugi-lacznosci-5g-chiny-i-usa-daly-sie-wyprzedzic,343173_1_0_0.html">
									<img alt="Pierwszy kraj uruchamia usługi łączności 5G - Chiny i USA dały się wyprzedzić" src="https://i.wnp.pl/d/33/40/65/334065_r0_300.jpg">
									<h3>Pierwszy kraj uruchamia usługi łączności 5G - Chiny i USA dały się wyprzedzić</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>10:56</b> <a href="https://www.wnp.pl/przemysl-obronny/nato-to-kwestionowany-sojusz-ale-wciaz-potrzebny,343229_1_0_0.html">"NATO to kwestionowany sojusz, ale wciąż potrzebny"</a></li>
															<li><b>10:30</b> <a href="https://www.wnp.pl/przemysl-obronny/andrzejczak-konieczna-jest-ciagla-modyfikacja-strategii-nato,343225_1_0_0.html">Andrzejczak: Konieczna jest ciągła modyfikacja strategii NATO</a></li>
															<li><b>08:39</b> <a href="https://www.wnp.pl/przemysl-obronny/usa-nie-w-smak-tureckie-zakupy-rakiet-u-rosjan,343214_1_0_0.html">USA nie w smak tureckie zakupy rakiet u Rosjan</a></li>
															<li><b>Śr 15:15</b> <a href="https://www.wnp.pl/przemysl-obronny/niemcy-musza-zaczac-powaznie-traktowac-wydatki-na-obrone,343158_1_0_0.html">"Niemcy muszą zacząć poważnie traktować wydatki na obronę"</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/parlamentarny/wydarzenia/miedzynarodowy-dzien-wiedzy-o-minach-zardzewiala-smierc-wciaz-grozna,38370.html">
									<img alt="Międzynarodowy Dzień Wiedzy o Minach. Zardzewiała śmierć wciąż groźna" src="https://i.wnp.pl/d/35/78/06/357806_r0_300.jpg">
									<h3>Międzynarodowy Dzień Wiedzy o Minach. Zardzewiała śmierć wciąż groźna</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/nitro-chem-bombowe-pieniadze-z-trotylu,342775_1_0_0.html">
									<img alt="W NATO nie mają sobie równych. Poznajcie perłę w koronie polskiej zbrojeniówki" src="https://i.wnp.pl/d/35/75/26/357526_r0_300.jpg">
									<h3>W NATO nie mają sobie równych. Poznajcie perłę w koronie polskiej zbrojeniówki</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.portalsamorzadowy.pl/bezpieczenstwo/wojska-obrony-terytorialnej-rosna-w-sile-i-mlodnieja,123818.html">
									<img alt="Wojska Obrony Terytorialnej rosną w siłę i młodnieją" src="https://i.wnp.pl/d/35/77/91/357791_r0_300.jpg">
									<h3>Wojska Obrony Terytorialnej rosną w siłę i młodnieją</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/jubileusz-nato-w-klimacie-obaw-o-przyszlosc,343154_1_0_0.html">
									<img alt="Jubileusz NATO w klimacie obaw o przyszłość" src="https://i.wnp.pl/d/35/51/98/355198_r0_300.jpg">
									<h3>Jubileusz NATO w klimacie obaw o przyszłość</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:50</b> <a href="https://logistyka.wnp.pl/pe-przyjal-pakiet-mobilnosci-lamiac-wlasny-regulamin-bedzie-skarga-do-tsue,343244_1_0_0.html">"PE przyjął pakiet mobilności łamiąc własny regulamin". Będzie skarga do TSUE</a></li>
															<li><b>09:52</b> <a href="https://logistyka.wnp.pl/strabag-z-najtansza-oferta-na-wschodnia-obwodnice-raciborza,343219_1_0_0.html">Siedmiu chętnych na obwodnicę. Najtańsza oferta za blisko 300 mln zł</a></li>
															<li><b>08:20</b> <a href="https://logistyka.wnp.pl/opony-zimowe-beda-obowiazkowe-wiceminister-wyjasnia,343211_1_0_0.html">Opony zimowe będą obowiązkowe? Wiceminister wyjaśnia</a></li>
															<li><b>07:57</b> <a href="https://www.pulshr.pl/zwiazki-zawodowe/echa-sporu-w-ppl-zwiazkowcy-zbieraja-w-internecie-pieniadze-na-obrone-prawna,62852.html">Związkowcy zbierają w internecie pieniądze na obronę prawną</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/pkp-cargo-ograniczy-puste-przebiegi-lokomotyw-spalinowych,343248_1_0_0.html">
									<img alt="Będzie mniej pustych przebiegów lokomotyw PKP Cargo" src="https://i.wnp.pl/d/35/78/42/357842_r0_300.jpg">
									<h3>Będzie mniej pustych przebiegów lokomotyw PKP Cargo</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/zmiany-w-ustawie-o-trasporcie-drogowym-nowelizacja-podpisana,343241_1_0_0.html">
									<img alt="Zmiany w ustawie o trasporcie drogowym" src="https://i.wnp.pl/d/35/78/35/357835_r0_300.jpg">
									<h3>Zmiany w ustawie o trasporcie drogowym</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/wkrotce-rozpocznie-sie-w-polsce-okres-przejsciowy-wdrozenia-iv-pakietu-kolejowego,343184_1_0_0.html">
									<img alt="Wkrótce ważna data dla polskiego rynku kolejowego" src="https://i.wnp.pl/d/35/31/46/353146_r0_300.jpg">
									<h3>Wkrótce ważna data dla polskiego rynku kolejowego</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:32</b> <a href="https://motoryzacja.wnp.pl/smiale-plany-auto-partnera-spolka-wyplaci-dywidende,343242_1_0_0.html">Śmiałe plany Auto Partnera. Spółka wypłaci dywidendę</a></li>
															<li><b>08:20</b> <a href="https://motoryzacja.wnp.pl/opony-zimowe-beda-obowiazkowe-wiceminister-wyjasnia,343211_1_0_0.html">Opony zimowe będą obowiązkowe? Wiceminister wyjaśnia</a></li>
															<li><b>Śr 21:00</b> <a href="https://motoryzacja.wnp.pl/ursus-bliski-podpisania-umowy-wartosci-3-1-mld-zl-brutto,343183_1_0_0.html">Ursus bliski podpisania wielomiliardowej umowy</a></li>
															<li><b>Śr 19:20</b> <a href="https://motoryzacja.wnp.pl/w-rosji-otwarto-pierwsza-fabryke-mercedesa,343176_1_0_0.html">W Rosji otwarto pierwszą fabrykę Mercedesa</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/carlos-ghosn-ponownie-aresztowany,343200_1_0_0.html">
									<img alt="Był szef motoryzacyjnego koncernu ponownie aresztowany" src="https://i.wnp.pl/d/35/13/63/351363_r0_300.jpg">
									<h3>Był szef motoryzacyjnego koncernu ponownie aresztowany</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/czy-klopoty-ursusa-podtopia-tysiac-elektrycznych-autobusow-premiera-morawieckiego,343139_1_0_0.html">
									<img alt="Ursus może podtopić wielki plan premiera" src="https://i.wnp.pl/d/33/85/28/338528_r0_300.jpg">
									<h3>Ursus może podtopić wielki plan premiera</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/toyota-udostepni-bezplatnie-swoje-patenty-chce-przyspieszyc-rozwoj-elektromobilnosci,343126_1_0_0.html">
									<img alt="Toyota ogłosiła przełomową decyzję. Rozwój samochodów elektrycznych może przyspieszyć" src="https://i.wnp.pl/d/33/36/28/333628_r0_300.jpg">
									<h3>Toyota ogłosiła przełomową decyzję. Rozwój samochodów elektrycznych może przyspieszyć</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:35</b> <a href="https://finanse.wnp.pl/ppk-maja-szanse-na-sukces-dzieki-lenistwu-polakow,341700_1_0_0.html">Rządowy plan może się udać. Gospodarka urośnie dzięki lenistwu Polaków</a></li>
															<li><b>13:32</b> <a href="https://finanse.wnp.pl/smiale-plany-auto-partnera-spolka-wyplaci-dywidende,343242_1_0_0.html">Śmiałe plany Auto Partnera. Spółka wypłaci dywidendę</a></li>
															<li><b>12:55</b> <a href="https://finanse.wnp.pl/jest-nowelizacja-dyrektywy-gazowej-o-nord-stream-2,343239_1_0_0.html">Jest dyrektywa, która może opóźnić Nord Stream 2</a></li>
															<li><b>10:07</b> <a href="https://finanse.wnp.pl/stopa-bezrobocia-w-marcu-2019-roku-wyniosla-5-9-proc,343223_1_0_0.html">Bezrobocie spadło poniżej miliona osób</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/na-te-ustawe-czeka-kilka-milionow-polakow-nie-bedzie-jej-mowia-nasi-rozmowcy,343227_1_0_0.html">
									<img alt="Na tę ustawę czeka kilka milionów Polaków. Mogą się nie doczekać" src="https://i.wnp.pl/d/35/78/19/357819_r0_300.jpg">
									<h3>Na tę ustawę czeka kilka milionów Polaków. Mogą się nie doczekać</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/grzegorz-kolodko-ujawnil-co-zrobilby-gdyby-zostal-dyktatorem,343192_1_0_0.html">
									<img alt="Grzegorz Kołodko ujawnił co zrobiłby, gdyby został dyktatorem" src="https://i.wnp.pl/d/23/63/30/236330_r0_300.jpg">
									<h3>Grzegorz Kołodko ujawnił co zrobiłby, gdyby został dyktatorem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/wynagrodzenia/pracownicze-plany-kapitalowe-lekiem-na-nasza-beztroske,62840.html">
									<img alt="Pracownicze Plany Kapitałowe lekiem na naszą beztroskę?" src="https://i.wnp.pl/d/31/44/45/314445_r0_300.jpg">
									<h3>Pracownicze Plany Kapitałowe lekiem na naszą beztroskę?</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:50</b> <a href="https://praca.wnp.pl/pe-przyjal-pakiet-mobilnosci-lamiac-wlasny-regulamin-bedzie-skarga-do-tsue,343244_1_0_0.html">"PE przyjął pakiet mobilności łamiąc własny regulamin". Będzie skarga do TSUE</a></li>
															<li><b>13:38</b> <a href="https://praca.wnp.pl/prezydent-podpisal-nowele-ustawy-o-prawie-budowlanym,343243_1_0_0.html">Prezydent podpisał nowelę ustawy o prawie budowlanym</a></li>
															<li><b>13:20</b> <a href="https://praca.wnp.pl/zmiany-w-ustawie-o-trasporcie-drogowym-nowelizacja-podpisana,343241_1_0_0.html">Zmiany w ustawie o trasporcie drogowym</a></li>
															<li><b>13:03</b> <a href="https://praca.wnp.pl/panattoni-wybuduje-dla-rockwell-automation-fabryke-w-katowicach,343240_1_0_0.html">Nowoczesna fabryka dla Amerykanów stanie w Katowicach</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/stopa-bezrobocia-w-marcu-2019-roku-wyniosla-5-9-proc,343223_1_0_0.html">
									<img alt="Bezrobocie spadło poniżej miliona osób" src="https://i.wnp.pl/d/30/98/92/309892_r0_300.jpg">
									<h3>Bezrobocie spadło poniżej miliona osób</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/wynagrodzenia/pracownicze-plany-kapitalowe-lekiem-na-nasza-beztroske,62840.html">
									<img alt="Pracownicze Plany Kapitałowe lekiem na naszą beztroskę?" src="https://i.wnp.pl/d/31/44/45/314445_r0_300.jpg">
									<h3>Pracownicze Plany Kapitałowe lekiem na naszą beztroskę?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/sklepy-bezobslugowe-coraz-popularniejsze-czlowiek-staje-sie-zbedny,343212_1_0_0.html">
									<img alt="W tej branży pracownicy są coraz mniej potrzebni. Trendy wskazuje światowy gigant" src="https://i.wnp.pl/d/35/05/41/350541_r0_300.jpg">
									<h3>W tej branży pracownicy są coraz mniej potrzebni. Trendy wskazuje światowy gigant</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>14:44</b> <a href="https://www.wnp.pl/rynki-zagraniczne/fasing-zalozyl-spolke-w-usa,343250_1_0_0.html">Polska firma okołogórnicza założyła spółkę w USA</a></li>
															<li><b>12:55</b> <a href="https://www.wnp.pl/rynki-zagraniczne/jest-nowelizacja-dyrektywy-gazowej-o-nord-stream-2,343239_1_0_0.html">Jest dyrektywa, która może opóźnić Nord Stream 2</a></li>
															<li><b>08:39</b> <a href="https://www.wnp.pl/rynki-zagraniczne/usa-nie-w-smak-tureckie-zakupy-rakiet-u-rosjan,343214_1_0_0.html">USA nie w smak tureckie zakupy rakiet u Rosjan</a></li>
															<li><b>07:06</b> <a href="https://www.wnp.pl/rynki-zagraniczne/goraczkowe-prace-nad-opoznieniem-brexitu,343197_1_0_0.html">Gorączkowe prace nad opóźnieniem brexitu</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/cyberbezpieczenstwo-w-arbitrazu-miedzynarodowym-kto-ma-je-zapewniac,342455_1_0_0.html">
									<img alt="Olbrzymie pieniądze w grze i jeden słaby punkt. Kto go wykorzysta, wygraną ma w kieszeni" src="https://i.wnp.pl/d/34/62/51/346251_r0_300.jpg">
									<h3>Olbrzymie pieniądze w grze i jeden słaby punkt. Kto go wykorzysta, wygraną ma w kieszeni</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brytyjczycy-ocla-samochody-ale-czesci-do-nich-juz-nie,343028_1_0_0.html">
									<img alt="Brexit nie taki straszny jak go malują. Zagrożenie dla polskiej motobranży może być zupełnie inne" src="https://i.wnp.pl/d/34/68/87/346887_r0_300.jpg">
									<h3>Brexit nie taki straszny jak go malują. Zagrożenie dla polskiej motobranży może być zupełnie inne</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-11-australia-wspiera-wielkie-inwestycje-w-energetyce-ale-przestaje-stawiac-na-wegiel,342958_1_0_0.html">
									<img alt="Kolejny kraj zaczyna odchodzić od węgla" src="https://i.wnp.pl/d/34/47/41/344741_r0_300.jpg">
									<h3>Kolejny kraj zaczyna odchodzić od węgla</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wszystkie-alternatywne-plany-brexitu-odrzucone,343009_1_0_0.html">
									<img alt="Wszystkie alternatywne plany brexitu odrzucone" src="https://i.wnp.pl/d/35/76/68/357668_r0_300.jpg">
									<h3>Wszystkie alternatywne plany brexitu odrzucone</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://finanse.wnp.pl/ppk-maja-szanse-na-sukces-dzieki-lenistwu-polakow,341700_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/70/41/347041_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Rządowy plan może się udać. Gospodarka urośnie dzięki lenistwu Polaków</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/wiekszy-moze-wiecej-ale-glowa-muru-nie-przebije-nie-tak-latwo-o-tanszy-prad,342440_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/30/87/45/308745_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Większy może więcej, ale głową muru nie przebije. Nie tak łatwo o tańszy prąd</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://hutnictwo.wnp.pl/hutniczy-gigant-chce-mniej-truc-bada-w-polsce-pionierska-technologie,341785_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/77/48/357748_r0_300.jpg" alt="" />
			<small>HUTNICTWO</small>		</div>
		<div class="desc">
			<h3>Hutniczy gigant chce mniej truć. Bada w Polsce pionierską technologię</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/sama-cena-energii-elektrycznej-nie-jest-juz-mocna-karta-przetargowa,342785_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/75/34/357534_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Cena prądu nie jest już mocną kartą przetargową</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Stocznie" href="http://www.wnp.pl/tematy/stocznie,4389.html">Stocznie</a></h3>
				</div>
							<div class="one">
					<h3><a title="Przemysł obronny: przetargi, zamówienia, kadry" href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny: przetargi, zamówienia, kadry</a></h3>
				</div>
							<div class="one">
					<h3><a title="KGHM" href="http://www.wnp.pl/tematy/kghm-polska-miedz,2432.html">KGHM</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
							<div class="one">
					<h3><a title="Emisja CO2" href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisja CO2</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://hutnictwo.wnp.pl/">Hutnictwo</a> &raquo;		<a href="https://hutnictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Pracownicy spółki Vitkovice Milmet wywalczyli podwyżki</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">wnp.pl (JD)</b>								<br>
				<small>04-04-2019 10:38&nbsp;|&nbsp;&nbsp;aktualizacja: 04-04-2019 10:49</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/43/81/344381_r0_620.jpg" width="605" height="403" alt="Pracownicy spółki Vitkovice Milmet wywalczyli podwyżki" title="W spółce Vitkovice Milmet, udało się doprowadzić do podwyższenia dodatku stażowego i włączenia go do stawek zasadniczych, dzięki czemu wzrosną miesięczne wynagrodzenia pracownikówFot. Shutterstock" />
					
										<div class="desc">
						<p>W spółce Vitkovice Milmet, udało się doprowadzić do podwyższenia dodatku stażowego i włączenia go do stawek zasadniczych, dzięki czemu wzrosną miesięczne wynagrodzenia pracowników</p>						<small>Fot. Shutterstock</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhutnictwo.wnp.pl%2Fpracownicy-spolki-vitkovice-milmet-wywalczyli-podwyzki%2C343226_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fhutnictwo.wnp.pl%2Fpracownicy-spolki-vitkovice-milmet-wywalczyli-podwyzki%2C343226_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fhutnictwo.wnp.pl%2Fpracownicy-spolki-vitkovice-milmet-wywalczyli-podwyzki%2C343226_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fhutnictwo.wnp.pl%2Fpracownicy-spolki-vitkovice-milmet-wywalczyli-podwyzki%2C343226_1_0_0.html&title=Pracownicy+sp%C3%B3%C5%82ki+Vitkovice+Milmet+wywalczyli+podwy%C5%BCki&desc=Solidarno%C5%9Bci%2C+kt%C3%B3ra+dzia%C5%82a+w+sp%C3%B3%C5%82ce+Vitkovice+Milmet%2C+uda%C5%82o+si%C4%99+doprowadzi%C4%87+do+podwy%C5%BCszenia+dodatku+sta%C5%BCowego+i+w%C5%82%C4%85czenia+go+do+stawek+zasadniczych%2C+dzi%C4%99ki+czemu+wzrosn%C4%85+miesi%C4%99czne+wynagrodzenia+pracownik%C3%B3w." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fhutnictwo.wnp.pl%2Fpracownicy-spolki-vitkovice-milmet-wywalczyli-podwyzki%2C343226_1_0_0.html&title=Pracownicy+sp%C3%B3%C5%82ki+Vitkovice+Milmet+wywalczyli+podwy%C5%BCki&summary=Solidarno%C5%9Bci%2C+kt%C3%B3ra+dzia%C5%82a+w+sp%C3%B3%C5%82ce+Vitkovice+Milmet%2C+uda%C5%82o+si%C4%99+doprowadzi%C4%87+do+podwy%C5%BCszenia+dodatku+sta%C5%BCowego+i+w%C5%82%C4%85czenia+go+do+stawek+zasadniczych%2C+dzi%C4%99ki+czemu+wzrosn%C4%85+miesi%C4%99czne+wynagrodzenia+pracownik%C3%B3w.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/343226_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://hutnictwo.wnp.pl/pracownicy-spolki-vitkovice-milmet-wywalczyli-podwyzki,343226_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Solidarności, która działa w spółce Vitkovice Milmet, udało się doprowadzić do podwyższenia dodatku stażowego i włączenia go do stawek zasadniczych, dzięki czemu wzrosną miesięczne wynagrodzenia pracowników.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.5.1.2'></div>
</div>

				

							<div class="tekst">- Płace zasadnicze będą wyższe od 120 do 480 zł w zależności od stażu pracy - mówi Paweł Kwieciński, przewodniczący zakładowej Solidarności, cytowany przez śląsko-dąbrowską Solidarność.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-szykuja-sie-do-manifestacji-chca-piatki-solidarnosci,62838.html" title="Związkowcy szykują się do manifestacji. Chcą &quot;piątki Solidarności&quot;">
							<img src="https://i.wnp.pl/d/34/71/23/347123_r0_300.jpg" alt="Związkowcy szykują się do manifestacji. Chcą &quot;piątki Solidarności&quot;">
							<h3>Związkowcy szykują się do manifestacji. Chcą "piątki Solidarności"</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://www.pulshr.pl/wynagrodzenia/podwyzki-w-jastrzebskiej-spolce-pensje-wzrosna-srednio-o-250-zl,62799.html" title="Będą podwyżki w jastrzębskiej spółce PGNiG - fundusz płac wzrośnie o 5 proc.">Będą podwyżki w jastrzębskiej spółce PGNiG - fundusz płac wzrośnie o 5 proc.</a></h3></li>
												<li><h3><a href="https://www.pulshr.pl/wynagrodzenia/tak-dobrze-nie-bylo-od-2011-roku-pensje-we-wszystkich-sektorach-poszly-w-gore,62741.html" title="Tak dobrze nie było od 2011 roku. Pensje we wszystkich sektorach poszły w górę">Tak dobrze nie było od 2011 roku. Pensje we wszystkich sektorach poszły w górę</a></h3></li>
												<li><h3><a href="https://finanse.wnp.pl/nbp-opublikowal-informacje-o-wynagrodzeniach-z-ostatnich-dwudziestu-lat,342812_1_0_0.html" title="NBP opublikował informację o wynagrodzeniach z ostatnich dwudziestu lat">NBP opublikował informację o wynagrodzeniach z ostatnich dwudziestu lat</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst">&nbsp;Podwyżka płac zasadniczych oznacza również zwiększenie pochodnych, między innymi dodatku za pracę w godzinach nadliczbowych, wynagrodzenia za czas urlopu, jak również zasiłku chorobowego. W zeszłym roku dodatek stażowy wynosił od 109 do 438 zł.
<br />
<br />
&nbsp;Przedstawiciele Solidarności uzgodnili z pracodawcą, że dodatek stażowy będzie doliczany do wynagrodzenia tym pracownikom, którzy w firmie przepracowali co najmniej cztery lata. Wcześniej przysługiwał on dopiero po pięciu latach pracy.&nbsp;
<br />
<br />
&nbsp;Wliczenie dodatku stażowego do płac zasadniczych wiązało się ze zmianą Zakładowego Układu Zbiorowego Pracy.&nbsp;
<br />
<br />
- Układ został już zarejestrowany przez Państwową Inspekcję Pracy. Zmiana obowiązuje od 11 marca, wypłaty liczone według wyższych stawek wpłyną na konta pracowników 10 kwietnia - wskazuje Paweł Kwieciński.
<br />
<br />
&nbsp;Vitkovice Milmet&nbsp; to największy na świecie producent bezszwowych butli stalowych, butli spawanych, palet stalowych, wiązek oraz kontenerów. Spółka Vitkovice Milmet SA zajmuje się w Polsce produkcją butli gazowych i ma swoje zakłady w Sosnowcu oraz w Siemianowicach Śląskich. Łącznie jest w nich zatrudnionych przeszło 500 osób.
<br />
<br />
Czytaj także:&nbsp;<a href="https://www.wnp.pl/wiadomosci/w-albie-chorzow-pracownicy-zarobia-wiecej,342244.html">W Albie Chorzów pracownicy zarobią więcej</a></div>
			
								
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://hutnictwo.wnp.pl/pracownicy-spolki-vitkovice-milmet-wywalczyli-podwyzki,343226_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/vitkovice-milmet,29133.html">Vitkovice Milmet</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_29133.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">wynagrodzenia</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5091.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/podwyzki-plac,3615.html">podwyżki płac</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3615.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/solidarnosc,5374.html">Solidarność</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5374.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/kwiecinski-pawel,29134.html">Kwieciński Paweł</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_29134.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="343226" class="button big">Dodaj komentarz</a>
		</div>
                		
									
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_343226" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_343226'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">52.90.98.148</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="343226" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://finanse.wnp.pl/ppk-maja-szanse-na-sukces-dzieki-lenistwu-polakow,341700_1_0_0.html">
					<div class="img">
						<img alt="Rządowy plan może się udać. Gospodarka urośnie dzięki lenistwu Polaków" src="https://i.wnp.pl/d/34/70/41/347041_r0_300.jpg">
					</div>
					<h3>Rządowy plan może się udać. Gospodarka urośnie dzięki lenistwu Polaków</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/na-te-ustawe-czeka-kilka-milionow-polakow-nie-bedzie-jej-mowia-nasi-rozmowcy,343227_1_0_0.html">
					<div class="img">
						<img alt="Na tę ustawę czeka kilka milionów Polaków. Mogą się nie doczekać" src="https://i.wnp.pl/d/35/78/19/357819_r0_300.jpg">
					</div>
					<h3>Na tę ustawę czeka kilka milionów Polaków. Mogą się nie doczekać</h3>
				</a>
			</li>
					<li>
				<a href="https://gazownictwo.wnp.pl/jerzy-buzek-o-nowelizacji-dyrektywy-gazowej-dobiegla-konca-era-monopolistow,343258_1_0_0.html">
					<div class="img">
						<img alt="Nadszedł kres ery monopolistów, którzy &quot;zakręcali kurek z gazem&quot;" src="https://i.wnp.pl/d/35/23/34/352334_r0_300.jpg">
					</div>
					<h3>Nadszedł kres ery monopolistów, którzy "zakręcali kurek z gazem"</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/tech/najpierw-thyssenkrupp-teraz-bayer-niemieckie-koncerny-na-celownik-hakerow,343254_1_0_0.html">
					<div class="img">
						<img alt="Najpierw ThyssenKrupp, teraz Bayer. Niemieckie koncerny na celownik hakerów" src="https://i.wnp.pl/d/35/63/45/356345_r0_300.jpg">
					</div>
					<h3>Najpierw ThyssenKrupp, teraz Bayer. Niemieckie koncerny na celownik hakerów</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://hutnictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://hutnictwo.wnp.pl/podatek-od-kopalin-zostanie-zniesiony-prace-nad-projektem-beda-kontynuowane,343233_1_0_0.html" title="Ten podatek płaci tylko jedna polska firma. Jest szansa, że zniknie">
				<div class="img">
					<img alt="Ten podatek płaci tylko jedna polska firma. Jest szansa, że zniknie" src="https://i.wnp.pl/d/34/97/58/349758_r0_300.jpg">
				</div>
				<h3>Ten podatek płaci tylko jedna polska firma. Jest szansa, że zniknie</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/hutniczy-gigant-chce-mniej-truc-bada-w-polsce-pionierska-technologie,341785_1_0_0.html" title="Hutniczy gigant chce mniej truć. Bada w Polsce pionierską technologię">
				<div class="img">
					<img alt="Hutniczy gigant chce mniej truć. Bada w Polsce pionierską technologię" src="https://i.wnp.pl/d/35/77/48/357748_r0_300.jpg">
				</div>
				<h3>Hutniczy gigant chce mniej truć. Bada w Polsce pionierską technologię</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/zpp-obnizenie-podatku-miedziowego-nie-rozwiazuje-problemu,343084_1_0_0.html" title="Związek Przedsiębiorców i Pracodawców ostro o podatku miedziowym">
				<div class="img">
					<img alt="Związek Przedsiębiorców i Pracodawców ostro o podatku miedziowym" src="https://i.wnp.pl/d/35/77/25/357725_r0_300.jpg">
				</div>
				<h3>Związek Przedsiębiorców i Pracodawców ostro o podatku miedziowym</h3>
			</a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/zarzadzanie/arcelormittal-poland-otworzyl-nowoczesne-centrum-szkolen-dla-pracownikow,62783.html" title="Otworzyli supernowoczesne centrum szkolenia zawodowego. 126 tematów w 11 językach">
				<div class="img">
					<img alt="Otworzyli supernowoczesne centrum szkolenia zawodowego. 126 tematów w 11 językach" src="https://i.wnp.pl/d/35/77/20/357720_r0_300.jpg">
				</div>
				<h3>Otworzyli supernowoczesne centrum szkolenia zawodowego. 126 tematów w 11 językach</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.5.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>15:48</i>
					</small>
																				<a title="Najpierw ThyssenKrupp, teraz Bayer. Niemieckie koncerny na celownik hakerów" href="https://hutnictwo.wnp.pl/najpierw-thyssenkrupp-teraz-bayer-niemieckie-koncerny-na-celownik-hakerow,343254_1_0_0.html">Najpierw ThyssenKrupp, teraz Bayer. Niemieckie koncerny na celownik hakerów</a>
				</li>
							<li>
															<small>
												<i>11:42</i>
					</small>
																				<a title="Ten podatek płaci tylko jedna polska firma. Jest szansa, że zniknie" href="https://hutnictwo.wnp.pl/podatek-od-kopalin-zostanie-zniesiony-prace-nad-projektem-beda-kontynuowane,343233_1_0_0.html">Ten podatek płaci tylko jedna polska firma. Jest szansa, że zniknie</a>
				</li>
							<li>
															<small>
												<i>10:38</i>
					</small>
																				<a title="Pracownicy spółki Vitkovice Milmet wywalczyli podwyżki" href="https://hutnictwo.wnp.pl/pracownicy-spolki-vitkovice-milmet-wywalczyli-podwyzki,343226_1_0_0.html">Pracownicy spółki Vitkovice Milmet wywalczyli podwyżki</a>
				</li>
							<li>
															<small>
												<i>09:24</i>
					</small>
																				<a title="Minister zapewnia: są środki na rekompensaty z ustawy o cenach prądu" href="https://hutnictwo.wnp.pl/jadwiga-emilewicz-sa-srodki-na-rekompensaty-z-ustawy-o-cenach-pradu,343218_1_0_0.html">Minister zapewnia: są środki na rekompensaty z ustawy o cenach prądu</a>
				</li>
							<li>
															<small>
												<i>08:31</i>
					</small>
																				<a title="Ceny miedzi w dół" href="https://hutnictwo.wnp.pl/ceny-miedzi-w-dol,343213_1_0_0.html">Ceny miedzi w dół</a>
				</li>
							<li>
															<small>
												<i>07:54</i>
					</small>
																				<a title="Notowania metali bazowych, węgla i paliw (tabela)" href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,343206_1_0_0.html">Notowania metali bazowych, węgla i paliw (tabela)</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Najnowsze notowania metali bazowych, węgla i paliw" href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,342534_1_0_0.html">Najnowsze notowania metali bazowych, węgla i paliw</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="20 firm powalczy o nagrodę Europejskiego Kongresu Gospodarczego" href="https://hutnictwo.wnp.pl/20-firm-powalczy-o-nagrode-europejskiego-kongresu-gospodarczego,342852_1_0_0.html">20 firm powalczy o nagrodę Europejskiego Kongresu Gospodarczego</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Ceny prądu. Największy sprzedawca w Polsce mówi, jak będzie" href="https://hutnictwo.wnp.pl/ceny-pradu-dla-biznesu-i-gospodarstw-domowych-najwiekszy-sprzedawca-w-polsce-mowi-jak-bedzie,342541_1_0_0.html">Ceny prądu. Największy sprzedawca w Polsce mówi, jak będzie</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Rząd pokaże politykę energetyczną państwa do roku 2040 na Europejskim Kongresie Gospodarczym" href="https://hutnictwo.wnp.pl/rzad-pokaze-polityke-energetyczna-panstwa-do-2040-na-europejskim-kongresie-gospodarczym-w-katowicach,342367_1_0_0.html">Rząd pokaże politykę energetyczną państwa do roku 2040 na Europejskim Kongresie Gospodarczym</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Po tych słowach branża wpadła w panikę. Przedwcześnie" href="https://hutnictwo.wnp.pl/dziwna-konfrontacja-na-rynku-stali,341722_1_0_0.html">Po tych słowach branża wpadła w panikę. Przedwcześnie</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="KGHM z większym zyskiem i ambitnymi planami. Cztery &quot;e&quot; na przyszłość" href="https://hutnictwo.wnp.pl/marcin-chludzinski-o-wynikach-i-planach-kghm,341842_1_0_0.html">KGHM z większym zyskiem i ambitnymi planami. Cztery "e" na przyszłość</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.5.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/ludzie/beata-mazurek-o-deklaracji-programowej-koalicji-europejskiej-puste-hasla-i-obietnice,38395.html">
                            <h3>Beata Mazurek o deklaracji programowej Koalicji Europejskiej: puste hasła i obietnice</h3>
                            <div>
                                    <img width="120" height="80" alt="Beata Mazurek o deklaracji programowej Koalicji Europejskiej: puste hasła i obietnice" src="https://i.parlamentarny.pl/i/03/90/86/039086_r0_300.jpg">
                                    <p>Panowie z Koalicji Europejskiej jak to jest z waszą wiarygodnością, skoro w UE podejmujecie...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/katarzyna-lubnauer-mlodzi-elementem-programu-koalicji-europejskiej,38394.html">
                            <h3>Katarzyna Lubnauer: młodzi elementem programu Koalicji Europejskiej</h3>
                            <div>
                                    <img width="120" height="80" alt="Katarzyna Lubnauer: młodzi elementem programu Koalicji Europejskiej" src="https://i.parlamentarny.pl/i/04/93/41/049341_r0_300.jpg">
                                    <p>Trzeba tak projektować przyszłość UE, by jak najlepiej służyła młodemu pokoleniu; musimy dać...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/kosiniak-kamysz-kandydaci-koalicji-europejskiej-do-europarlamentu-to-fighterzy,38393.html">Kosiniak-Kamysz: kandydaci...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/wybory-do-parlamentu-europejskiego-koalicja-europejska-ma-program,38391.html">Koalicja Europejska przedstawiła...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/rozpoczely-sie-nieformalne-rozmowy-o-nowej-perspektywie-finansowej,38390.html">Rozpoczęły się nieformalne...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wybory-na-ukrainie-analityk-osw-druga-tura-walka-polityka-z-postpolitykiem,38389.html">Analityk OSW: Druga tura wyborów...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/edukacja/andrzej-porawski-ministerstwo-edukacji-narodowej-notorycznie-wprowadza-premiera-w-blad,123796.html">Porawski: Ministerstwo Edukacji...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/nie-wydaje-mi-sie-zeby-teresa-czerwinska-pakowala-kartony,38387.html">&quot;Nie wydaje mi się, żeby...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/tyszka-nie-wezme-urlopu-z-sejmu-na-czas-kampanii,38386.html">Tyszka: nie wezmę urlopu z Sejmu...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wybory-prezydenckie-na-ukrainie-podliczono-100-proc-protokolow,38385.html">Wybory prezydenckie na Ukrainie....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>27 598</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="SPAWACZ MAG 135 - HEIDENHEIM" href="https://praca.wnp.pl/oferta_pracy/24_3248431.html">
						<b>SPAWACZ MAG 135 - HEIDENHEIM</b>
						<small>ImpactJOB </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 187</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/swiadczenie-uslug-w-zakresie-wycen-nieruchomosci-4-zadania-czesciowe-postepowanie-nr-op-sop-zp-016-ii-114-2014-u,786585.html">
						<b>Świadczenie usług w zakresie wycen nieruchomości - 4 zadania częściowe.
Postępowanie nr OP.SOP.ZP.016.II.114.2014.U</b>
						<small>Agencja Nieruchomości Rolnych Oddział Terenowy w Opolu</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przetarg-na-sprzedaz-dzialki-polozonej-w-rewalu,442130.html">
						<b>Przetarg na sprzedaż działki położonej w Rewalu</b>
						<small>GMINA REWAL</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przebudowa-i-rozbudowa-gminnej-stacji-wodociagowej-grazawy,302254.html">
						<b>Przebudowa i rozbudowa gminnej stacji wodociągowej Grążawy</b>
						<small>Gmina Bartniczka</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9405862536">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>32</i>
			<a href="https://finanse.wnp.pl/gdyby-nie-ii-wojna-swiatowa-to-mielibysmy-potencjal-gospodarczy-hiszpanii,343054_1_0_0.html">Gdyby nie II wojna światowa to mielibyśmy potencjał gospodarczy Hiszpanii</a>
		</li>
			<li class="width-2">
			<i>32</i>
			<a href="https://energetyka.wnp.pl/wycena-polskich-gigantow-spadla-o-polowe-tak-zlego-scenariusza-nie-spodziewal-sie-nikt,342835_1_0_0.html">Polscy giganci ponoszą spektakularną klęskę. Tak złego scenariusza nie spodziewał się nikt</a>
		</li>
			<li class="width-3">
			<i>24</i>
			<a href="https://motoryzacja.wnp.pl/fabryka-polskich-samochodow-elektrycznych-ma-kosztowac-2-mld-zl,342766_1_0_0.html">Fabryka polskich samochodów elektrycznych ma kosztować 2 mld zł</a>
		</li>
			<li class="width-4">
			<i>22</i>
			<a href="https://gornictwo.wnp.pl/budowa-nowych-kopaln-to-kwestia-lat-a-wegla-brakuje-juz-teraz-rosjanie-zacieraja-rece,342571_1_0_0.html">Moglibyśmy mieć 7 nowych kopalń, ale nie dajemy rady. Rosjanie zacierają ręce</a>
		</li>
			<li class="width-5">
			<i>20</i>
			<a href="https://chemia.wnp.pl/czy-pgnig-powinno-przejac-azoty,342964_1_0_0.html">Azoty w grupie PGNiG? To byłoby małżeństwo z rozsądku</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="afery" href="https://www.wnp.pl/tematy/afery,627.html">afery</a></h3>
			</div>
					<div class="one">
				<h3><a title="budowa" href="https://www.wnp.pl/tematy/budowa,1077.html">budowa</a></h3>
			</div>
					<div class="one">
				<h3><a title="Fasing" href="https://www.wnp.pl/tematy/fasing,1748.html">Fasing</a></h3>
			</div>
					<div class="one">
				<h3><a title="gazociągi" href="https://www.wnp.pl/tematy/gazociagi,1885.html">gazociągi</a></h3>
			</div>
					<div class="one">
				<h3><a title="hakerzy" href="https://www.wnp.pl/tematy/hakerzy,2040.html">hakerzy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Katowice" href="https://www.wnp.pl/tematy/katowice,2406.html">Katowice</a></h3>
			</div>
					<div class="one">
				<h3><a title="Komisja Europejska" href="https://www.wnp.pl/tematy/komisja-europejska,2518.html">Komisja Europejska</a></h3>
			</div>
					<div class="one">
				<h3><a title="maszyny górnicze" href="https://www.wnp.pl/tematy/maszyny-gornicze,2930.html">maszyny górnicze</a></h3>
			</div>
					<div class="one">
				<h3><a title="Ministerstwo Środowiska" href="https://www.wnp.pl/tematy/ministerstwo-srodowiska,3045.html">Ministerstwo Środowiska</a></h3>
			</div>
					<div class="one">
				<h3><a title="Moskwa" href="https://www.wnp.pl/tematy/moskwa,3093.html">Moskwa</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/ARCELOR_MITTAL|wnp01032019.xml?http://poland.arcelormittal.com/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/arcelor_mittal.jpg" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/MOBILSERVpartnerHUTNICTWO|WNP01042019.xml?https://r1.dotdigital-pages.com/p/UG7-BC1/optimisation-study-pl?utm_source=partner-04&utm_medium=banner&utm_campaign=steelPL" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/mobilperformance.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2392.8900 <span class="red">-0.61%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2742.8100 <span class="red">-0.75%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">61575.1300 <span class="red">-0.56%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4258.7200 <span class="red">-0.60%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12162.7300 <span class="red">-0.16%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">248.3000 <span class="red">-0.29%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="red">-0.05%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.82 zł <span class="green">0.06%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.83 zł <span class="red">-0.17%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">5.03 zł <span class="red">-0.02%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">72.65 USD <span class="red">-2.09%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">77.50 USD <span class="red">-1.4%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.98 <span class="green"> 14gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.28 <span class="green"> 12gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.1 <span class="green"> 1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.18 <span class="green">2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2669.00 <span class="red"> -1zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">69.37 USD <span class="green">1.49%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">62.58 USD <span class="green">1.61%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">67.69 USD <span class="green">0.53%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2604 PLN <span class="red">-0.8%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2693 PLN <span class="red">-1.72%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2411 PLN <span class="red">-1.19%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2559 PLN <span class="red">-0.35%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2280 PLN <span class="red">-0.04%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2421 PLN <span class="red">-1.59%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/jak-wykreowac-miejsce-pelne-zadowolonych-najemcow,72285.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/11/00/051100_r0_300.jpg" alt="Jak wykreować miejsce pełne zadowolonych najemców? " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Jak wykreować miejsce pełne zadowolonych najemców? </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/mixd_zaprojektowal_food_court_w_pasazu_grunwaldzkim,23227.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/91/10/089110_r0_300.jpg" alt="MIXD zaprojektował food court w Pasażu Grunwaldzkim" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>MIXD zaprojektował food court w Pasażu Grunwaldzkim</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/sejm_opowiedzial_sie_za_senackimi_poprawkami_do_noweli_o_licencji_doradcy_restrukturyzacyjnego,18091.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/02/49/44/024944_r0_300.jpg" alt="Sejm opowiedział się za senackimi poprawkami do noweli o licencji doradcy restrukturyzacyjnego" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Sejm opowiedział się za senackimi poprawkami do noweli o licencji doradcy restrukturyzacyjnego</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/wydarzenia-lokalne/lublin-ma-ksiege-standardow-dla-scislego-centrum-miasta,123881.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/74/24/137424_r0_300.jpg" alt="Mają standardy nawet dla parasoli i krzeseł w ogródkach w centrum miasta" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Mają standardy nawet dla parasoli i krzeseł w ogródkach w centrum miasta</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/emerytury-plus-a-funduszu-pracy-minister-rafalska-wyjasnia-watpliwosci,62886.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/33/07/073307_r0_300.jpg" alt="Emerytury plus a Funduszu Pracy. Minister Rafalska wyjaśnia wątpliwości" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Emerytury plus a Funduszu Pracy. Minister Rafalska wyjaśnia wątpliwości</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/paih-oglasza-przetarg-na-wykonawce-pawilonu-polski-na-expo-2020-w-dubaju,170063.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/14/28/101428_r0_300.jpg" alt="PAIH ogłasza przetarg na wykonawcę pawilonu Polski na EXPO 2020 w Dubaju" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>PAIH ogłasza przetarg na wykonawcę pawilonu Polski na EXPO 2020 w Dubaju</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/lpp-rusza-z-konceptem-wyprzedazowym,78459.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/30/79/023079_r0_300.jpg" alt="LPP rusza z konceptem wyprzedażowym" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>LPP rusza z konceptem wyprzedażowym</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/polskie-rolnictwo-a-d-2019,84978.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/42/60/094260_r0_300.jpg" alt="Polskie Rolnictwo A.D. 2019" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Polskie Rolnictwo A.D. 2019</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/imm-branza-wydala-ponad-1-2-mld-zl-w-3-miesiace,31355.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/70/18/007018_r0_300.jpg" alt="IMM: branża wydała ponad 1,2 mld zł w 3 miesiące" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>IMM: branża wydała ponad 1,2 mld zł w 3 miesiące</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/szykuje-sie-nowe-rozporzadzenie-dot-sposobu-obliczania-czasu-oczekiwania-na-swiadczenia,193599.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/27/72/142772_r0_300.jpg" alt="Szykuje się nowe rozporządzenie dot. sposobu obliczania czasu oczekiwania na świadczenia " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Szykuje się nowe rozporządzenie dot. sposobu obliczania czasu oczekiwania na świadczenia </h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.5.1.1','');
bmone2n.addPosition('20689.5.1.3','');
bmone2n.addPosition('20689.5.1.4','');
bmone2n.addPosition('20689.5.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:abcaea8fc795316613dfc1e9b090994d_uri, cached:yes, cache:miss, rt:1.2774, mc:32 -->
</body>
</html>