<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Styczeń najlepszym miesiącem dla miedzi od ponad roku - Hutnictwo</title>
				<meta name="description" content="Miedź na giełdzie metali w Londynie kosztuje już powyżej 6,1 tys. USD za tonę. Kończący się styczeń będzie dla metalu najlepszym miesiącem od ponad roku. Miedź w dostawach 3-miesięcznych jest wyceniana po 6.152,50 USD za tonę, po zwyżce not" />
					<link rel="canonical" href="https://hutnictwo.wnp.pl/styczen-najlepszym-miesiacem-dla-miedzi-od-ponad-roku,338997_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=408" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=80"></script>	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bDDlbVy0pRjhmHmlC8jQp7dM.q4kBkdSHmWfQ_TKloH.a7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/33/20/77/332077_r0_620.jpg" />
	<meta property="og:title" content="Styczeń najlepszym miesiącem dla miedzi od ponad roku" />

	<meta property="og:description" content="Miedź na giełdzie metali w Londynie kosztuje już powyżej 6,1 tys. USD za tonę. Kończący się styczeń będzie dla metalu najlepszym miesiącem od ponad roku. Miedź w dostawach 3-miesięcznych jest wyceniana po 6.152,50 USD za tonę, po zwyżce not" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://hutnictwo.wnp.pl/styczen-najlepszym-miesiacem-dla-miedzi-od-ponad-roku,338997_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="hutnictwo" class=" hutnictwo">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;31&nbsp;stycznia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.5.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

												<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2561.html"><span>Forum Zmieniamy Polski Przemysł</span>, <i>27 lutego 2019</i></a></span>
						<a class="sign-in" href="https://www.wnp.pl/konferencje/2561/rejestracja.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
								
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/karuzela-moze-ruszac-z-budowa-w-kolobrzegu,70502.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/49/53/054953_r2_300.jpg" alt="Karuzela może ruszać z budową w Kołobrzegu ">
		</div>
				<div class="desc">
			<h3>Karuzela może ruszać z budową w Kołobrzegu </h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/to_bedzie_pierwsza_zielona_dzielnica_w_polskim_miescie_o_projekcie_mowi_bartlomiej_kisielewski_z_horizone_studio,22206.html" rel="external">
				<div class="desc">
			<h3>To będzie pierwsza zielona dzielnica w polskim mieście! O projekcie mówi Bartłomiej Kisielewski z Horizone Studio</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/w_2018_r_mieszkania_w_polsce_podrozaly_o_prawie_15_procent,17422.html" rel="external">
				<div class="desc">
			<h3>W 2018 r. mieszkania w Polsce podrożały o prawie 15 procent</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/handel/wiadomosci/handlowy-czwartek-zaskakujacy-spadek-sprzedazy-zywnosci-jak-odczuja-go-sieci-handlowe,167564.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/89/09/098909_r2_300.jpg" alt="Handlowy czwartek: Zaskakujący spadek sprzedaży żywności. Jak odczują go sieci handlowe?">
		</div>
				<div class="desc">
			<h3>Handlowy czwartek: Zaskakujący spadek sprzedaży żywności. Jak odczują go sieci handlowe?</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/beda-zmiany-w-kodeksie-wyborczym-sejm-uchwalil-nowelizacje,120594.html" rel="external">
				<div class="desc">
			<h3>Będą zmiany w Kodeksie wyborczym. Sejm uchwalił nowelizację</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/zaskakujacy-spadek-sprzedazy-zywnosci-jak-odczuja-go-sieci-handlowe,76749.html" rel="external">
				<div class="desc">
			<h3>Zaskakujący spadek sprzedaży żywności. Jak odczują go sieci handlowe?</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>06:59</b> <a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338987_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>06:01</b> <a href="https://energetyka.wnp.pl/stacja-ladowania-elektrycznych-ciezarowek-bierze-tyle-energii-co-male-miasteczko,338850_1_0_0.html">Stacja ładowania elektrycznych ciężarówek bierze tyle energii, co małe miasteczko</a></li>
															<li><b>Śr 21:54</b> <a href="https://energetyka.wnp.pl/do-2036-roku-hiszpania-zamknie-elektrownie-atomowe,338969_1_0_0.html">Do 2036 roku Hiszpania zamknie elektrownie atomowe </a></li>
															<li><b>Śr 20:57</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/nik-o-smogu-samochody-to-wiekszy-problem-niz-emisja-z-domowych-piecow,120576.html">NIK o smogu: samochody to większy problem niż emisja z domowych pieców</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/czy-wizerunkowa-ofensywa-spolek-weglowych-moze-cos-zmienic,338910_1_0_0.html">
									<img alt="Węgiel jest chłopcem do bicia. Jak walczyć z antywęglowym lobby? " src="https://i.wnp.pl/d/34/39/40/343940_r0_300.jpg">
									<h3>Węgiel jest chłopcem do bicia. Jak walczyć z antywęglowym lobby? </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/polska-moze-zostac-swiatowym-liderem-w-rozwoju-reaktorow-wysokotemperaturowych,338931_1_0_0.html">
									<img alt="Polska może być światowym liderem w technologii jądrowej. Patrzą na nas USA i Japonia" src="https://i.wnp.pl/d/35/13/47/351347_r0_300.jpg">
									<h3>Polska może być światowym liderem w technologii jądrowej. Patrzą na nas USA i Japonia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/kompetencji-prezesa-ure-broni-unijne-prawo,338950_1_0_0.html">
									<img alt="O co chodzi w zamieszaniu z cenami prądu? Domyślamy się, gdzie jest pies pogrzebany" src="https://i.wnp.pl/d/34/57/53/345753_r0_300.jpg">
									<h3>O co chodzi w zamieszaniu z cenami prądu? Domyślamy się, gdzie jest pies pogrzebany</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Śr 15:14</b> <a href="https://gazownictwo.wnp.pl/katar-kupuje-tankowce-lng-za-12-mld-dol,338929_1_0_0.html">Katar kupuje tankowce LNG za 12 mld dol.</a></li>
															<li><b>Wt 19:06</b> <a href="https://gazownictwo.wnp.pl/pgnig-wybuduje-stacje-paliw-cng-w-bielsku-bialej,338865_1_0_0.html">PGNiG wybuduje stację paliw CNG  w Bielsku-Białej</a></li>
															<li><b>Nd 19:12</b> <a href="https://gazownictwo.wnp.pl/pebeka-wybrala-remak-na-podwykonawce-kotlowni-w-ec-zeran,338709_1_0_0.html">PeBeKa wybrała Remak na podwykonawcę kotłowni w EC Żerań</a></li>
															<li><b>Sb 12:00</b> <a href="https://gazownictwo.wnp.pl/michal-kurtyka-katowice-staly-sie-historycznym-miejscem-obok-kioto-i-paryza,338276_1_0_0.html">Michał Kurtyka: Katowice stały się historycznym miejscem obok Kioto i Paryża</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/ure-12-postepowan-ws-cofniecia-koncesji-sprzedawcom-gazu-ziemnego,338877_1_0_0.html">
									<img alt="Te firmy mogą stracić koncesję na obrót gazem" src="https://i.wnp.pl/d/32/79/85/327985_r0_300.jpg">
									<h3>Te firmy mogą stracić koncesję na obrót gazem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/do-terminalu-lng-w-swinoujsciu-dotarla-50-dostawa,338697_1_0_0.html">
									<img alt="Jubileuszowa dostawa LNG już w terminalu w Świnoujściu" src="https://i.wnp.pl/d/35/45/08/354508_r0_300.jpg">
									<h3>Jubileuszowa dostawa LNG już w terminalu w Świnoujściu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/gaz-dla-gospodarstw-domowych-nie-podrozeje-minister-tchorzewski-zadowolony,338673_1_0_0.html">
									<img alt="&quot;Chcę wyrazić uznanie dla polskiego sektora gazowego&quot;" src="https://i.wnp.pl/d/35/44/86/354486_r0_300.jpg">
									<h3>"Chcę wyrazić uznanie dla polskiego sektora gazowego"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>06:59</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338987_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>06:54</b> <a href="https://gornictwo.wnp.pl/kolejne-ofiary-smiertelne-katastrofy-w-brazylijskiej-kopalni,338986_1_0_0.html">Kolejne ofiary śmiertelne katastrofy w brazylijskiej kopalni</a></li>
															<li><b>Śr 20:57</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/nik-o-smogu-samochody-to-wiekszy-problem-niz-emisja-z-domowych-piecow,120576.html">NIK o smogu: samochody to większy problem niż emisja z domowych pieców</a></li>
															<li><b>Śr 20:53</b> <a href="https://gornictwo.wnp.pl/ostrawa-pomoze-rodzinom-gornikow-ktorzy-zgineli-w-kopalni-okd,338958_1_0_0.html">Ostrawa pomoże rodzinom górników, którzy zginęli w kopalni OKD</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/czy-wizerunkowa-ofensywa-spolek-weglowych-moze-cos-zmienic,338910_1_0_0.html">
									<img alt="Węgiel jest chłopcem do bicia. Jak walczyć z antywęglowym lobby? " src="https://i.wnp.pl/d/34/39/40/343940_r0_300.jpg">
									<h3>Węgiel jest chłopcem do bicia. Jak walczyć z antywęglowym lobby? </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/w-jsw-sporzadzono-model-3d-zloza-kopalni-budryk-nastepne-ida-tym-tropem,338895_1_0_0.html">
									<img alt="Idzie nowe w górnictwie: spółka ma model złoża 3D i sporządza kolejne" src="https://i.wnp.pl/d/32/97/54/329754_r0_300.jpg">
									<h3>Idzie nowe w górnictwie: spółka ma model złoża 3D i sporządza kolejne</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/jsw-szkolenie-i-gornictwo-udalo-sie-wynegocjowac-podwyzki,338815_1_0_0.html">
									<img alt="Podwyżki w spółce córce Jastrzębskiej Spółki Węglowej" src="https://i.wnp.pl/d/35/37/41/353741_r0_300.jpg">
									<h3>Podwyżki w spółce córce Jastrzębskiej Spółki Węglowej</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4 active">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>06:59</b> <a href="https://nafta.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338987_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Śr 23:10</b> <a href="https://nafta.wnp.pl/mniej-nationale-nederlanden-ofe-w-lotosie,338978_1_0_0.html">Mniej Nationale-Nederlanden OFE w Lotosie</a></li>
															<li><b>Śr 12:39</b> <a href="https://nafta.wnp.pl/lotos-na-dluzej-sponsorem-akademickiego-zwiazku-sportowego,338907_1_0_0.html">Lotos na dłużej sponsorem Akademickiego Związku Sportowego</a></li>
															<li><b>Śr 08:51</b> <a href="https://nafta.wnp.pl/ropa-po-mocnym-skoku-juz-powyzej-53-usd,338903_1_0_0.html">Ropa, po mocnym skoku, już powyżej 53 USD</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/jest-wniosek-o-areszt-dla-bylego-prezesa-lotosu,338972_1_0_0.html">
									<img alt="Jest wniosek o areszt dla byłego prezesa Lotosu" src="https://i.wnp.pl/d/30/08/70/300870_r0_300.jpg">
									<h3>Jest wniosek o areszt dla byłego prezesa Lotosu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/bedzie-zazalenie-na-zatrzymanie-bylego-prezesa-lotosu-pawla-olechnowicza,338928_1_0_0.html">
									<img alt="Będzie zażalenie na zatrzymanie byłego prezesa Lotosu Pawła Olechnowicza" src="https://i.wnp.pl/d/23/28/63/232863_r0_300.jpg">
									<h3>Będzie zażalenie na zatrzymanie byłego prezesa Lotosu Pawła Olechnowicza</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/sa-zarzuty-dla-bylego-prezesa-lotosu,338911_1_0_0.html">
									<img alt="Są zarzuty dla byłego prezesa Lotosu" src="https://i.wnp.pl/d/35/46/09/354609_r0_300.jpg">
									<h3>Są zarzuty dla byłego prezesa Lotosu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Wt 22:19</b> <a href="https://chemia.wnp.pl/jest-latwy-sposob-aby-zwiekszyc-poziom-recyklingu-plastiku,338882_1_0_0.html">Jest łatwy sposób, aby zwiększyć poziom recyklingu plastiku</a></li>
															<li><b>Wt 18:05</b> <a href="https://chemia.wnp.pl/cba-zatrzymuje-czesto-choc-areszty-sa-juz-znacznie-rzadsze,338852_1_0_0.html">CBA zatrzymuje często, choć areszty są już znacznie rzadsze</a></li>
															<li><b>Pn 20:31</b> <a href="https://chemia.wnp.pl/szykuja-sie-zmiany-w-radzie-nadzorczej-grupy-azoty,338786_1_0_0.html">Szykują się zmiany w radzie nadzorczej Grupy Azoty </a></li>
															<li><b>Pn 07:27</b> <a href="https://chemia.wnp.pl/bank-gospodarstwa-krajowego-widzi-jasna-przyszlosc-polskiej-chemii,338718_1_0_0.html">Bank Gospodarstwa Krajowego widzi jasną przyszłość polskiej chemii</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/szykuja-sie-zmiany-personalne-w-grupie-azoty-co-z-prezesem-wojciechem-wardackim,338926_1_0_0.html">
									<img alt="Słabsze wyniki finansowe mogą pogrążyć prezesa polskiego chemicznego czempiona" src="https://i.wnp.pl/d/34/79/07/347907_r0_300.jpg">
									<h3>Słabsze wyniki finansowe mogą pogrążyć prezesa polskiego chemicznego czempiona</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/tauron-i-grupa-azoty-nadal-licza-oplacalnosc-instalacji-zgazowania-wegla-w-kedzierzynie-kozlu,338731_1_0_0.html">
									<img alt="Wciąż ważą się losy energetyczno-chemicznej inwestycji za 2,6 mld zł" src="https://i.wnp.pl/d/35/26/00/352600_r0_300.jpg">
									<h3>Wciąż ważą się losy energetyczno-chemicznej inwestycji za 2,6 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/marek-kosnik-nowym-czlonkiem-nadzorczej-ciech,338762_1_0_0.html">
									<img alt="Zmiany w radzie  nadzorczej Ciech " src="https://i.wnp.pl/d/32/93/80/329380_r0_300.jpg">
									<h3>Zmiany w radzie  nadzorczej Ciech </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pt 12:28</b> <a href="https://www.wnp.pl/przemysl-odziezowy/szybkie-platnosci-zmienily-sklepy-szybciej-niz-sie-tego-spodziewano,338589_1_0_0.html">Szybkie płatności zmieniły sklepy szybciej niż się tego spodziewano</a></li>
															<li><b>Nd 10:05</b> <a href="https://www.wnp.pl/przemysl-odziezowy/szwajcarski-producent-zegarkow-stawia-czola-smartwatchom-apple-a,338240_1_0_0.html">Szwajcarski producent zegarków stawia czoła smartwatchom Apple'a</a></li>
															<li><b>Pt 09:45</b> <a href="https://www.wnp.pl/przemysl-odziezowy/esotiq-henderson-podal-wstepne-przychody-za-2018-rok,338153_1_0_0.html">Esotiq & Henderson podał wstępne przychody za 2018 rok</a></li>
															<li><b>Pt 14:50</b> <a href="https://www.wnp.pl/przemysl-odziezowy/co-najczesciej-polecamy-w-internecie-zaskakujace-wyniki-badan,337720_1_0_0.html">Co najczęściej polecamy w internecie? Zaskakujące wyniki badań</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wlasciciele-marki-4f-inwestuja-w-akcje-intesportu,338732_1_0_0.html">
									<img alt="4F z przytupem wchodzi w sieć handlową Intersport" src="https://i.wnp.pl/d/35/35/35/353535_r0_300.jpg">
									<h3>4F z przytupem wchodzi w sieć handlową Intersport</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/co-ma-dach-do-kurtki-mdm-nt-poszerza-portfolio-produktow,338455_1_0_0.html">
									<img alt="Od budowlanki do ubrań. Mało kto ma tak uniwersalny produkt jak ta polska firma" src="https://i.wnp.pl/d/34/54/37/345437_r0_300.jpg">
									<h3>Od budowlanki do ubrań. Mało kto ma tak uniwersalny produkt jak ta polska firma</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/pomerania-outlet-nie-zabraknie-tu-marek-z-portfolio-lpp,338522_1_0_0.html">
									<img alt="LPP stawia na Pomerania Outlet" src="https://i.wnp.pl/d/34/66/67/346667_r0_300.jpg">
									<h3>LPP stawia na Pomerania Outlet</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/patek-philippe-moze-pojsc-pod-mlotek,338324_1_0_0.html">
									<img alt="Patek Philippe może pójść pod młotek" src="https://i.wnp.pl/d/35/42/81/354281_r0_300.jpg">
									<h3>Patek Philippe może pójść pod młotek</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>Śr 23:38</b> <a href="https://budownictwo.wnp.pl/powstana-kolejne-2-mln-m-kw-powierzchni-magazynowej-najwiecej-bedzie-na-gornym-slasku,338982_1_0_0.html">Powstaną kolejne 2 mln m kw. powierzchni magazynowej. Najwięcej będzie na Górnym Śląsku</a></li>
															<li><b>Śr 21:54</b> <a href="https://budownictwo.wnp.pl/do-2036-roku-hiszpania-zamknie-elektrownie-atomowe,338969_1_0_0.html">Do 2036 roku Hiszpania zamknie elektrownie atomowe </a></li>
															<li><b>Śr 21:33</b> <a href="https://budownictwo.wnp.pl/na-zakopiance-powstanie-dwupoziomowy-wezel-drogowy,338967_1_0_0.html">Na Zakopiance powstanie dwupoziomowy węzeł drogowy</a></li>
															<li><b>Śr 21:27</b> <a href="https://budownictwo.wnp.pl/gddkia-ponawia-przetarg-dotyczacy-autostrady-a2,338966_1_0_0.html">GDDKiA ponawia przetarg dotyczący autostrady A2</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/s14-zachodnia-obwodnica-lodzi-jest-przetarg-na-ostatni-odcinek,338981_1_0_0.html">
									<img alt="Trzecie podejście do ekspresowej obwodnicy. Tym czasem w końcu się uda?" src="https://i.wnp.pl/d/35/46/54/354654_r0_300.jpg">
									<h3>Trzecie podejście do ekspresowej obwodnicy. Tym czasem w końcu się uda?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/rzad-chce-wzmocnic-bloki-z-wielkiej-plyty,338971_1_0_0.html">
									<img alt="Rząd chce wzmocnić bloki z wielkiej płyty" src="https://i.wnp.pl/d/32/94/37/329437_r0_300.jpg">
									<h3>Rząd chce wzmocnić bloki z wielkiej płyty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/polska-moze-zostac-swiatowym-liderem-w-rozwoju-reaktorow-wysokotemperaturowych,338931_1_0_0.html">
									<img alt="Polska może być światowym liderem w technologii jądrowej. Patrzą na nas USA i Japonia" src="https://i.wnp.pl/d/35/13/47/351347_r0_300.jpg">
									<h3>Polska może być światowym liderem w technologii jądrowej. Patrzą na nas USA i Japonia</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>Śr 23:52</b> <a href="https://www.wnp.pl/tech/2018-rok-sukcesem-sprzedazowym-samochodow-zelektryzowanych-volkswagena,338983_1_0_0.html">2018 rok sukcesem sprzedażowym samochodów zelektryzowanych Volkswagena</a></li>
															<li><b>Śr 23:27</b> <a href="https://www.wnp.pl/tech/huawei-wykluczony-z-przetargu-na-portal-podatkowy-w-czechach,338980_1_0_0.html">Huawei wykluczony z przetargu na portal podatkowy w Czechach</a></li>
															<li><b>Śr 23:15</b> <a href="https://www.wnp.pl/tech/projekt-nowelizacji-prawa-telekomunikacyjnego-ma-przyspieszyc-budowe-sieci-5g,338979_1_0_0.html">Projekt nowelizacji prawa telekomunikacyjnego ma przyspieszyć budowę sieci 5G</a></li>
															<li><b>Śr 22:28</b> <a href="https://www.pulshr.pl/zarzadzanie/jadwiga-emilewicz-automatyzacja-i-robotyzacja-wyzwaniem-dla-branzy-agd-w-polsce,61005.html">Automatyzacja i robotyzacja wyzwaniem dla branży AGD w Polsce</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/huawei-straszy-polske-gigantycznymi-kosztami,338942_1_0_0.html">
									<img alt="Huawei straszy Polskę gigantycznymi kosztami" src="https://i.wnp.pl/d/35/44/53/354453_r0_300.jpg">
									<h3>Huawei straszy Polskę gigantycznymi kosztami</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/usa-oficjalnie-oskarzaja-huawei-koncern-rozczarowany-amerykanskimi-zarzutami,338909_1_0_0.html">
									<img alt="Wojna USA przeciwko Huawei. Wreszcie padły oficjalne zarzuty" src="https://i.wnp.pl/d/35/27/68/352768_r0_300.jpg">
									<h3>Wojna USA przeciwko Huawei. Wreszcie padły oficjalne zarzuty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/grupa-wb-o-tej-firmie-bedzie-glosno-nie-tylko-w-polsce,338759_1_0_0.html">
									<img alt="O tej firmie będzie głośno nie tylko w Polsce" src="https://i.wnp.pl/d/35/45/42/354542_r0_300.jpg">
									<h3>O tej firmie będzie głośno nie tylko w Polsce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>00:31</b> <a href="https://www.wnp.pl/przemysl-obronny/batalionowa-grupa-bojowa-nato-cwiczy-w-podlaskiem,338984_1_0_0.html">Batalionowa grupa bojowa NATO ćwiczy w Podlaskiem</a></li>
															<li><b>Śr 21:16</b> <a href="https://www.wnp.pl/przemysl-obronny/wojsko-kupi-ponad-dwa-miliony-slepych-noboi,338964_1_0_0.html">Wojsko kupi ponad dwa miliony ślepych noboi</a></li>
															<li><b>Śr 15:58</b> <a href="https://www.wnp.pl/przemysl-obronny/rozpoczeto-przekazywanie-okretu-orp-slazak-marynarce-wojennej,338933_1_0_0.html">Rozpoczęto przekazywanie okrętu ORP Ślązak Marynarce Wojennej</a></li>
															<li><b>Śr 11:56</b> <a href="https://www.wnp.pl/przemysl-obronny/prognozy-zysku-lockheed-martin-zawiodly-oczekiwania,338915_1_0_0.html">Prognozy zysku Lockheed Martin zawiodły oczekiwania</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/niegospodarnosc-w-pgz-jest-areszt-dla-bylego-rzecznika-antoniego-macierewicza,338952_1_0_0.html">
									<img alt="Były rzecznik MON Bartłomiej M. trafi do aresztu" src="https://i.wnp.pl/d/31/25/59/312559_r0_300.jpg">
									<h3>Były rzecznik MON Bartłomiej M. trafi do aresztu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/grupa-wb-o-tej-firmie-bedzie-glosno-nie-tylko-w-polsce,338759_1_0_0.html">
									<img alt="O tej firmie będzie głośno nie tylko w Polsce" src="https://i.wnp.pl/d/35/45/42/354542_r0_300.jpg">
									<h3>O tej firmie będzie głośno nie tylko w Polsce</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/kluczowi-zatrzymani-ws-niegospodarnosci-w-pgz-odrzucaja-zarzuty,338869_1_0_0.html">
									<img alt="Kluczowi zatrzymani ws. niegospodarności w PGZ odrzucają zarzuty" src="https://i.wnp.pl/d/34/79/66/347966_r0_300.jpg">
									<h3>Kluczowi zatrzymani ws. niegospodarności w PGZ odrzucają zarzuty</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/trzy-lata-rzadow-pis-w-ministerstwie-obrony-narodowej-znajda-sie-pod-lupa,338774_1_0_0.html">
									<img alt="Trzy lata rządów PiS w Ministerstwie Obrony Narodowej znajdą się pod lupą" src="https://i.wnp.pl/d/34/46/80/344680_r0_300.jpg">
									<h3>Trzy lata rządów PiS w Ministerstwie Obrony Narodowej znajdą się pod lupą</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>Śr 23:38</b> <a href="https://logistyka.wnp.pl/s14-zachodnia-obwodnica-lodzi-jest-przetarg-na-ostatni-odcinek,338981_1_0_0.html">S14 Zachodnia Obwodnica Łodzi. Jest przetarg na ostatni odcinek</a></li>
															<li><b>Śr 23:38</b> <a href="https://logistyka.wnp.pl/powstana-kolejne-2-mln-m-kw-powierzchni-magazynowej-najwiecej-bedzie-na-gornym-slasku,338982_1_0_0.html">Powstaną kolejne 2 mln m kw. powierzchni magazynowej. Najwięcej będzie na Górnym Śląsku</a></li>
															<li><b>Śr 21:55</b> <a href="https://logistyka.wnp.pl/abb-z-zamowieniem-od-newag,338970_1_0_0.html">ABB z zamówieniem od Newag </a></li>
															<li><b>Śr 21:33</b> <a href="https://logistyka.wnp.pl/na-zakopiance-powstanie-dwupoziomowy-wezel-drogowy,338967_1_0_0.html">Na Zakopiance powstanie dwupoziomowy węzeł drogowy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/stacja-ladowania-elektrycznych-ciezarowek-bierze-tyle-energii-co-male-miasteczko,338850_1_0_0.html">
									<img alt="To dopiero będzie problem. Jedna stacja ładowania potrzebuje tyle prądu, co małe miasteczko" src="https://i.wnp.pl/d/35/45/85/354585_r0_300.jpg">
									<h3>To dopiero będzie problem. Jedna stacja ładowania potrzebuje tyle prądu, co małe miasteczko</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/nik-o-smogu-samochody-to-wiekszy-problem-niz-emisja-z-domowych-piecow,120576.html">
									<img alt="NIK o smogu: samochody to większy problem niż emisja z domowych pieców" src="https://i.wnp.pl/d/35/46/39/354639_r0_300.jpg">
									<h3>NIK o smogu: samochody to większy problem niż emisja z domowych pieców</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/wspolpraca-kolejowych-przewoznikow-z-firmami-autobusowymi-rozwiaze-problem-14-milionow-polakow,338856_1_0_0.html">
									<img alt="14 milionów Polaków czeka na likwidację białych plam na mapie kraju" src="https://i.wnp.pl/d/35/46/10/354610_r0_300.jpg">
									<h3>14 milionów Polaków czeka na likwidację białych plam na mapie kraju</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Śr 23:52</b> <a href="https://motoryzacja.wnp.pl/2018-rok-sukcesem-sprzedazowym-samochodow-zelektryzowanych-volkswagena,338983_1_0_0.html">2018 rok sukcesem sprzedażowym samochodów zelektryzowanych Volkswagena</a></li>
															<li><b>Śr 20:57</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/nik-o-smogu-samochody-to-wiekszy-problem-niz-emisja-z-domowych-piecow,120576.html">NIK o smogu: samochody to większy problem niż emisja z domowych pieców</a></li>
															<li><b>Śr 13:00</b> <a href="https://www.pulshr.pl/rekrutacja/zwolnienia-w-tesli-kolem-napedowym-rekrutacji-w-nikola-motors,60985.html">Zwolnienia w Tesli kołem napędowym rekrutacji w Nikola Motors</a></li>
															<li><b>Wt 21:55</b> <a href="https://motoryzacja.wnp.pl/fabryka-audi-w-niemczech-stanela-bo-wegrzy-strajkuja,338878_1_0_0.html">Fabryka Audi w Niemczech stanęła, bo Węgrzy strajkują</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/stacja-ladowania-elektrycznych-ciezarowek-bierze-tyle-energii-co-male-miasteczko,338850_1_0_0.html">
									<img alt="To dopiero będzie problem. Jedna stacja ładowania potrzebuje tyle prądu, co małe miasteczko" src="https://i.wnp.pl/d/35/45/85/354585_r0_300.jpg">
									<h3>To dopiero będzie problem. Jedna stacja ładowania potrzebuje tyle prądu, co małe miasteczko</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/audi-jest-porozumienie-placowe-w-wegierskiej-fabryce,338962_1_0_0.html">
									<img alt="Audi zażegnało poważny kryzys" src="https://i.wnp.pl/d/33/50/32/335032_r0_300.jpg">
									<h3>Audi zażegnało poważny kryzys</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/carlos-ghosn-oskarzenia-wynikiem-spisku-i-zdrady,338925_1_0_0.html">
									<img alt="Aresztowany prezes Nissana po raz pierwszy zabrał głos: &quot;to spisek i zdrada&quot;" src="https://i.wnp.pl/d/35/14/73/351473_r0_300.jpg">
									<h3>Aresztowany prezes Nissana po raz pierwszy zabrał głos: "to spisek i zdrada"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>08:30</b> <a href="https://finanse.wnp.pl/styczen-najlepszym-miesiacem-dla-miedzi-od-ponad-roku,338997_1_0_0.html">Styczeń najlepszym miesiącem dla miedzi od ponad roku</a></li>
															<li><b>08:26</b> <a href="https://finanse.wnp.pl/dla-ropy-w-usa-konczy-sie-najlepszy-miesiac-od-prawie-czterech-lat,338996_1_0_0.html">Dla ropy w USA kończy się najlepszy miesiąc od prawie czterech lat</a></li>
															<li><b>07:33</b> <a href="https://finanse.wnp.pl/tvp-ma-dostac-1-2-mld-zl-bedzie-mogla-nadrobic-zapoznienia-ostatnich-lat,338994_1_0_0.html">TVP ma dostać 1,2 mld zł. "Będzie mogła nadrobić zapóźnienia ostatnich lat"</a></li>
															<li><b>07:22</b> <a href="https://finanse.wnp.pl/jakie-rentownosci-obligacji,338993_1_0_0.html">Jakie rentowności obligacji?</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/szykuja-sie-zmiany-personalne-w-grupie-azoty-co-z-prezesem-wojciechem-wardackim,338926_1_0_0.html">
									<img alt="Słabsze wyniki finansowe mogą pogrążyć prezesa polskiego chemicznego czempiona" src="https://i.wnp.pl/d/34/79/07/347907_r0_300.jpg">
									<h3>Słabsze wyniki finansowe mogą pogrążyć prezesa polskiego chemicznego czempiona</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ile-przeznaczamy-na-wydatki-socjalne-do-francji-nam-daleko,120578.html">
									<img alt="Ile przeznaczamy na wydatki socjalne? Do Francji nam daleko" src="https://i.wnp.pl/d/35/46/33/354633_r0_300.jpg">
									<h3>Ile przeznaczamy na wydatki socjalne? Do Francji nam daleko</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/jaroslaw-gowin-szlag-mnie-trafil-jak-uslyszalem-te-doniesienia,338913_1_0_0.html">
									<img alt="Jarosław Gowin: szlag mnie trafił, jak usłyszałem te doniesienia" src="https://i.wnp.pl/d/33/98/86/339886_r0_300.jpg">
									<h3>Jarosław Gowin: szlag mnie trafił, jak usłyszałem te doniesienia</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>08:37</b> <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/mama-4-plus-emerytury-dla-matek-od-1-marca-2019-r,120592.html">Projekt "Mama 4 plus" uchwalony. Od kiedy emerytury dla matek?</a></li>
															<li><b>07:22</b> <a href="https://praca.wnp.pl/wynagrodzenia-w-nbp-beda-jawne,338992_1_0_0.html">Wynagrodzenia w NBP będą jawne</a></li>
															<li><b>Śr 22:51</b> <a href="https://praca.wnp.pl/sejmowa-komisja-przyglada-sie-placom-w-nbp,338975_1_0_0.html">Sejmowa komisja przygląda się płacom w NBP</a></li>
															<li><b>Śr 22:28</b> <a href="https://www.pulshr.pl/zarzadzanie/jadwiga-emilewicz-automatyzacja-i-robotyzacja-wyzwaniem-dla-branzy-agd-w-polsce,61005.html">Automatyzacja i robotyzacja wyzwaniem dla branży AGD w Polsce</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/praca-tymczasowa/work-service-w-tarapatach-agencje-zatrudnienia-traca-popularnosc,60997.html">
									<img alt="Work Service w tarapatach. Agencje zatrudnienia tracą popularność?" src="https://i.wnp.pl/d/35/46/57/354657_r0_300.jpg">
									<h3>Work Service w tarapatach. Agencje zatrudnienia tracą popularność?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/rada-dialogu-spolecznego-ma-dialog-tylko-w-nazwie-zwiazkowcy-pokazuja-liczby,60984.html">
									<img alt="Rada Dialogu Społecznego, ma dialog tylko w nazwie? Związkowcy pokazują liczby" src="https://i.wnp.pl/d/35/46/14/354614_r0_300.jpg">
									<h3>Rada Dialogu Społecznego, ma dialog tylko w nazwie? Związkowcy pokazują liczby</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/jaroslaw-gowin-szlag-mnie-trafil-jak-uslyszalem-te-doniesienia,338913_1_0_0.html">
									<img alt="Jarosław Gowin: szlag mnie trafił, jak usłyszałem te doniesienia" src="https://i.wnp.pl/d/33/98/86/339886_r0_300.jpg">
									<h3>Jarosław Gowin: szlag mnie trafił, jak usłyszałem te doniesienia</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Śr 23:00</b> <a href="https://www.wnp.pl/rynki-zagraniczne/niemieckie-firmy-opuszczaja-rosje,338976_1_0_0.html">Niemieckie firmy opuszczają Rosję</a></li>
															<li><b>Śr 21:21</b> <a href="https://www.wnp.pl/rynki-zagraniczne/intel-chce-kupic-mellanox,338965_1_0_0.html">Intel chce kupić Mellanox</a></li>
															<li><b>Śr 21:04</b> <a href="https://www.wnp.pl/rynki-zagraniczne/audi-jest-porozumienie-placowe-w-wegierskiej-fabryce,338962_1_0_0.html">Audi: jest porozumienie płacowe w węgierskiej fabryce</a></li>
															<li><b>Śr 19:23</b> <a href="https://www.wnp.pl/rynki-zagraniczne/jean-claude-juncker-glosowanie-w-izbie-gmin-niczego-nie-zmienia,338949_1_0_0.html">Jean-Claude Juncker: głosowanie w Izbie Gmin niczego nie zmienia </a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-2-chiny-reaguja-na-spowolnienie-gospodarcze-japonskie-firmy-lacza-sily-w-produkcji-baterii-do-aut,338724_1_0_0.html">
									<img alt="Japońskie firmy zwierają szeregi. Nie chcą oddać rynku Chińczykom" src="https://i.wnp.pl/d/31/87/22/318722_r0_300.jpg">
									<h3>Japońskie firmy zwierają szeregi. Nie chcą oddać rynku Chińczykom</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/unia-europejska-negocjuje-wolny-handel-z-nowa-zelandia,338639_1_0_0.html">
									<img alt="Unia Europejska negocjuje wolny handel z kolejnym krajem" src="https://i.wnp.pl/d/35/44/66/354466_r0_300.jpg">
									<h3>Unia Europejska negocjuje wolny handel z kolejnym krajem</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tom-enders-airbus-niepewnosc-wokol-brexitu-to-kompromitacja-rzadu,338592_1_0_0.html">
									<img alt="Prezes Airbusa wytyka Brytyjczykom kompromitację" src="https://i.wnp.pl/d/33/44/00/334400_r0_300.jpg">
									<h3>Prezes Airbusa wytyka Brytyjczykom kompromitację</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-1-arabia-saudyjska-inwestuje-w-pakistanie-niemcy-zaciesniaja-wspolprace-finansowa-z-chinami,338372_1_0_0.html">
									<img alt="Saudyjczycy ruszyli do Pakistanu. Zaangażowano ogromne pieniądze " src="https://i.wnp.pl/d/35/15/22/351522_r0_300.jpg">
									<h3>Saudyjczycy ruszyli do Pakistanu. Zaangażowano ogromne pieniądze </h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://energetyka.wnp.pl/leszek-juchniewicz-na-rynku-energii-jest-taka-sytuacja-ze-nikt-nic-nie-wie,338914_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/90/02/329002_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Czegoś takiego jeszcze nie było. Nikt nic nie wie</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gornictwo.wnp.pl/grafen-nanorurki-ogniwa-paliwowe-polski-wegiel-moze-zyskac-nowe-zycie,337635_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/38/21/353821_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Grafen, nanorurki, ogniwa paliwowe - polski węgiel może zyskać nowe życie?</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gornictwo.wnp.pl/famur-planuje-wejsc-w-segment-hard-rock-mining-gornictwo-skal-twardych,337637_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/38/22/353822_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Famur ma nowy pomysł na rozwój biznesu</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/piotr-zawistowski-trzeba-nowej-koncepcji-handlu-energia-w-polsce,338538_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/43/96/354396_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Trzeba nowej koncepcji handlu energią w Polsce</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Stocznie" href="http://www.wnp.pl/tematy/stocznie,4389.html">Stocznie</a></h3>
				</div>
							<div class="one">
					<h3><a title="Przemysł obronny: przetargi, zamówienia, kadry" href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny: przetargi, zamówienia, kadry</a></h3>
				</div>
							<div class="one">
					<h3><a title="KGHM" href="http://www.wnp.pl/tematy/kghm-polska-miedz,2432.html">KGHM</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
							<div class="one">
					<h3><a title="Emisja CO2" href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisja CO2</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://hutnictwo.wnp.pl/">Hutnictwo</a> &raquo;		<a href="https://hutnictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Styczeń najlepszym miesiącem dla miedzi od ponad roku</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/rs</b>				
				<br>
				<small>31-01-2019 08:30</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/20/77/332077_r0_620.jpg" width="605" height="403" alt="Styczeń najlepszym miesiącem dla miedzi od ponad roku" title="Kończący się styczeń będzie dla miedzi najlepszym miesiącem od ponad rokuFot. Shutterstock.com" />
					

										<div class="desc">
						<p>Kończący się styczeń będzie dla miedzi najlepszym miesiącem od ponad roku</p>						<small>Fot. Shutterstock.com</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhutnictwo.wnp.pl%2Fstyczen-najlepszym-miesiacem-dla-miedzi-od-ponad-roku%2C338997_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fhutnictwo.wnp.pl%2Fstyczen-najlepszym-miesiacem-dla-miedzi-od-ponad-roku%2C338997_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fhutnictwo.wnp.pl%2Fstyczen-najlepszym-miesiacem-dla-miedzi-od-ponad-roku%2C338997_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fhutnictwo.wnp.pl%2Fstyczen-najlepszym-miesiacem-dla-miedzi-od-ponad-roku%2C338997_1_0_0.html&title=Stycze%C5%84+najlepszym+miesi%C4%85cem+dla+miedzi+od+ponad+roku&desc=Mied%C5%BA+na+gie%C5%82dzie+metali+w+Londynie+kosztuje+ju%C5%BC+powy%C5%BCej+6%2C1+tys.+USD+za+ton%C4%99.+Ko%C5%84cz%C4%85cy+si%C4%99+stycze%C5%84+b%C4%99dzie+dla+metalu+najlepszym+miesi%C4%85cem+od+ponad+roku.+Mied%C5%BA+w+dostawach+3-miesi%C4%99cznych+jest+wyceniana+po+6.152%2C50+USD+za+ton%C4%99%2C+po+zwy%C5%BCce+notowa%C5%84+o+0%2C3+proc.+-+podaj%C4%85+maklerzy." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fhutnictwo.wnp.pl%2Fstyczen-najlepszym-miesiacem-dla-miedzi-od-ponad-roku%2C338997_1_0_0.html&title=Stycze%C5%84+najlepszym+miesi%C4%85cem+dla+miedzi+od+ponad+roku&summary=Mied%C5%BA+na+gie%C5%82dzie+metali+w+Londynie+kosztuje+ju%C5%BC+powy%C5%BCej+6%2C1+tys.+USD+za+ton%C4%99.+Ko%C5%84cz%C4%85cy+si%C4%99+stycze%C5%84+b%C4%99dzie+dla+metalu+najlepszym+miesi%C4%85cem+od+ponad+roku.+Mied%C5%BA+w+dostawach+3-miesi%C4%99cznych+jest+wyceniana+po+6.152%2C50+USD+za+ton%C4%99%2C+po+zwy%C5%BCce+notowa%C5%84+o+0%2C3+proc.+-+podaj%C4%85+maklerzy.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/338997_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://hutnictwo.wnp.pl/styczen-najlepszym-miesiacem-dla-miedzi-od-ponad-roku,338997_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Miedź na giełdzie metali w Londynie kosztuje już powyżej 6,1 tys. USD za tonę. Kończący się styczeń będzie dla metalu najlepszym miesiącem od ponad roku. Miedź w dostawach 3-miesięcznych jest wyceniana po 6.152,50 USD za tonę, po zwyżce notowań o 0,3 proc. - podają maklerzy.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.5.1.2'></div>
</div>

				

							<div class="tekst">Na giełdzie metali w Szanghaju miedź zdrożała w czwartek o 0,9 proc. do 48.120 juanów za tonę.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338987_1_0_0.html" title="Znaczny wzrost cen węgla; rosną też ceny metali">
							<img src="https://i.wnp.pl/d/34/60/86/346086_r0_300.jpg" alt="Znaczny wzrost cen węgla; rosną też ceny metali">
							<h3>Znaczny wzrost cen węgla; rosną też ceny metali</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338716_1_0_0.html" title="Znaczne wzrosty cen miedzi; uprawnienia do emisji CO2 i węgiel lekko w dół">Znaczne wzrosty cen miedzi; uprawnienia do emisji CO2 i węgiel lekko w dół</a></h3></li>
												<li><h3><a href="https://hutnictwo.wnp.pl/ceny-miedzi-musza-rosnac-wszystko-przez-kopalnie,338611_1_0_0.html" title="Ceny miedzi muszą rosnąć. Wszystko przez kopalnie">Ceny miedzi muszą rosnąć. Wszystko przez kopalnie</a></h3></li>
												<li><h3><a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338513_1_0_0.html" title="Spore wahania cen uprawnień do emisji CO2, ceny węgla stabilne">Spore wahania cen uprawnień do emisji CO2, ceny węgla stabilne</a></h3></li>
																					</ul>

				
				

				
				</div>

								
				<div class="tekst">Nastroje na rynkach poprawiły się znacząco, po tym jak w środę amerykańska Rezerwa Federalna utrzymała stopy procentowe bez zmian i zasygnalizowała przerwę w podwyższaniu kosztu kredytu.
<br />
<br />
"Oczekiwanie, że Fed wstrzyma się z podwyżkami stóp procentowych, umacnia nastroje na rynkach i pomaga w odbiciu cen metali" - mówi Ji Xianfei, analityk Guotai Junan Futures Ltd.
<br />
<br />
"Do tego dane PMI z Chiny przewyższyły oczekiwania rynków" - wskazuje z kolei Wang Yue, analityk Shanghai East Asia Futures Ltd.
<br />
<br />
Indeks PMI, określający koniunkturę w sektorze przemysłowym Chin, wyniósł w I 49,5 pkt. wobec 49,4 pkt. miesiąc wcześniej - podano w wyliczeniach biura statystycznego i Federacji Logistyki. Analitycy szacowali PMI na 49,3 pkt.
<br />
<br />
PMI w usługach Chin wyniósł zaś w I 54,7 pkt. wobec 53,8 pkt. w poprzednim miesiącu, a analitycy spodziewali się 53,8 pkt., bez zmian.
<br />
<br />
Podczas poprzedniej sesji miedź na LME w Londynie zdrożała o 86 USD, czyli 1,4 proc., do 6.136,00 USD za tonę.</div>
			

				<!-- sonda -->
				<div class="marginT">
					<div class="sondatriger" data-id="46"></div>
				</div>
				
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://hutnictwo.wnp.pl/styczen-najlepszym-miesiacem-dla-miedzi-od-ponad-roku,338997_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/london-metal-exchange,26698.html">London Metal Exchange</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_26698.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ceny-miedzi,1174.html">ceny miedzi</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1174.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="338997" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_338997" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_338997'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">51.15.43.205</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="338997" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://chemia.wnp.pl/szykuja-sie-zmiany-personalne-w-grupie-azoty-co-z-prezesem-wojciechem-wardackim,338926_1_0_0.html">
					<div class="img">
						<img alt="Słabsze wyniki finansowe mogą pogrążyć prezesa polskiego chemicznego czempiona" src="https://i.wnp.pl/d/34/79/07/347907_r0_300.jpg">
					</div>
					<h3>Słabsze wyniki finansowe mogą pogrążyć prezesa polskiego chemicznego czempiona</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/tauron-i-grupa-azoty-nadal-licza-oplacalnosc-instalacji-zgazowania-wegla-w-kedzierzynie-kozlu,338731_1_0_0.html">
					<div class="img">
						<img alt="Wciąż ważą się losy energetyczno-chemicznej inwestycji za 2,6 mld zł" src="https://i.wnp.pl/d/35/26/00/352600_r0_300.jpg">
					</div>
					<h3>Wciąż ważą się losy energetyczno-chemicznej inwestycji za 2,6 mld zł</h3>
				</a>
			</li>
					<li>
				<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/mama-4-plus-emerytury-dla-matek-od-1-marca-2019-r,120592.html">
					<div class="img">
						<img alt="Projekt &quot;Mama 4 plus&quot; uchwalony. Od kiedy emerytury dla matek?" src="https://i.wnp.pl/d/35/46/60/354660_r0_300.jpg">
					</div>
					<h3>Projekt "Mama 4 plus" uchwalony. Od kiedy emerytury dla matek?</h3>
				</a>
			</li>
					<li>
				<a href="https://nafta.wnp.pl/dla-ropy-w-usa-konczy-sie-najlepszy-miesiac-od-prawie-czterech-lat,338996_1_0_0.html">
					<div class="img">
						<img alt="Dla ropy w USA kończy się najlepszy miesiąc od prawie czterech lat" src="https://i.wnp.pl/d/34/40/98/344098_r0_300.jpg">
					</div>
					<h3>Dla ropy w USA kończy się najlepszy miesiąc od prawie czterech lat</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://hutnictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://hutnictwo.wnp.pl/kghm-ostatni-z-poszukiwanych-gornikow-w-kopalni-rudna-odnaleziony,338936_1_0_0.html" title="Ostatni górnik odnaleziony po wstrząsie w kopalni KGHM">
				<div class="img">
					<img alt="Ostatni górnik odnaleziony po wstrząsie w kopalni KGHM" src="https://i.wnp.pl/d/31/99/59/319959_r0_300.jpg">
				</div>
				<h3>Ostatni górnik odnaleziony po wstrząsie w kopalni KGHM</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/odlewnia-zawiercie-ma-poprawic-jakosc-i-obnizy-koszty-dzieki-innowacjom,338884_1_0_0.html" title="Odlewnia inwestuje w innowacje. Chce poprawić jakość i obniżyć koszty">
				<div class="img">
					<img alt="Odlewnia inwestuje w innowacje. Chce poprawić jakość i obniżyć koszty" src="https://i.wnp.pl/d/31/42/16/314216_r0_300.jpg">
				</div>
				<h3>Odlewnia inwestuje w innowacje. Chce poprawić jakość i obniżyć koszty</h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/produkcja-stali-rosnie-ale-nie-w-unii-europejskiej,338811_1_0_0.html" title="Produkcja stali rośnie, ale nie w Unii Europejskiej ">
				<div class="img">
					<img alt="Produkcja stali rośnie, ale nie w Unii Europejskiej " src="https://i.wnp.pl/d/33/28/37/332837_r0_300.jpg">
				</div>
				<h3>Produkcja stali rośnie, ale nie w Unii Europejskiej </h3>
			</a>
		</li>
			<li>
			<a href="https://hutnictwo.wnp.pl/ferrum-wysle-za-granice-rury-za-51-mln-zl,338728_1_0_0.html" title="Ferrum ma kontrakt na 50 mln zł i liczy na podział tortu o wartości 3 mld">
				<div class="img">
					<img alt="Ferrum ma kontrakt na 50 mln zł i liczy na podział tortu o wartości 3 mld" src="https://i.wnp.pl/d/30/87/04/308704_r0_300.jpg">
				</div>
				<h3>Ferrum ma kontrakt na 50 mln zł i liczy na podział tortu o wartości 3 mld</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.5.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>08:30</i>
					</small>
																				<a title="Styczeń najlepszym miesiącem dla miedzi od ponad roku" href="https://hutnictwo.wnp.pl/styczen-najlepszym-miesiacem-dla-miedzi-od-ponad-roku,338997_1_0_0.html">Styczeń najlepszym miesiącem dla miedzi od ponad roku</a>
				</li>
							<li>
															<small>
												<i>06:59</i>
					</small>
																				<a title="Znaczny wzrost cen węgla; rosną też ceny metali" href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338987_1_0_0.html">Znaczny wzrost cen węgla; rosną też ceny metali</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>19:45</i>
					</small>
																				<a title="Prokuratura przyjrzy się przetargom w KGHM" href="https://hutnictwo.wnp.pl/prokuratura-przyjrzy-sie-przetargom-w-kghm,338951_1_0_0.html">Prokuratura przyjrzy się przetargom w KGHM</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>15:15</i>
					</small>
																				<a title="Ostatni górnik odnaleziony po wstrząsie w kopalni KGHM" href="https://hutnictwo.wnp.pl/kghm-ostatni-z-poszukiwanych-gornikow-w-kopalni-rudna-odnaleziony,338936_1_0_0.html">Ostatni górnik odnaleziony po wstrząsie w kopalni KGHM</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>13:35</i>
					</small>
																				<a title="Resort energii podliczył wpływ podatku od kopalin na inwestycje w podległych spółkach" href="https://hutnictwo.wnp.pl/ministerstwo-energii-podatek-od-kopalin-nie-zaszkodzil-inwestycjom,338927_1_0_0.html">Resort energii podliczył wpływ podatku od kopalin na inwestycje w podległych spółkach</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>12:12</i>
					</small>
																				<a title="Ruszyło śledztwo w sprawie wypadku w kopalni Rudna" href="https://hutnictwo.wnp.pl/ruszylo-sledztwo-w-sprawie-wypadku-w-kopalni-rudna,338916_1_0_0.html">Ruszyło śledztwo w sprawie wypadku w kopalni Rudna</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Oszuści okradają wielką polską firmę. Znaleźli prosty sposób" href="https://hutnictwo.wnp.pl/po-zatrzymaniach-w-kghm-zlomowy-problem-moze-narastac,338025_1_0_0.html">Oszuści okradają wielką polską firmę. Znaleźli prosty sposób</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="JSW podała wyniki. Jest dobrze" href="https://hutnictwo.wnp.pl/jsw-podala-wyniki-operacyjne-za-czwarty-kwartal-bylo-dobrze,338219_1_0_0.html">JSW podała wyniki. Jest dobrze</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Osiem strategicznych spółek pod parasolem ochronnym. Jest rozporządzenie" href="https://hutnictwo.wnp.pl/osiem-strategicznych-spolek-pod-parasolem-ochronnym-jest-rozporzadzenie,338176_1_0_0.html">Osiem strategicznych spółek pod parasolem ochronnym. Jest rozporządzenie</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Mateusz Morawiecki jest o krok od większej władzy nad spółkami Skarbu Państwa" href="https://hutnictwo.wnp.pl/mateusz-morawiecki-jest-o-krok-od-wiekszej-wladzy-nad-spolkami-skarbu-panstwa,338568_1_0_0.html">Mateusz Morawiecki jest o krok od większej władzy nad spółkami Skarbu Państwa</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Zielone technologie z Polski rodem. Mamy potencjał, którego nie wolno zaprzepaścić" href="https://hutnictwo.wnp.pl/michal-kurtyka-katowice-staly-sie-historycznym-miejscem-obok-kioto-i-paryza,338276_1_0_0.html">Zielone technologie z Polski rodem. Mamy potencjał, którego nie wolno zaprzepaścić</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Roman Karkosik: politycy komplikują życie przedsiębiorcom" href="https://hutnictwo.wnp.pl/roman-karkosik-politycy-komplikuja-zycie-przedsiebiorcom-zamiast-je-maksymalnie-upraszczac,338387_1_0_0.html">Roman Karkosik: politycy komplikują życie przedsiębiorcom</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.5.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/zmiany-w-egzaminach-na-prawo-jazdy-wojewoda-wskaze-word-i-egzaminatora,120597.html">
                            <h3>Ministerstwo chce wprowadzić zmiany w egzaminach na prawo jazdy</h3>
                            <div>
                                    <img width="120" height="80" alt="Ministerstwo chce wprowadzić zmiany w egzaminach na prawo jazdy" src="https://i.parlamentarny.pl/i/04/84/64/048464_r0_300.jpg">
                                    <p>Ministerstwo Infrastruktury chce, by egzaminy na prawo jazdy odbywały się w samorządowym...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/uzytkowanie-wieczyste-bonifikata-nie-moze-byc-nizsza-niz-na-gruntach-samorzadowych,120596.html">
                            <h3>Sejm zmienił prawo dotyczące bonifikaty przy zmianie użytkowania wieczystego</h3>
                            <div>
                                    <img width="120" height="80" alt="Sejm zmienił prawo dotyczące bonifikaty przy zmianie użytkowania wieczystego" src="https://i.parlamentarny.pl/i/04/84/63/048463_r0_300.jpg">
                                    <p>Bonifikata za przekształcenie użytkowania wieczystego we własność na gruntach Skarbu Państwa nie...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/mama-4-plus-emerytury-dla-matek-od-1-marca-2019-r,120592.html">Projekt &quot;Mama 4 plus&quot;...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/edukacja/zalewska-o-wynagrodzeniach-nauczycieli-za-duzo-zalezy-od-samorzadow,120591.html">Zalewska o wynagrodzeniach...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/sejm-uchwalil-nowelizacje-kodeksu-wyborczego-autorstwa-poslow-pis,37027.html">Nowelizacja Kodeksu wyborczego...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/premier-morawiecki-ameryka-byla-dla-nas-wielkim-przyjacielem-gdy-budowalismy-pierwsze-kroki-ku-wolnosci,37026.html">Premier Morawiecki: Ameryka była...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/oskarzenia-o-cynizm-i-upanstwowienie-hejtu-w-dyskusji-w-parlamencie-europejskim-w-tle-pawel-adamowicz,37025.html">Oskarżenia o cynizm i...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/z-wyjasnien-stefana-w-wynika-ze-rozwazal-wejscie-na-teren-palacu-prezydenckiego,37024.html">&quot;Z wyjaśnień Stefana W....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/joachim-brudzinski-o-sprawie-pawla-adamowicza-oddaje-sie-do-dyspozycji-premiera,37023.html">Joachim Brudziński o sprawie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/pelna-emocji-dyskusja-w-sejmie-o-smierci-pawla-adamowicza,37022.html">Pełna emocji dyskusja w Sejmie o...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>24 809</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="DZIENNIKARZ / REDAKTOR miesięcznika Farmer do działów: GOSPODARKA / EKONOMIA / PUBLICYSTYKA" href="https://praca.wnp.pl/oferta_pracy/20515.html">
						<b>DZIENNIKARZ / REDAKTOR miesięcznika Farmer do działów: GOSPODARKA / EKONOMIA / PUBLICYSTYKA</b>
						<small>Grupa PTWP</small>
					</a>
				</li>
															<li>
					<a title="ASYSTENT DS. ZARZĄDZANIA TREŚCIĄ I SOCIAL MEDIA" href="https://praca.wnp.pl/oferta_pracy/20516.html">
						<b>ASYSTENT DS. ZARZĄDZANIA TREŚCIĄ I SOCIAL MEDIA</b>
						<small>Grupa PTWP</small>
					</a>
				</li>
															<li>
					<a title="Zbrojarz budowlany" href="https://praca.wnp.pl/oferta_pracy/24_3056953.html">
						<b>Zbrojarz budowlany</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 161</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/cpv.html?list=441631001"><b>Rury</b></a></li>
							<li><a href="https://przetargi.wnp.pl/cpv.html?list=443320006"><b>Pręty (budowlane)</b></a></li>
							<li><a href="https://przetargi.wnp.pl/cpv.html?list=443340000"><b>Profile</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/remont-klatek-schodowych-w-3-budynkach-mieszkalnych,569652.html">
						<b>remont klatek schodowych w 3 budynkach mieszkalnych</b>
						<small>MIĘDZYZAKŁADOWA SPÓŁDZIELNIA MIESZKANIOWA ENERGETYKA</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wzmocnienie-nawierzchni-korony-lewego-walu-rzeki-wisly-na-odcinku-ostrow-mniszew-w-km-12-620-12-950-gm-magnuszew,203364.html">
						<b>Wzmocnienie nawierzchni korony lewego wału rzeki Wisły na odcinku Ostrów - Mniszew w km 12+620-12+950, gm. Magnuszew</b>
						<small>Wojewódzki Zarząd Melioracji i Urządzeń Wodnych w Warszawie Oddział w Radomiu</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przebudowa-nawierzchni-drogi-lesnej-wewnetrznej-w-lesnictwie-porzadzie-o-dl-2035-0-m,248421.html">
						<b>PRZEBUDOWA NAWIERZCHNI DROGI LEŚNEJ WEWNĘTRZNEJ W LEŚNICTWIE PORZĄDZIE O DŁ. 2035,0 M</b>
						<small>Nadleśnictwo Wyszków</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9405862536"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>174</i>
			<a href="https://energetyka.wnp.pl/polacy-gotowi-zrezygnowac-z-ogrzewania-weglem-ale-pod-jednym-warunkiem,338531_1_0_0.html">Polacy gotowi zrezygnować z ogrzewania węglem, ale pod jednym warunkiem</a>
		</li>
			<li class="width-2">
			<i>75</i>
			<a href="https://nafta.wnp.pl/diesel-juz-tanszy-nie-bedzie,338628_1_0_0.html">Diesel nie tanieje i nie stanieje. Mamy niedobre informacje dla kierowców</a>
		</li>
			<li class="width-3">
			<i>31</i>
			<a href="https://gornictwo.wnp.pl/moze-zabraknac-wegla-do-elektrowni-w-ostrolece,338524_1_0_0.html">Może zabraknąć węgla do nowej elektrowni</a>
		</li>
			<li class="width-4">
			<i>30</i>
			<a href="https://gornictwo.wnp.pl/polakow-nie-stac-na-ogrzewanie-pol-miliona-rodzin-ma-ogromny-problem,338612_1_0_0.html">Polaków nie stać na ogrzewanie. Pół miliona rodzin ma ogromny problem</a>
		</li>
			<li class="width-5">
			<i>27</i>
			<a href="https://energetyka.wnp.pl/zablokowanie-polskiej-energetyki-wiatrowej-na-ladzie-bylo-bledem,338624_1_0_0.html">1,5 mld zł na wiatraki wyrzucone w błoto? "Rząd zaczyna rozumieć swój błąd"</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="abonament" href="https://www.wnp.pl/tematy/abonament,593.html">abonament</a></h3>
			</div>
					<div class="one">
				<h3><a title="akcyza" href="https://www.wnp.pl/tematy/akcyza,661.html">akcyza</a></h3>
			</div>
					<div class="one">
				<h3><a title="banki" href="https://www.wnp.pl/tematy/banki,854.html">banki</a></h3>
			</div>
					<div class="one">
				<h3><a title="Brazylia" href="https://www.wnp.pl/tematy/brazylia,1039.html">Brazylia</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny miedzi" href="https://www.wnp.pl/tematy/ceny-miedzi,1174.html">ceny miedzi</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny ropy" href="https://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a></h3>
			</div>
					<div class="one">
				<h3><a title="emerytury" href="https://www.wnp.pl/tematy/emerytury,1607.html">emerytury</a></h3>
			</div>
					<div class="one">
				<h3><a title="emisje CO2" href="https://www.wnp.pl/tematy/emisje-co2,1615.html">emisje CO2</a></h3>
			</div>
					<div class="one">
				<h3><a title="handel emisjami" href="https://www.wnp.pl/tematy/handel-emisjami,2049.html">handel emisjami</a></h3>
			</div>
					<div class="one">
				<h3><a title="NATO" href="https://www.wnp.pl/tematy/nato,3169.html">NATO</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2357.79 <span class="red">-0.65%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2685.08 <span class="red">-0.68%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">59849.24 <span class="red">-0.63%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4039.37 <span class="red">-1.00%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11060.76 <span class="green">0.22%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">216.93 <span class="green">0.49%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.30 zł <span class="red">-0.05%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.76 zł <span class="green">0.04%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.77 zł <span class="red">-0.36%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.93 zł <span class="red">-0.39%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">87.00 USD <span class="green">0.75%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">91.95 USD <span class="green">0.11%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.79 <span class="green"> 3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.12 <span class="green"> 2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.04 <span class="green"> 4gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.25 <span class="red">-3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2509.60 <span class="red"> -14.8zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">61.65 USD <span class="green">0.54%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">54.23 USD <span class="green">1.73%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">60.71 USD <span class="green">0.2%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2613 PLN <span class="green">1.28%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2708 PLN <span class="green">1.35%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2460 PLN <span class="red">-0.49%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2618 PLN <span class="red">-1.13%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2316 PLN <span class="red">-0.17%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2450 PLN <span class="red">-1.61%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/karuzela-moze-ruszac-z-budowa-w-kolobrzegu,70502.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/49/53/054953_r0_300.jpg" alt="Karuzela może ruszać z budową w Kołobrzegu " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Karuzela może ruszać z budową w Kołobrzegu </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/krakow_zaostrza_standardy_urbanistyczne,22214.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/07/83/32/078332_r0_300.jpg" alt="Kraków zaostrza standardy urbanistyczne" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Kraków zaostrza standardy urbanistyczne</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/udany_poczatek_roku_na_radosnej_iii,17425.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/21/17/032117_r0_300.jpg" alt="Udany początek roku na Radosnej III" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Udany początek roku na Radosnej III</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/beda-zmiany-w-kodeksie-wyborczym-sejm-uchwalil-nowelizacje,120594.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/35/17/133517_r0_300.jpg" alt="Będą zmiany w Kodeksie wyborczym. Sejm uchwalił nowelizację" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Będą zmiany w Kodeksie wyborczym. Sejm uchwalił nowelizację</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/edukacja/konstytucji-dla-nauki-znowelizowana-kto-zastapi-rektora-po-wygasnieciu-mandatu,61007.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/08/51/070851_r0_300.jpg" alt="Konstytucji dla Nauki znowelizowana. Kto zastąpi rektora po wygaśnięciu mandatu?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Konstytucji dla Nauki znowelizowana. Kto zastąpi rektora po wygaśnięciu mandatu?</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/handlowy-czwartek-zaskakujacy-spadek-sprzedazy-zywnosci-jak-odczuja-go-sieci-handlowe,167564.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/89/09/098909_r0_300.jpg" alt="Handlowy czwartek: Zaskakujący spadek sprzedaży żywności. Jak odczują go sieci handlowe?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Handlowy czwartek: Zaskakujący spadek sprzedaży żywności. Jak odczują go sieci handlowe?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/zaskakujacy-spadek-sprzedazy-zywnosci-jak-odczuja-go-sieci-handlowe,76749.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/19/35/021935_r0_300.jpg" alt="Zaskakujący spadek sprzedaży żywności. Jak odczują go sieci handlowe?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Zaskakujący spadek sprzedaży żywności. Jak odczują go sieci handlowe?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/program-do-kojarzen-rowniez-dla-simentali,83642.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/14/28/091428_r0_300.jpg" alt="Program do kojarzeń również dla simentali" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Program do kojarzeń również dla simentali</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/gus-podsumowuje-funkcjonowanie-opieki-zdrowotnej-w-2017-roku,30231.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/82/20/008220_r0_300.jpg" alt="GUS podsumowuje funkcjonowanie opieki zdrowotnej w 2017 roku " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>GUS podsumowuje funkcjonowanie opieki zdrowotnej w 2017 roku </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/lodz-lekarze-zastepuja-rejestratorki-i-sekretarki,191637.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/27/34/142734_r0_300.jpg" alt="Łódź: lekarze zastępują rejestratorki i sekretarki" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Łódź: lekarze zastępują rejestratorki i sekretarki</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.5.1.1','');
bmone2n.addPosition('20689.5.1.3','');
bmone2n.addPosition('20689.5.1.4','');
bmone2n.addPosition('20689.5.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.5.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	<!-- ampd-framework:v3.02|uid:ed492bef2797b03225bc525f7d5cdda3, fp_cached:yes, fp_cache:hit, rt:0.0012, mc:0 -->
</body>
</html>